<!DOCTYPE html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.orizzontescuola.it/supplenze-a-milano-ritardi-per-attendere-graduatorie-itp/"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><title>Supplenze, a Milano ritardi per attendere graduatorie ITP - Orizzonte Scuola</title><link rel="canonical" href="https://www.orizzontescuola.it/supplenze-a-milano-ritardi-per-attendere-graduatorie-itp/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Supplenze, a Milano ritardi per attendere graduatorie ITP - Orizzonte Scuola"><meta property="og:description" content="Il chiarimento proviene dall'Anief che si &egrave; attivata per ricevere chiarimenti in merito alle prossime convocazioni per le supplenze da conferire da graduatorie di istituto di II e III fascia."><meta property="og:url" content="https://www.orizzontescuola.it/supplenze-a-milano-ritardi-per-attendere-graduatorie-itp/"><meta property="og:site_name" content="Orizzonte Scuola"><meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372"><meta property="article:tag" content="supplenze"><meta property="article:section" content="Notizie"><meta property="article:published_time" content="2018-10-08T07:00:35+02:00"><meta property="article:modified_time" content="2018-10-08T07:11:43+02:00"><meta property="og:updated_time" content="2018-10-08T07:11:43+02:00"><meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2016/10/glasses-286055_960_720.jpg"><meta property="og:image:secure_url" content="https://www.orizzontescuola.it/wp-content/uploads/2016/10/glasses-286055_960_720.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="640"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Il chiarimento proviene dall'Anief che si &egrave; attivata per ricevere chiarimenti in merito alle prossime convocazioni per le supplenze da conferire da graduatorie di istituto di II e III fascia."><meta name="twitter:title" content="Supplenze, a Milano ritardi per attendere graduatorie ITP - Orizzonte Scuola"><meta name="twitter:site" content="@orizzontescuola"><meta name="twitter:image" content="https://www.orizzontescuola.it/wp-content/uploads/2016/10/glasses-286055_960_720.jpg"><meta name="twitter:creator" content="@orizzontescuola"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.orizzontescuola.it\/","sameAs":["http:\/\/www.facebook.com\/pages\/orizzontescuola\/137568969597372","https:\/\/www.youtube.com\/user\/orizzontescuolatv","https:\/\/twitter.com\/orizzontescuola"],"@id":"https:\/\/www.orizzontescuola.it\/#organization","name":"Orizzonte Scuola","logo":"http:\/\/www.orizzontescuola.it\/wp-content\/uploads\/2016\/05\/os-1.jpg"}</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed" href="https://www.orizzontescuola.it/feed/"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://www.orizzontescuola.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="os2015-fonts-css" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&amp;subset=latin%2Clatin-ext" type="text/css" media="all"><link rel="stylesheet" id="genericons-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/genericons/genericons.css?ver=3.4.1" type="text/css" media="all"><link rel="stylesheet" id="os2015-style-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/style.css?ver=4.9.8" type="text/css" media="all"><!--[if lt IE 10]>
<link rel='stylesheet' id='os2015-ie-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie.css?ver=20150930' type='text/css' media='all' />
<![endif]--><!--[if lt IE 9]>
<link rel='stylesheet' id='os2015-ie8-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie8.css?ver=20151230' type='text/css' media='all' />
<![endif]--><!--[if lt IE 8]>
<link rel='stylesheet' id='os2015-ie7-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie7.css?ver=20150930' type='text/css' media='all' />
<![endif]--><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8"></script><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2015/js/html5.js?ver=3.7.3'></script>
<![endif]--><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://www.orizzontescuola.it/wp-json/"><link rel="shortlink" href="https://www.orizzontescuola.it/?p=179935"><link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fsupplenze-a-milano-ritardi-per-attendere-graduatorie-itp%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fsupplenze-a-milano-ritardi-per-attendere-graduatorie-itp%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.orizzontescuola.it";
        var current_url = "https://www.orizzontescuola.it/supplenze-a-milano-ritardi-per-attendere-graduatorie-itp/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light{
             background-color: #eaeaea;             color: #222222;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #780000 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #780000 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #222222;            }
                                    .ginger-accept:hover, .ginger-dismiss:hover, .ginger-disable:hover { color: #fff !important; }                    </style><link rel="amphtml" href="https://m.orizzontescuola.it/supplenze-a-milano-ritardi-per-attendere-graduatorie-itp/amp/"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os-50x50.jpg" sizes="32x32"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><link href="https://fonts.googleapis.com/css?family=Droid+Serif%7CPT+Serif%7COpen+Sans" rel="stylesheet" type="text/css"><script src="https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js" class="ginger-script" type="text/plain"></script></head><body class="post-template-default single single-post postid-179935 single-format-standard group-blog no-sidebar">
<script type="text/javascript">
    //Show banner background on certain days of the week

    var bgimg = "//banner.orizzontescuola.it/banner/bg-aprile-mobilita.jpg";
    var bglink = document.createElement('a');
    bglink.setAttribute('id', 'bglink');
    bglink.setAttribute('href','http://www.anief.org/index.php?option=com_anief&view=categoria&id=76&Itemid=1088');
    bglink.setAttribute('rel','nofollow');
    bglink.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    var bgimg2 = "//banner.orizzontescuola.it/banner/eiformazione_bkg.jpg";
    var bglink2 = document.createElement('a');
    bglink2.setAttribute('id', 'bglink');
    bglink2.setAttribute('href', 'https://eiformazione.it/24-CFU/');
    bglink2.setAttribute('rel','nofollow');
    bglink2.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    // var bgimg3 = "//banner.orizzontescuola.it/banner/bg_soloformazione.jpg";
    // var bglink3 = document.createElement('a');
    // bglink3.setAttribute('id', 'bglink');
    // bglink3.setAttribute('href', 'http://www.soloformazione.it');
    // bglink3.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    var bgimg3 = "//banner.orizzontescuola.it/banner/skinCFI_concorsi-1-8-2018.png";
    var bglink3 = document.createElement('a');
    bglink3.setAttribute('id', 'bglink');
    bglink3.setAttribute('href', 'https://www.cfiscuola.it/concorsi.html');
    bglink3.setAttribute('rel','nofollow');
    bglink3.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

     var bgimg5 = "//banner.orizzontescuola.it/banner/mnemosine-bkg.png";
     var bglink5 = document.createElement('a');
     bglink5.setAttribute('id', 'bglink');
     bglink5.setAttribute('href', 'http://www.formazionedocenti.it/');
     bglink5.setAttribute('rel','nofollow');
     bglink5.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

     var bgimg6 = "//banner.orizzontescuola.it/banner/SKIN-CEDAN-6-OK.jpg";
     var bglink6 = document.createElement('a');
     bglink6.setAttribute('id', 'bglink');
     bglink6.setAttribute('href', 'http://www.cedan.it/');
     bglink6.setAttribute('rel','nofollow');
     bglink6.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    var today = new Date();

		//sabato, domenica e lunedi
		if ((today.getDay()==6) || (today.getDay()==0) || (today.getDay()==1))	{
			document.body.style.background = "#fff url('"+bgimg5+"') no-repeat fixed center top";
			document.body.appendChild(bglink5);
		}

		//martedi
		// else if (today.getDay()==2) {
		// 	document.body.style.background = "#fff url('"+bgimg+"') no-repeat fixed center top";
		// 	document.body.appendChild(bglink);
		// }

    //martedi e giovedi
		else if ((today.getDay()==2) || (today.getDay()==4)) {
			document.body.style.background = "#fff url('"+bgimg6+"') no-repeat fixed center top";
			document.body.appendChild(bglink6);
		}

		//mercoledi
		else if (today.getDay()==3) {
			document.body.style.background = "#fff url('"+bgimg2+"') no-repeat fixed center top";
			document.body.appendChild(bglink2);
		}

		//venerdi
		else if (today.getDay()==5)	{
			document.body.style.background = "#fff url('"+bgimg3+"') no-repeat fixed center top";
			document.body.appendChild(bglink3);
		}

    </script><div id="fb-root"></div>
<script class="ginger-script" type="text/plain">(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=451045644989348";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><div id="wrapper">
<div id="block-mobile_tools-mobile_tools_message" class="block block-mobile_tools ">
<div class="content">
<script type="text/javascript">
				function setCookie(c_name,value,expiredays,domain) {
					var exdate=new Date();
					exdate.setDate(exdate.getDate()+expiredays);
					document.cookie=c_name+ "=" +escape(value)+ ((expiredays==null) ? "" : ";expires="+exdate.toGMTString())+";path=/;domain="+domain;
				}
				</script><a href="//m.orizzontescuola.it/supplenze-a-milano-ritardi-per-attendere-graduatorie-itp/" onclick="setCookie('__cf_mob_redir','','-1','.orizzontescuola.it')">Visualizza versione mobile</a>
</div>
</div>
<div id="top-bar">

<div class="today-date">
Luned&igrave;, 08 Ottobre 2018 </div>

<div id="social-links">
<a href="https://www.facebook.com/pages/orizzontescuola/137568969597372" title="facebook"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/facebook.png" alt="facebook"></a>
<a href="https://twitter.com/#!/orizzontescuola" title="twitter"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/twitter.png" alt="twitter"></a>
<a href="https://www.youtube.com/user/orizzontescuolatv" title="youtube"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/youtube.png" alt="youtube"></a>
<a href="//www.orizzontescuola.it/telegram" title="telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/telegram.png" alt="telegram"></a>
<a href="https://www.orizzontescuola.it/rss-feeds" title="rss feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/rss.png" alt="rss"></a>
</div>
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</div>
<div id="leaderboard-banner">
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 1', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_960.gif" alt="mnemosine"></a>
</div>
<div id="hot-bar">
<span id="hot-title">
SERVIZI
</span>
<span id="hot-menu">
<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-150474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150474"><a href="http://chiediloalalla.orizzontescuola.it">Consulenza</a></li>
<li id="menu-item-156627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156627"><a href="https://www.orizzontescuola.it/guide/le-faq-di-pizzo/">FaQ di Pizzo</a></li>
<li id="menu-item-150475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150475"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati</a></li>
<li id="menu-item-150478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150478"><a href="http://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-156993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156993"><a href="https://www.orizzontescuola.it/wp-content/uploads/2018/06/Copy-of-calendario2.html2_.pdf">Calendario scolastico</a></li>
</ul></div> </span>
<span id="gsearch">
<script>
			(function() {
				var cx = '017319089994885214369:1voxnvhenqa';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			})();
			</script><span id="cse"></span>
<script type="text/javascript">
			    document.getElementById("cse").innerHTML = "<gcse:searchbox-only>";
			</script></span>
</div>
<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
<header><div id="logo">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><img src="https://www.orizzontescuola.it/wp-content/uploads/2016/09/os2015_logo.jpg" width="450px" alt="OrizzonteScuola - La scuola in un click" title="OrizzonteScuola - La scuola in un click"></a></p>
</div>
<div id="rheader">
<a href="http://www.cedan.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 13', 'Click');"><img src="//banner.orizzontescuola.it/banner/460X60_cedan-2018-.gif" alt="anief"></a>
</div>
<div id="mainmenu" class="nav">
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale"><div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-150466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150466"><a href="https://www.orizzontescuola.it/">Home</a></li>
<li id="menu-item-150467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150467"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
<li id="menu-item-150471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150471"><a href="http://dida.orizzontescuola.it">Didattica</a></li>
<li id="menu-item-150473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150473"><a href="https://www.orizzontescuola.it/segreteria/">Segreteria</a></li>
<li id="menu-item-150490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150490"><a href="https://www.orizzontescuola.it/guide/e-book/">E-book</a></li>
<li id="menu-item-156840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156840"><a href="https://www.orizzontescuola.it/orientamento-alternanza/">Orientamento e Alternanza</a></li>
</ul></div> </nav></div>
</header><div id="menu-banner">
<a id="banner3_url" href="" rel="nofollow" onclick="ga('send', 'event', 'Banner 3', 'Click');"><img id="banner3_img" class="banner" src="" alt="edises" style="width:auto;"></a>
<script type="text/javascript">
					var img_url;
					var link_url;
					switch (Math.floor(Math.random() * 2)) {
						case 0:
						img_url = "//banner.orizzontescuola.it/banner/ban3.gif";
						link_url = "http://www.edises.it/concorsi/il-catalogo/concorsi-nella-scuola/dirigenti-scolastici.html";
						break;
						case 1:
						img_url = "//banner.orizzontescuola.it/banner/edises3_2.gif";
						link_url = "http://www.edises.it/concorsi/il-catalogo/concorso-a-cattedra.html";
						break;
					}
					document.getElementById("banner3_url").href = link_url;
					document.getElementById("banner3_img").src = img_url;
				</script></div>
<div id="area-speciali">
<script type="text/javascript">
        function toggleDiv(divId) {
            $("#"+divId).toggle(400);
            $("#openspeciali").toggle(400);
        }

        </script><span class="title">
SPECIALI
</span>
<span id="speciali-menu">
<div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-178121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178121"><a href="https://www.orizzontescuola.it/speciale-supplenze-2018-19-novita-sanzioni-diplomati-magistrale-sostegno-potenziamento/">Speciale supplenze</a></li>
<li id="menu-item-178122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178122"><a href="https://www.orizzontescuola.it/speciale-riforma-sostegno-richiesta-ore-formazione-continuita-didattica-specializzazione-infanzia-e-primaria/">Riforma sostegno</a></li>
<li id="menu-item-177325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177325"><a href="https://www.orizzontescuola.it/concorso-straordinario-infanzia-e-primaria-bando-servizi-posti-lo-speciale/">Concorso Infanzia Primaria</a></li>
<li id="menu-item-157577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157577"><a href="https://www.orizzontescuola.it/concorso-dirigenti-scolastici-bando-gazzetta-ufficiale-tutti-particolari/">Concorso dirigenti</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="//www.orizzontescuola.it/concorso-cattedra-2018-24-cfu-decreto-programmi-studiare-costi-acquisirli-lo-speciale/">24 CFU</a></li>
</ul></div> </span>
<a id="openspeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_down.png" alt="ESPANDI"></a>
<div id="speciali-expanded" style="display: none;">
<div class="menu-speciali-expanded-container"><ul id="menu-speciali-expanded" class="menu"><li id="menu-item-147186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147186"><a href="https://www.orizzontescuola.it/guida/anno-di-prova-e-formazione-201617-giorni-utili-documenti-di-rito-portfolio-digitale-valutazione-finale-e-book-completo/">Neo Immessi in ruolo</a></li>
<li id="menu-item-143471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143471"><a href="https://www.orizzontescuola.it/formazione-dei-docenti-di-ruolo-diventa-obbligatoria-con-portofolio-digitale-lezioni-in-presenza-o-a-distanza-sperimentazione-didattica-progettazione-tutte-le-novita/">Formazione obbligatoria</a></li>
<li id="menu-item-141601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141601"><a href="https://www.orizzontescuola.it/news/concorso-cattedra">Concorso docenti</a></li>
</ul></div> <a id="closespeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_up.png" alt="CHIUDI"></a>
</div>
<div class="clear"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main"><article id="post-179935" class="post-179935 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie tag-supplenze sezione-altrenews"><header class="entry-header"><h1 class="entry-title">Supplenze, a Milano ritardi per attendere graduatorie ITP</h1> <div class="author"> di redazione</div>
</header><div id="single-top-banner">
<a href="http://www.ipsef.it/landing1516v2/index.php" rel="nofollow" onclick="ga('send', 'event', 'Banner 15', 'Click');"><img src="https://banner.orizzontescuola.it/banner/ipsef24cfu_15.jpg" alt="ipsef"></a>
</div>
<div id="nodeshare">
<div style="float:left; margin-right: 20px;">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a>
<script class="ginger-script" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-size="medium"></div>
<script class="ginger-script" type="text/plain">
window.___gcfg = {lang: 'it'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/platform.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
<br clear="all"></div>
<img width="240" height="160" src="https://www.orizzontescuola.it/wp-content/uploads/2016/10/glasses-286055_960_720-240x160.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Supplenze, a Milano ritardi per attendere graduatorie ITP" srcset="https://www.orizzontescuola.it/wp-content/uploads/2016/10/glasses-286055_960_720-240x160.jpg 240w, https://www.orizzontescuola.it/wp-content/uploads/2016/10/glasses-286055_960_720-600x400.jpg 600w, https://www.orizzontescuola.it/wp-content/uploads/2016/10/glasses-286055_960_720.jpg 960w" sizes="(max-width: 240px) 85vw, 240px"><div class="entry-content">
<div class="entry-summary">
<p>Il chiarimento proviene dall&rsquo;Anief che si &egrave; attivata per ricevere chiarimenti in merito alle prossime convocazioni per le supplenze da conferire da graduatorie di istituto di II e III fascia.</p>
</div>
<p>Dalle note pubblicate dall&rsquo;Ufficio Scolastico di Milano si evinceva che gli Insegnanti Tecnico Pratici, le cui graduatorie saranno pubblicate successivamente rispetto a quelle dei docenti delle classi di concorso presenti nella Tabella A, sarebbero stati momentaneamente esclusi dalle operazioni di convocazione da parte degli Istituti Superiori e quindi esclusi dalle convocazioni sui posti di sostegno da graduatorie incrociate.</p>
<p>Dopo il confronto con i funzionari dell&rsquo;Amministrazione, visti i chiarimenti ricevuti, Anief tranquillizza i docenti ITP circa la partecipazione alle operazioni di convocazione cos&igrave; come per gli altri docenti presenti nella II e III fascia delle GI.</p>
<p>Le convocazioni subiranno per&ograve; un leggero ritardo (non quantificato).</p>
<p><a href="https://www.orizzontescuola.it/graduatorie-di-istituto-itp-lombardia-anief-saranno-convocati-sebbene-con-lieve-ritardo/">Graduatorie di Istituto ITP Lombardia, Anief: saranno convocati, sebbene con lieve ritardo </a></p>
</div>
<div class="nl-box">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="nltitle">Iscriviti alla newsletter di OrizzonteScuola!</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer"><div class="submitted">8 ottobre 2018 - 7:00 - redazione</div>
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="ga('send', 'event', 'Outgoing Links', 'PrintFriendly'); window.print(); return false;" title="Printer Friendly and PDF">Versione stampabile</a>
<div class="tagged">
<span class="label">Argomenti: </span><ul><li><a href="https://www.orizzontescuola.it/supplenze/" rel="tag">supplenze</a></li></ul></div>
</footer></article><div id="bottomcontentads">
<a href="https://www.anief.org/index.php?option=com_content&amp;view=article&amp;id=20236:anief-ricorda-al-personale-neo-immesso-in-ruolo-o-ancora-precario-che-puo-recuperare-per-ogni-anno-di-servizio-a-tempo-determinato-fino-a-4-mila-euro&amp;catid=252&amp;Itemid=1110" rel="nofollow" onclick="ga('send', 'event', 'Banner 22 - 2', 'Click');"><img src="//banner.orizzontescuola.it/banner/500x250-precariato-4000.png" alt="anief"></a>
<div class="gptslot" data-adunitid="0"></div>
<a href="https://www.voglioinsegnare.it" rel="nofollow" onclick="ga('send', 'event', 'Banner sotto 21', 'Click');"><img src="//banner.orizzontescuola.it/banner/sf250.png" alt="soloformazione"></a>
</div>
</main></div>
</div>
<div id="secondary" class="sidebar widget-area" role="complementary">
<a href="https://anief.org/index.php?option=com_anief&amp;view=ricorso&amp;id=581:fase-transitoria-cancellazione-graduatorie&amp;cid=101:fase-transitoria&amp;Itemid=1218" rel="nofollow" onclick="ga('send', 'event', 'Banner 16', 'Click');"><img src="//banner.orizzontescuola.it/banner/300x180_tre_anni_di_fit_-REV-01.jpg" alt="anief"></a>
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 17', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_300.gif" alt="mnemosine"></a>
<a href="https://www.eiformazione.it/24-CFU" rel="nofollow" onclick="ga('send', 'event', 'Banner 18', 'Click');"><img src="//banner.orizzontescuola.it/banner/eiformazione300.jpg" alt="eiform"></a>
<a href="https://www.amazon.it/docente-scolastico-mensile-registro-digitale/dp/B07DPS6V6P/ref=sr_1_1?ie=UTF8&amp;qid=1531987639&amp;sr=8-1&amp;keywords=gruppo+spaggiari+parma" rel="nofollow" onclick="ga('send', 'event', 'Banner 19', 'Click');"><img src="//banner.orizzontescuola.it/banner/GIF_AGENDA_DOCENTE.gif"></a>
<a href="https://www.doocenti.com/messa-a-disposizione/mad.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 20', 'Click');"><img src="//banner.orizzontescuola.it/banner/doocenti.gif"></a>
<a href="http://www.uilscuola.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 20-2', 'Click');"><img src="//banner.orizzontescuola.it/banner/rsu_uil_300.jpg"></a>
<div class="gptslot" data-adunitid="3"></div>
<p id="last"></p>
</div>
</div>
<br class="clear"></div>
<div class="clear"></div>
</div>



<div id="slidebox">
<a class="close"></a>
<div class="widget-title">In evidenza</div>
<h2 class="title"><a href="https://www.orizzontescuola.it/previsto-24-cfu-proposti-mnemosine-puoi-partecipare-al-concorso-esami-un-solo-giorno-76-citta-italiane/" title="Click to read" class="item-thumbnail"><img width="50" height="50" src="https://www.orizzontescuola.it/wp-content/uploads/2017/05/room-2192484_960_720-50x50.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Con i 24 CFU proposti da Mnemosine puoi partecipare al Concorso. Esami in un solo giorno in tutta Italia"></a><a href="https://www.orizzontescuola.it/previsto-24-cfu-proposti-mnemosine-puoi-partecipare-al-concorso-esami-un-solo-giorno-76-citta-italiane/" title="Click to read">Con i 24 CFU proposti da Mnemosine puoi partecipare al Concorso. Esami in un solo giorno in tutta Italia</a></h2>
</div>
<div class="infinite-item-end"></div>

<div id="bottom_contents">
<section id="tagcloudnews" class="widget widget_tag_cloud"><h2 class="widget-title">Argomenti</h2>
<div class="tagcloudfull">
<ul class="wp-tag-cloud" role="list"><li><a href="https://www.orizzontescuola.it/alternanza-scuola-lavoro/" class="tag-cloud-link tag-link-1044 tag-link-position-1" style="font-size: 10pt;">Alternanza scuola-lavoro</a></li>
<li><a href="https://www.orizzontescuola.it/anief/" class="tag-cloud-link tag-link-549 tag-link-position-2" style="font-size: 10pt;">anief</a></li>
<li><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie/" class="tag-cloud-link tag-link-771 tag-link-position-3" style="font-size: 10pt;">assegnazioni provvisorie</a></li>
<li><a href="https://www.orizzontescuola.it/ata/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10pt;">ATA</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-cattedra/" class="tag-cloud-link tag-link-1178 tag-link-position-5" style="font-size: 10pt;">concorso a cattedra</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-docenti/" class="tag-cloud-link tag-link-1039 tag-link-position-6" style="font-size: 10pt;">concorso docenti</a></li>
<li><a href="https://www.orizzontescuola.it/news-consulenza/" class="tag-cloud-link tag-link-1256 tag-link-position-7" style="font-size: 10pt;">consulenza</a></li>
<li><a href="https://www.orizzontescuola.it/contratto/" class="tag-cloud-link tag-link-9 tag-link-position-8" style="font-size: 10pt;">Contratto</a></li>
<li><a href="https://www.orizzontescuola.it/didattica/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 10pt;">Didattica</a></li>
<li><a href="https://www.orizzontescuola.it/diploma-magistrale/" class="tag-cloud-link tag-link-1169 tag-link-position-10" style="font-size: 10pt;">diploma magistrale</a></li>
<li><a href="https://www.orizzontescuola.it/dirigenti-scolastici/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 10pt;">Dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/edilizia-scolastica/" class="tag-cloud-link tag-link-525 tag-link-position-12" style="font-size: 10pt;">edilizia scolastica</a></li>
<li><a href="https://www.orizzontescuola.it/esami-stato-ii-grado/" class="tag-cloud-link tag-link-613 tag-link-position-13" style="font-size: 10pt;">esami di stato II grado</a></li>
<li><a href="https://www.orizzontescuola.it/formazione-docenti/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 10pt;">Formazione docenti</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-ad-esaurimento/" class="tag-cloud-link tag-link-550 tag-link-position-15" style="font-size: 10pt;">graduatorie ad esaurimento</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-istituto/" class="tag-cloud-link tag-link-752 tag-link-position-16" style="font-size: 10pt;">graduatorie di istituto</a></li>
<li><a href="https://www.orizzontescuola.it/immissioni-in-ruolo/" class="tag-cloud-link tag-link-535 tag-link-position-17" style="font-size: 10pt;">immissioni in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/invalsi/" class="tag-cloud-link tag-link-564 tag-link-position-18" style="font-size: 10pt;">invalsi</a></li>
<li><a href="https://www.orizzontescuola.it/la-buona-scuola/" class="tag-cloud-link tag-link-1327 tag-link-position-19" style="font-size: 10pt;">La Buona scuola</a></li>
<li><a href="https://www.orizzontescuola.it/lettere-redazione/" class="tag-cloud-link tag-link-956 tag-link-position-20" style="font-size: 10pt;">lettere in redazione</a></li>
<li><a href="https://www.orizzontescuola.it/merito/" class="tag-cloud-link tag-link-546 tag-link-position-21" style="font-size: 10pt;">merito</a></li>
<li><a href="https://www.orizzontescuola.it/mobilit%C3%A0/" class="tag-cloud-link tag-link-29 tag-link-position-22" style="font-size: 10pt;">Mobilit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/neoimmessi-ruolo/" class="tag-cloud-link tag-link-781 tag-link-position-23" style="font-size: 10pt;">neoimmessi in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/organici/" class="tag-cloud-link tag-link-32 tag-link-position-24" style="font-size: 10pt;">Organici</a></li>
<li><a href="https://www.orizzontescuola.it/pensioni/" class="tag-cloud-link tag-link-34 tag-link-position-25" style="font-size: 10pt;">Pensioni</a></li>
<li><a href="https://www.orizzontescuola.it/precariato/" class="tag-cloud-link tag-link-35 tag-link-position-26" style="font-size: 10pt;">Precariato</a></li>
<li><a href="https://www.orizzontescuola.it/reclutamento/" class="tag-cloud-link tag-link-568 tag-link-position-27" style="font-size: 10pt;">reclutamento</a></li>
<li><a href="https://www.orizzontescuola.it/riforme/" class="tag-cloud-link tag-link-36 tag-link-position-28" style="font-size: 10pt;">Riforme</a></li>
<li><a href="https://www.orizzontescuola.it/scatti-di-anzianit%C3%A0/" class="tag-cloud-link tag-link-545 tag-link-position-29" style="font-size: 10pt;">scatti di anzianit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/scuole-non-statali/" class="tag-cloud-link tag-link-39 tag-link-position-30" style="font-size: 10pt;">Scuole non statali</a></li>
<li><a href="https://www.orizzontescuola.it/sostegno-handicap/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 10pt;">Sostegno - Handicap</a></li>
<li><a href="https://www.orizzontescuola.it/stipendio/" class="tag-cloud-link tag-link-709 tag-link-position-32" style="font-size: 10pt;">stipendio</a></li>
<li><a href="https://www.orizzontescuola.it/studenti/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 10pt;">Studenti</a></li>
<li><a href="https://www.orizzontescuola.it/supplenze/" class="tag-cloud-link tag-link-523 tag-link-position-34" style="font-size: 10pt;">supplenze</a></li>
<li><a href="https://www.orizzontescuola.it/tagli/" class="tag-cloud-link tag-link-793 tag-link-position-35" style="font-size: 10pt;">tagli</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-tirocinio-formativo-attivo/" class="tag-cloud-link tag-link-521 tag-link-position-36" style="font-size: 10pt;">TFA - Tirocinio Formativo Attivo</a></li>
<li><a href="https://www.orizzontescuola.it/universit%C3%A0/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 10pt;">Universit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/vaccini/" class="tag-cloud-link tag-link-3160 tag-link-position-38" style="font-size: 10pt;">Vaccini</a></li>
<li><a href="https://www.orizzontescuola.it/valutazione/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 10pt;">Valutazione</a></li>
<li><a href="https://www.orizzontescuola.it/varie/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 10pt;">Varie</a></li>
</ul></div>
<div class="more-link"><a href="//www.orizzontescuola.it/argomenti">Tutti gli argomenti</a></div>
</section><div class="blocks_area">
<section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://chiediloalalla.orizzontescuola.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/">Chiedilo a Lalla</a></h2><ul><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/07/supplenze-ata-su-spezzone-orario-e-garantito-in-ogni-caso-il-completamento/">Supplenze ATA su spezzone orario: &egrave; garantito in ogni caso il completamento</a></li><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/07/ata-supplente-al-30-06-puo-accettare-altro-profilo-professionale-caratteristiche/">ATA: supplente al 30.06 pu&ograve; accettare altro profilo professionale, caratteristiche</a></li><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/06/dimensionamento-scolastico-in-un-istituto-comprensivo-quali-conseguenze-per-la-titolarita-dei-docenti/">Dimensionamento scolastico in un Istituto Comprensivo: quali conseguenze per la titolarit&agrave; dei docenti?</a></li><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/05/cattedra-orario-esterna-e-possibile-completare-su-altra-classe-di-concorso-o-diversa-tipologia-di-posto/">Cattedra Orario Esterna: &egrave; possibile completare su altra classe di concorso o diversa tipologia di posto?</a></li></ul></section><div class="news-box widget image vignette"><div class="widget-title"><h2><a href="/vignette">Vignette</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://www.orizzontescuola.it/vignetta/kultura/" title="Click to read" class="item-thumbnail"><img width="600" height="600" src="https://www.orizzontescuola.it/wp-content/uploads/2018/10/43273249_304460017052051_4128656537277169664_n-600x600.png" class="attachment-large size-large wp-post-image" alt="item-thumbnail" title="Kultura" srcset="https://www.orizzontescuola.it/wp-content/uploads/2018/10/43273249_304460017052051_4128656537277169664_n-600x600.png 600w, https://www.orizzontescuola.it/wp-content/uploads/2018/10/43273249_304460017052051_4128656537277169664_n-50x50.png 50w, https://www.orizzontescuola.it/wp-content/uploads/2018/10/43273249_304460017052051_4128656537277169664_n-160x160.png 160w, https://www.orizzontescuola.it/wp-content/uploads/2018/10/43273249_304460017052051_4128656537277169664_n-1200x1200.png 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feedcleaner.nick.pro/sanitize?url=http%3A%2F%2Forizzontescuolaforum.net%2Ffeed&amp;format=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="http://www.orizzontescuolaforum.net/feed/">Ultime dal forum</a></h2><ul><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159277-stipendio-docente-comandato">Stipendio docente comandato</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t137243-mobilita-da-ente-locale-a-scuola-possibile">Mobilit&agrave; da ente locale a scuola... possibile?</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159313-docenti-di-ruolo-e-fit">docenti di ruolo e FIT</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159269-alunno-down-difficile-ore-sostegno">Alunno down difficile ! ore sostegno ???</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159226-sostegno-o-curricolare">Sostegno o curricolare?</a></li></ul></section><div class="news-box widget onecol-grey precariato"><div class="widget-title"><h2><a href="/precariato">Precariato</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-per-laureati-subito-ingresso-giovani-nella-scuola/" title="Click to read">Concorso per laureati, subito ingresso giovani nella scuola</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/supplenti-terza-fascia-fuori-sede-non-riescono-neanche-ad-affittare-un-monolocale/" title="Click to read">Supplenti terza fascia fuori sede non riescono neanche ad affittare un monolocale</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/in-toscana-nominati-1-800-docenti-su-4-500-previsti/" title="Click to read">In Toscana nominati 1.800 docenti su 4.500 previsti</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/ruolo-con-36-mesi-di-servizio-anief-interessati-anche-diplomati-magistrale/" title="Click to read">Ruolo con 36 mesi di servizio, Anief: interessati anche diplomati magistrale</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey concorsodocenti"><div class="widget-title"><h2><a href="/concorso-docenti">Concorso docenti</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-per-laureati-voto-potrebbe-non-valere/" title="Click to read">Concorso scuola &ldquo;voto di laurea potrebbe non valere&rdquo;</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/idonei-infanzia-e-primaria-concorso-2016-a-bussetti-intervenga-per-nostra-assunzione-in-ruolo/" title="Click to read">Idonei infanzia e primaria concorso 2016 a Bussetti: intervenga per nostra assunzione in ruolo</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorsi-bastera-la-laurea-gia-dal-prossimo-anno/" title="Click to read">Concorsi: baster&agrave; la laurea. Gi&agrave; dal prossimo anno</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-abilitati-laureati-non-partecipano-si-attende-consulta/" title="Click to read">Concorso abilitati, laureati non partecipano. Si attende Consulta</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey dirigentiscolastici"><div class="widget-title"><h2><a href="/dirigenti-scolastici">Dirigenti scolastici</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/dirigenti-scolastici-allestero-maeci-ecco-gli-ammessi-alla-selezione-colloqui-dal-10-ottobre/" title="Click to read">Dirigenti scolastici all&rsquo;estero, Maeci: ecco gli ammessi alla selezione. Colloqui dal 10 ottobre</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/rinnovo-ccnl-dirigenti-scolastici-ferie-solidali-assenze-malattia-e-relativa-retribuzione/" title="Click to read">Rinnovo CCNL dirigenti scolastici: ferie solidali, assenze malattia e relativa retribuzione</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/contratto-dirigenti-scolastici-anp-assenze-malattia-congedi-e-aspettative-i-temi-dellincontro-allaran/" title="Click to read">Contratto dirigenti scolastici, ANP: assenze malattia, congedi, e aspettative i temi dell&rsquo;incontro all&rsquo;Aran</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/ancodis-ripristinare-esonero-vicari-e-rinoscerli-giuridicamente/" title="Click to read">ANCODIS: ripristinare esonero vicari e rinoscerli giuridicamente</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div> <div class="clear"></div>
</div>
</div>
<footer id="colophon" role="contentinfo"><div id="supplementary">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150488"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
<p id="credits">
<a href="//www.orizzontescuola.it">&copy; Orizzontescuola.it</a> - Testata giornalistica registrata presso il Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Societ&agrave; iscritta al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000 euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br></p>
</footer><script type="text/javascript">
var banner10 = "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/24-cfu/\" rel=\"nofollow\" onclick=\"ga('send', 'event', 'Banner 10', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/mnemosine24cfu.gif\" />"
$( ".inbreve .item-2" ).after( banner10 );

var bannerguide = "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/corso-di-educatore-professionale-socio-pedagogico/\" onclick=\"ga('send', 'event', 'Banner box guide', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/EDUCATORE_300x40.gif\" />"
$( ".guide .item-2" ).after( bannerguide );
</script><script type="text/javascript">
if(/iPhone|iPad|iPod/.test(navigator.userAgent)) { //IOS browsers
}
else {
$(function() {
    $(window).scroll(function(){
        var distanceTop = $('#last').offset().top - $(window).height();

        if  ($(window).scrollTop() > distanceTop)
            $('#slidebox').animate({'right':'0px'},300);
        else
            $('#slidebox').stop(true).animate({'right':'-430px'},100);
    });

    $('#slidebox .close').bind('click',function(){
        $(this).parent().remove();
    });
});
}
</script><script type="text/plain" src="https://apis.google.com/js/plusone.js" class="ginger-script"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12033602-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script><script>
function _gaLt(event){
    var el = event.srcElement || event.target;

    /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
    while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
        el = el.parentNode;
    }

    if(el && el.href){
        /* link */
        var link = el.href;
        if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)){ /* external link */
            /* HitCallback function to either open link in either same or new window */
            var hitBack = function(link, target){
                target ? window.open(link, target) : window.location.href = link;
            };
            /* Is target set and not _(self|parent|top)? */
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            /* send event with callback */
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search,
                {"hitCallback": hitBack(link, target)}
            );

            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

/* Attach the event to all clicks in the document after page has loaded */
var w = window;
w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/skip-link-focus-fix.js?ver=20151112"></script><script type="text/javascript">
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/functions.js?ver=20151204"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=4.9.8"></script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accetta'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione di prima e di terza parte, per inviarti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni, <a class=\"cookieban\" href=\"/privacy\">clicca qui<\/a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
                        +''
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accetta'
                +'<\/p>'
        });
    </script></body></html>
