<!DOCTYPE html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>

<title>Servizi educativi e scuole infanzia, c&rsquo;&egrave; accordo Stato-Regioni. Anief: ora servono pi&ugrave; educatori e maestri</title>
<meta name="description" content="La Conferenza Unificata ha oggi approvato, con seduta straordinaria, il parere sul documento di indirizzo e orientamento per la">
<meta name="robots" content="index, follow">
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Servizi educativi e scuole infanzia, c&rsquo;&egrave; accordo Stato-Regioni. Anief: ora servono pi&ugrave; educatori e maestri">
<meta property="og:description" content="La Conferenza Unificata ha oggi approvato, con seduta straordinaria, il parere sul documento di indirizzo e orientamento per la">
<meta property="og:url" content="https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/">
<meta property="og:site_name" content="Orizzonte Scuola">
<meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372">
<meta property="article:published_time" content="2020-07-31T18:01:42+00:00">
<meta property="article:modified_time" content="2020-07-31T18:02:33+00:00">
<meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2017/09/girl-56683_960_720.jpg">
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="720">
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@orizzontescuola">
<meta name="twitter:site" content="@orizzontescuola">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orizzontescuola.it/#organization","name":"Orizzonte Scuola","url":"https://www.orizzontescuola.it/","sameAs":["http://www.facebook.com/pages/orizzontescuola/137568969597372","https://www.youtube.com/user/orizzontescuolatv","https://twitter.com/orizzontescuola"],"logo":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#logo","inLanguage":"it-IT","url":"https://www.orizzontescuola.it/wp-content/uploads/2016/05/os-1-1.jpg","width":220,"height":220,"caption":"Orizzonte Scuola"},"image":{"@id":"https://www.orizzontescuola.it/#logo"}},{"@type":"WebSite","@id":"https://www.orizzontescuola.it/#website","url":"https://www.orizzontescuola.it/","name":"Orizzonte Scuola","description":"La scuola in un click","publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.orizzontescuola.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/#primaryimage","inLanguage":"it-IT","url":"https://www.orizzontescuola.it/wp-content/uploads/2017/09/girl-56683_960_720.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/#webpage","url":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/","name":"Servizi educativi e scuole infanzia, c\u2019\u00e8 accordo Stato-Regioni. Anief: ora servono pi\u00f9 educatori e maestri","isPartOf":{"@id":"https://www.orizzontescuola.it/#website"},"primaryImageOfPage":{"@id":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/#primaryimage"},"datePublished":"2020-07-31T18:01:42+00:00","dateModified":"2020-07-31T18:02:33+00:00","description":"La Conferenza Unificata ha oggi approvato, con seduta straordinaria, il parere sul documento di indirizzo e orientamento per la","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/"]}]},{"@type":"Article","@id":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/#article","isPartOf":{"@id":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/#webpage"},"author":{"@id":"https://www.orizzontescuola.it/#/schema/person/d60b00cf76d84516bbb9320e46d5dd2b"},"headline":"Servizi educativi e scuole infanzia, c\u2019\u00e8 accordo Stato-Regioni. Anief: ora servono pi\u00f9 educatori e maestri","datePublished":"2020-07-31T18:01:42+00:00","dateModified":"2020-07-31T18:02:33+00:00","mainEntityOfPage":{"@id":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/#webpage"},"publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"image":{"@id":"https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/#primaryimage"},"keywords":"anief,In breve","articleSection":"Comunicati stampa","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.orizzontescuola.it/#/schema/person/d60b00cf76d84516bbb9320e46d5dd2b","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8a74433caf44c018d11a77b2d06f273d?s=96&d=mm&r=g","caption":"redazione"}}]}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed" href="https://www.orizzontescuola.it/feed/">
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all">
<link rel="stylesheet" id="ginger-style-css" href="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.4.2" type="text/css" media="all">
<link crossorigin="anonymous" rel="stylesheet" id="os2015-fonts-css" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&amp;subset=latin%2Clatin-ext" type="text/css" media="all">
<link rel="stylesheet" id="genericons-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/genericons/genericons.css?ver=3.4.1" type="text/css" media="all">
<link rel="stylesheet" id="theme-style-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/style.css?ver=1588016615" type="text/css" media="all">
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4.2"></script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4.2"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2015/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="https://www.orizzontescuola.it/wp-json/">
<link rel="shortlink" href="https://www.orizzontescuola.it/?p=227022">
<link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fservizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fservizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri%2F&amp;format=xml">
<script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.orizzontescuola.it";
        var current_url = "https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
<style>
            .ginger_container.light{
             background-color: #eaeaea;             color: #222222;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #780000 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #780000 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #222222;            }
                                    .ginger-accept:hover, .ginger-dismiss:hover, .ginger-disable:hover { color: #fff !important; }                    </style>
<link rel="amphtml" href="https://www.orizzontescuola.it/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/amp/"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os-50x50.jpg" sizes="32x32">
<link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg">
<meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif%7CPT+Serif%7COpen+Sans" rel="stylesheet" type="text/css">
<script src="https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js" class="ginger-script" type="text/plain"></script>
</head>
<body class="post-template-default single single-post postid-227022 single-format-standard group-blog">
<script src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/bgbanner.js?1595856912">
    </script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v5.0" class="ginger-script" type="text/plain"></script>
<div id="wrapper">
<div id="block-mobile_tools-mobile_tools_message" class="block block-mobile_tools ">
<div class="content">
<script type="text/javascript">
                function setCookie(c_name, value, expiredays, domain) {
                    var exdate = new Date();
                    exdate.setDate(exdate.getDate() + expiredays);
                    document.cookie = c_name + "=" + escape(value) + ((expiredays == null) ? "" : ";expires=" + exdate
                        .toGMTString()) + ";path=/;domain=" + domain;
                }
                </script>
<a href="//m.orizzontescuola.it%20/servizi-educativi-e-scuole-infanzia-ce-accordo-stato-regioni-anief-ora-servono-piu-educatori-e-maestri/" onclick="setCookie('__cf_mob_redir','','-1','.orizzontescuola.it')">Visualizza versione mobile</a>
</div>
</div>
<div id="top-bar">

<div class="today-date">
Venerd&igrave;, 31 Luglio 2020 </div>

<div id="social-links">
<a href="https://www.facebook.com/pages/orizzontescuola/137568969597372" title="facebook"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/facebook.png" alt="facebook"></a>
<a href="https://twitter.com/#!/orizzontescuola" title="twitter"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/twitter.png" alt="twitter"></a>
<a href="https://www.youtube.com/user/orizzontescuolatv" title="youtube"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/youtube.png" alt="youtube"></a>
<a href="//www.orizzontescuola.it/telegram" title="telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/telegram.png" alt="telegram"></a>
<a href="https://www.orizzontescuola.it/rss-feeds" title="rss feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/rss.png" alt="rss"></a>
</div>
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-187901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187901"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</div>
<div id="leaderboard-banner">
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 1', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_960.png" alt="mnemosine"></a>
</div>
<div id="hot-bar">
<span id="hot-title">
SERVIZI
</span>
<span id="hot-menu">
<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-150474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150474"><a href="https://www.orizzontescuola.it/chiediloalalla/">Consulenza sindacale</a></li>
<li id="menu-item-187902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187902"><a href="https://www.orizzontescuola.it/consulenza-fiscale/">&ndash; Fiscale</a></li>
<li id="menu-item-150475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150475"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati</a></li>
<li id="menu-item-150478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150478"><a href="http://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-156993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156993"><a href="https://www.orizzontescuola.it/wp-content/uploads/2018/06/Copy-of-calendario2.html2_.pdf">Calendario</a></li>
</ul></div> </span>
<span id="gsearch">
<script>
                (function() {
                    var cx = '017319089994885214369:1voxnvhenqa';
                    var gcse = document.createElement('script');
                    gcse.type = 'text/javascript';
                    gcse.async = true;
                    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(gcse, s);
                })();
                </script>

<span id="cse"></span>
<script type="text/javascript">
                document.getElementById("cse").innerHTML = "<gcse:searchbox-only>";
                </script>
</span>
</div>
<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
<header>
<div id="logo">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><img src="https://www.orizzontescuola.it/wp-content/uploads/2016/09/os2015_logo.jpg" width="450px" alt="OrizzonteScuola - La scuola in un click" title="OrizzonteScuola - La scuola in un click"></a></p>
</div>
<div id="rheader">
<a href="https://anief.org/ricorsi/gps" rel="nofollow" onclick="ga('send', 'event', 'Banner 13', 'Click');"><img src="//banner.orizzontescuola.it/banner/468x60-gps-generico2.png" alt=""></a>
</div>
<div id="mainmenu" class="nav">
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-150466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150466"><a href="https://www.orizzontescuola.it/">Home</a></li>
<li id="menu-item-150467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150467"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-150471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150471"><a href="https://www.orizzontescuola.it/didattica/">Didattica</a></li>
<li id="menu-item-196149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196149"><a href="https://www.orizzontescuolaformazione.it/">Formazione</a></li>
<li id="menu-item-150490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150490"><a href="https://www.orizzontescuola.it/guide/e-book/">E-book</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
<li id="menu-item-156840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156840"><a href="https://www.orizzontescuola.it/orientamento-alternanza/">Orientamento e Alternanza</a></li>
</ul></div> </nav>
</div>
</header>
<div id="menu-banner">
<a href="https://www.edises.it/concorsi/il-catalogo/concorso-a-cattedra.html?utm_source=os&amp;utm_medium=banner-os&amp;utm_campaign=concorso-cattedra-2020" onclick="_gaq.push(['_trackEvent', 'Banners', 'Click', 'Banner 3']);"><img src="https://banner.orizzontescuola.it/banner/edises3.gif" alt="banner"></a>
</div>
<div id="area-speciali">
<script type="text/javascript">
                    function toggleDiv(divId) {
                        $("#" + divId).toggle(400);
                        $("#openspeciali").toggle(400);
                    }
                    </script>
<span class="title">
SPECIALI
</span>
<span id="speciali-menu">
<div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-225573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225573"><a href="https://www.orizzontescuola.it/immissioni-in-ruolo-2020-21-chieste-80-000-assunzioni-da-gae-concorsi-fascia-aggiuntiva-call-veloce-speciale/">Immissioni in ruolo</a></li>
<li id="menu-item-225349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225349"><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie-domande-dal-13-luglio-ecco-come-fare-guida-per-immagini/">Assegnazioni provvisorie</a></li>
<li id="menu-item-222083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222083"><a href="https://www.orizzontescuola.it/graduatorie-di-istituto-diventano-provinciali-ok-definitivo-anche-alla-camera-tutte-le-novita-speciale/">Graduatorie istituto</a></li>
<li id="menu-item-218666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218666"><a href="https://www.orizzontescuola.it/bandi-concorsi-in-gazzetta-straordinario-ordinario-secondaria-e-ordinario-infanzia-primaria-domande-dal-28-maggio-come-sono-suddivisi-i-62-000-posti/">Concorsi a cattedra</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
</ul></div> </span>
<a id="openspeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_down.png" alt="ESPANDI"></a>
<div id="speciali-expanded" style="display: none;">
<div class="menu"><ul>
<li class="page_item page-item-21547"><a href="https://www.orizzontescuola.it/altri-links/">Altri links</a></li>
<li class="page_item page-item-161559"><a href="https://www.orizzontescuola.it/notizie/">Archivio notizie</a></li>
<li class="page_item page-item-137799"><a href="https://www.orizzontescuola.it/area-didattica/">Area didattica</a></li>
<li class="page_item page-item-143597"><a href="https://www.orizzontescuola.it/argomenti/">Argomenti</a></li>
<li class="page_item page-item-187448"><a href="https://www.orizzontescuola.it/chiediloalalla-argomenti/">Argomenti Chiedilo a Lalla</a></li>
<li class="page_item page-item-187450"><a href="https://www.orizzontescuola.it/consulenza-fiscale-argomenti/">Argomenti consulenza fiscale</a></li>
<li class="page_item page-item-191460"><a href="https://www.orizzontescuola.it/didattica-argomenti/">Argomenti didattica</a></li>
<li class="page_item page-item-141230"><a href="https://www.orizzontescuola.it/guide-argomenti/">Argomenti guide</a></li>
<li class="page_item page-item-46538"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati contro i rischi della tua professione. Per docenti e Dirigenti scolastici</a></li>
<li class="page_item page-item-137807"><a href="https://www.orizzontescuola.it/blog/">Blog</a></li>
<li class="page_item page-item-137791"><a href="https://www.orizzontescuola.it/calendario-scolastico/">Calendario scolastico</a></li>
<li class="page_item page-item-57378"><a href="https://www.orizzontescuola.it/categorie-guide/">Categorie Guide</a></li>
<li class="page_item page-item-137806"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-180684"><a href="https://www.orizzontescuola.it/consulenza-fiscale-personalizzata/">Consulenza fiscale personalizzata</a></li>
<li class="page_item page-item-137804"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
<li class="page_item page-item-137795"><a href="https://www.orizzontescuola.it/contratti/">Contratti</a></li>
<li class="page_item page-item-166467"><a href="https://www.orizzontescuola.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-58065"><a href="https://www.orizzontescuola.it/costi-e-iscrizione-corsi-certificazione/">Costi e iscrizione corsi e webinar con certificazione</a></li>
<li class="page_item page-item-58066"><a href="https://www.orizzontescuola.it/costi-e-iscrizione-corsi-e-webinar-senza-certificazione/">Costi e iscrizione corsi e webinar senza certificazione</a></li>
<li class="page_item page-item-59604"><a href="https://www.orizzontescuola.it/corsi-e-iscrizioni-al-webinar-certificazione/">Costi e Iscrizioni al webinar con certificazione&nbsp;</a></li>
<li class="page_item page-item-59632"><a href="https://www.orizzontescuola.it/costi-e-iscrizioni-al-webinar-certificazione/">Costi e Iscrizioni al webinar con certificazione&nbsp;</a></li>
<li class="page_item page-item-59633"><a href="https://www.orizzontescuola.it/costi-e-iscrizioni-al-webinar-senza-certificazione/">Costi e Iscrizioni al webinar senza certificazione</a></li>
<li class="page_item page-item-60577"><a href="https://www.orizzontescuola.it/costo-e-iscrizione-al-webinar/">Costo e iscrizione al webinar</a></li>
<li class="page_item page-item-137802"><a href="https://www.orizzontescuola.it/counseling-pedagogico/">Counseling pedagogico</a></li>
<li class="page_item page-item-137793"><a href="https://www.orizzontescuola.it/dimissioni-dal-lavoro/">Dimissioni dal lavoro</a></li>
<li class="page_item page-item-137809"><a href="https://www.orizzontescuola.it/rss-feeds/">Feed RSS (Really Simple Syndication)</a></li>
<li class="page_item page-item-11132"><a href="https://www.orizzontescuola.it/forum/">Forum</a></li>
<li class="page_item page-item-137816"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li class="page_item page-item-137815"><a href="https://www.orizzontescuola.it/">Homepage</a></li>
<li class="page_item page-item-14125"><a href="https://www.orizzontescuola.it/hot-linking-vietato/">Hot Linking Vietato</a></li>
<li class="page_item page-item-137794"><a href="https://www.orizzontescuola.it/indicazioni-ministeriali/">Indicazioni ministeriali</a></li>
<li class="page_item page-item-173667"><a href="https://www.orizzontescuola.it/informativa-sulla-protezione-dei-dati-personali-e-cookie-policy/">Informativa sulla Protezione dei dati personali e Cookie Policy (Crefinmoney)</a></li>
<li class="page_item page-item-173675"><a href="https://www.orizzontescuola.it/informativa-sulla-protezione-dei-dati-personali-e-cookie-policy-directafin/">Informativa sulla Protezione dei dati personali e Cookie Policy (Directafin)</a></li>
<li class="page_item page-item-221364"><a href="https://www.orizzontescuola.it/job/">Job</a></li>
<li class="page_item page-item-137797"><a href="https://www.orizzontescuola.it/la-scuola-numeri/">La scuola in numeri</a></li>
<li class="page_item page-item-137798"><a href="https://www.orizzontescuola.it/20-2/">Legislazione</a></li>
<li class="page_item page-item-137813"><a href="https://www.orizzontescuola.it/libreria/">Libreria</a></li>
<li class="page_item page-item-44177"><a href="https://www.orizzontescuola.it/lim/">lim</a></li>
<li class="page_item page-item-44766"><a href="https://www.orizzontescuola.it/lim10/">lim10</a></li>
<li class="page_item page-item-44767"><a href="https://www.orizzontescuola.it/lim11/">lim11</a></li>
<li class="page_item page-item-44768"><a href="https://www.orizzontescuola.it/lim12/">lim12</a></li>
<li class="page_item page-item-44759"><a href="https://www.orizzontescuola.it/lim2/">lim2</a></li>
<li class="page_item page-item-44760"><a href="https://www.orizzontescuola.it/lim3/">lim3</a></li>
<li class="page_item page-item-44761"><a href="https://www.orizzontescuola.it/lim4/">lim4</a></li>
<li class="page_item page-item-44762"><a href="https://www.orizzontescuola.it/lim5/">lim5</a></li>
<li class="page_item page-item-44763"><a href="https://www.orizzontescuola.it/lim6/">lim6</a></li>
<li class="page_item page-item-44764"><a href="https://www.orizzontescuola.it/lim7/">lim7</a></li>
<li class="page_item page-item-44769"><a href="https://www.orizzontescuola.it/lim8/">lim8</a></li>
<li class="page_item page-item-44765"><a href="https://www.orizzontescuola.it/lim9/">lim9</a></li>
<li class="page_item page-item-137812"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li class="page_item page-item-21325"><a href="https://www.orizzontescuola.it/networkmenu/">Network Menu</a></li>
<li class="page_item page-item-137818"><a href="https://www.orizzontescuola.it/newsletter-text/">Newsletter (text)</a></li>
<li class="page_item page-item-137808"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter giornaliera</a></li>
<li class="page_item page-item-24786"><a href="https://www.orizzontescuola.it/newsletter-guide/">Newsletter Guide</a></li>
<li class="page_item page-item-159335"><a href="https://www.orizzontescuola.it/notifiche/">Notifiche</a></li>
<li class="page_item page-item-183431"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche &ndash; Iscrizione e cancellazione</a></li>
<li class="page_item page-item-161307"><a href="https://www.orizzontescuola.it/notitest2/">notifichetest</a></li>
<li class="page_item page-item-57634"><a href="https://www.orizzontescuola.it/presentazione-webinar-orizzontescuola/">Presentazione Webinar OrizzonteScuola</a></li>
<li class="page_item page-item-137811"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li class="page_item page-item-137814"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li class="page_item page-item-31453"><a href="https://www.orizzontescuola.it/ricerca/">Ricerca</a></li>
<li class="page_item page-item-137796"><a href="https://www.orizzontescuola.it/riforme/">Riforme</a></li>
<li class="page_item page-item-41779"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze ed eventi</a></li>
<li class="page_item page-item-55015"><a href="https://www.orizzontescuola.it/sicurezza/">Sicurezza</a></li>
<li class="page_item page-item-60404"><a href="https://www.orizzontescuola.it/social/">Social</a></li>
<li class="page_item page-item-137800"><a href="https://www.orizzontescuola.it/22-2/">Speciali</a></li>
<li class="page_item page-item-137803"><a href="https://www.orizzontescuola.it/sportello-handicap/">Sportello handicap</a></li>
<li class="page_item page-item-137792"><a href="https://www.orizzontescuola.it/statuto-studenti/">Statuto studenti</a></li>
<li class="page_item page-item-60402"><a href="https://www.orizzontescuola.it/telegram/">Telegram</a></li>
<li class="page_item page-item-137810"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li class="page_item page-item-23478"><a href="https://www.orizzontescuola.it/tvorizzontescuolait/">Tv.orizzontescuola.it</a></li>
<li class="page_item page-item-137817"><a href="https://www.orizzontescuola.it/vignette/">Vignette</a></li>
<li class="page_item page-item-43356"><a href="https://www.orizzontescuola.it/voglioilruolo/">Voglioilruolo</a></li>
</ul></div>
<a id="closespeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_up.png" alt="CHIUDI"></a>
 </div>
<div class="clear"></div>
</div>
<div id="content" class="site-content"> <div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-227022" class="post-227022 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati-stampa tag-anief tag-in-breve sezione-inbreve">
<header class="entry-header">
<h1 class="entry-title">Servizi educativi e scuole infanzia, c&rsquo;&egrave; accordo Stato-Regioni. Anief: ora servono pi&ugrave; educatori e maestri</h1>
<div class="author">
di redazione </div>
</header>
<div id="single-top-banner">
<a href="http://www.ipsef.it/landing2019/" rel="nofollow" onclick="ga('send', 'event', 'Banner 15', 'Click');"><img src="https://banner.orizzontescuola.it/banner/top-articoloOS.gif" alt=""></a>
</div>
<div id="nodeshare">
<div style="float:left; margin-right: 20px;">
<div class="fb-like" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a>
<script class="ginger-script" type="text/plain">
            ! function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
            </script>
</div>
<br clear="all">
</div>
<img width="213" height="160" src="https://www.orizzontescuola.it/wp-content/uploads/2017/09/girl-56683_960_720-213x160.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Servizi educativi e scuole infanzia, c&rsquo;&egrave; accordo Stato-Regioni. Anief: ora servono pi&ugrave; educatori e maestri">
<div class="entry-content">
<div class="entry-summary">
<p>Anief &ndash; La Conferenza Unificata ha oggi approvato, con seduta straordinaria, il parere sul documento di indirizzo e orientamento per la ripresa delle attivit&agrave; in presenza dei servizi educativi e delle scuole dell&rsquo;infanzia.</p>
</div>
<p>Le Regioni e gli enti locali hanno chiesto al Governo alcune raccomandazioni al documento presentato dalla vice ministra dell&rsquo;Istruzione, Anna Ascani. L&rsquo;assenso dell&rsquo;Esecutivo e degli Enti locali ha prodotto quindi le nuove linee guida scuola 0-6 anni. I punti salienti: prevedere l&rsquo;obbligo della misurazione della temperatura, almeno per la fascia 0-3 anni; introdurre la figura del referente per la prevenzione e il controllo delle infezioni che funga da punto di contatto con la ASL, con formazione e informazione specifica; rendere obbligatoria la tenuta per almeno 14 giorni di un registro delle presenze dei vari utenti; l&rsquo;obbligatoriet&agrave; dei dispositivi di protezione individuale per gli operatori &egrave; rinviata ad una valutazione da svolgere entro il 25 agosto sulla base dell&rsquo;andamento della curva epidemica.</p>
<p>Secondo Marcello Pacifico, presidente Anief, &ldquo;gli accorgimenti per la fascia di bambini fino ai 6 anni erano necessari. Certamente, sulla fascia zero-tre auspichiamo ora un intervento diretto dello Stato, di tipo strutturale, a sostegno dei comuni, soprattutto di quelli medio-piccoli, specifico per la ripartenza. Anche per garantire alle lavoratrici madri di poter tornare alle loro occupazioni. Servono solo alla scuola dell&rsquo;infanzia altri 80.000 maestri. Anche per l&rsquo;organico del personale Ata serve uno sforzo maggiore, assumendo pi&ugrave; collaboratori scolastici, per la continua igienizzazione degli attrezzi, degli spazi e dei giochi. I 50 mila tagli degli ultimi 12 anni pesano tantissimo&rdquo;.</p>
<p>Arriva il s&igrave; in Conferenza Unificata per la ripresa delle attivit&agrave; in presenza dei servizi educativi e delle scuole dell&rsquo;infanzia. L&rsquo;accordo &egrave; giunto alla presenza del ministro per gli Affari Regionali e le Autonomie, Francesco Boccia, che ha presieduto la seduta straordinaria della Conferenza Unificata; in videoconferenza da via della Stamperia anche la viceministra dell&rsquo;Istruzione, Anna Ascani; collegati da remoto c&rsquo;era il presidente della Molise, Donato Toma, per la Conferenza delle Regioni; il presidente Anci, Antonio Decaro; il presidente Upi, Michele De Pascale; regioni e ministeri competenti dei provvedimenti all&rsquo;ordine del giorno. Sono diversi i punti su cui &egrave; stato trovato l&rsquo;accordo.</p>
<p>I PUNTI DELL&rsquo;ACCORDO</p>
<p>La rivista<a href="https://www.orizzontescuola.it/linee-guida-scuola-0-6-anni-ce-il-via-libera-di-regioni-ed-enti-locali/"> Orizzonte Scuola</a> li ha sintetizzati: prevedere l&rsquo;obbligo della misurazione della temperatura, almeno per la fascia 0-3 anni; introdurre la figura del referente per la prevenzione e il controllo delle infezioni che funga da punto di contatto con la ASL, prevedendo una formazione e informazione specifica; rendere obbligatoria la tenuta per almeno 14 giorni di un registro delle presenze dei vari utenti che accedono alle strutture; prevedere che l&rsquo;obbligatoriet&agrave; dei dispositivi di protezione individuale per gli operatori sia rinviata ad una valutazione da svolgere entro il 25 agosto sulla base dell&rsquo;andamento della curva epidemica; introdurre una riflessione sull&rsquo;obbligatoriet&agrave; del certificato del Pediatra di libera scelta/medico di medicina generale per la riammissione dopo assenza per malattia superiore ai 3 giorni.</p>
<p>I RINGRAZIAMENTI DELLA VICE MINISTRA</p>
<p>&ldquo;Avevamo promosso le linee guida entro il 31 luglio, ce l&rsquo;abbiamo fatta&rdquo;, ha commentato a caldo la vice ministra Anna Ascani (Pd) ringraziando &ldquo;la Ministra, gli altri Ministeri coinvolti, ANCI, Regioni e tutti gli interlocutori con cui ci siamo confrontati ai tavoli, insieme al Comitato tecnico scientifico, per il lavoro senza sosta che ha consentito che il testo arrivasse prima possibile, senza dimenticarci il motivo per cui &egrave; stato fatto e cio&egrave; garantire la riapertura nell&rsquo;ottica della tutela del benessere dei pi&ugrave; piccoli e della salute di tutti&rdquo;.</p>
<p>LA POSIZIONE DEL SINDACATO</p>
<p>Secondo Marcello Pacifico, presidente nazionale ANIEF, &egrave; bene sin da subito chiarire che &ldquo;nessuna ora di programmazione o funzionale all&rsquo;insegnamento potr&agrave; essere trasformata in orario curricolare. Lo sdoppiamento delle classi, e quindi la creazione dei piccoli gruppi, sar&agrave; possibile solo con il raddoppio dell&rsquo;organico attuale. Abbiamo poi molte scuole con un solo collaboratore scolastico, il quale si deve occupare dell&rsquo;apertura, chiusura, pulizia, sorveglianza, sicurezza ed assistenza dei minori nell&rsquo;utilizzo degli spazi e dei servizi igienici: &egrave; un&rsquo;impresa chiaramente impossibile&rdquo;.</p>
<p>Il sindacato, inoltre, chiede di rassicurare le famiglie sul tempo scuola, dovremmo dire alle famiglie se riusciremo a mantenere il tempo scuole attuale, 7.30 &ndash; 17.30 con pre e post scuola. Da diversi anni il giovane sindacato chiede, inoltre, di anticipare la scuola almeno a 5 anni, con annualit&agrave; &lsquo;ponte&rsquo; da affidare a maestri della scuola dell&rsquo;infanzia e primaria in contemporanea, e poi allungare l&rsquo;obbligo formativo sino alla maggiore et&agrave;. In tal modo, si andr&agrave; a valorizzare finalmente l&rsquo;esperienza educativa dei bambini pi&ugrave; piccoli, collocandola in continuit&agrave; con l&rsquo;apprendimento del percorso di formazione successivo.</p>
<p><a href="https://www.orizzontescuola.it/linee-guida-scuola-0-6-anni-ecco-il-documento-ufficiale-tutte-le-indicazioni/">Linee guida scuola 0-6 anni, ecco il documento ufficiale. Tutte le indicazioni [PDF]</a></p>
</div>
<div class="nl-box">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="nltitle">Iscriviti alla newsletter di OrizzonteScuola!</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di
orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer">
<div class="submitted">31 Lug 2020 - 20:01 - redazione</div>
<script>
        var pfHeaderImgUrl = '';
        var pfHeaderTagline = '';
        var pfdisableClickToDel = 0;
        var pfHideImages = 1;
        var pfImageDisplayStyle = 'right';
        var pfDisablePDF = 0;
        var pfDisableEmail = 0;
        var pfDisablePrint = 0;
        var pfCustomCSS = '';
        var pfBtVersion = '1';
        (function() {
            var js, pf;
            pf = document.createElement('script');
            pf.type = 'text/javascript';
            if ('https:' == document.location.protocol) {
                js = 'https://pf-cdn.printfriendly.com/ssl/main.js'
            } else {
                js = 'http://cdn.printfriendly.com/printfriendly.js'
            }
            pf.src = js;
            document.getElementsByTagName('head')[0].appendChild(pf)
        })();
        </script>
<a href="https://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="ga('send', 'event', 'Outgoing Links', 'PrintFriendly'); window.print(); return false;" title="Printer Friendly and PDF">Versione stampabile</a>
<div class="tagged">
<span class="label">Argomenti: </span><ul><li><a href="https://www.orizzontescuola.it/anief/" rel="tag">anief</a></li><li><a href="https://www.orizzontescuola.it/in-breve/" rel="tag">In breve</a></li></ul> </div>
<br clear="all">
</footer>
</article>
<div id="bottomcontentads">
<a href="https://anief.org/ricorsi/personale-precario" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 l', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250precariato.jpg" alt=""></a>
<a href="https://eurosofia.it/corsi-scuole.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 r', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250-lavoro-agile-ATA.png" alt=""></a>
<div class="gptslot" data-adunitid="0"></div>
<a href="https://www.soloformazione.it/24cfu" rel="nofollow" onclick="ga('send', 'event', 'Banner sotto 21', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250.jpg" alt="soloformazione"></a>
</div>
</main>
</div>
</div>
<div id="secondary" class="sidebar widget-area" role="complementary">
<a href="https://anief.org/ricorsi/concorso-straordinario-2020-secondaria" rel="nofollow" onclick="ga('send', 'event', 'Banner 16', 'Click');"><img src="//banner.orizzontescuola.it/banner/300x180concorsostraordinario.jpg" alt=""></a>
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 17', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_300.gif" alt="mnemosine"></a>
<a href="https://www.formadocenti.it/landing/promo-3-omaggi-certificazione-ebook-buono.php" rel="nofollow" onclick="ga('send', 'event', 'Banner 18', 'Click');"><img src="//banner.orizzontescuola.it/banner/banner-24cf-giugno.gif" alt="banner"></a>
<a href="https://www.amazon.it/dp/B076QF674X?ref=myi_title_dp" rel="nofollow" onclick="ga('send', 'event', 'Banner 19', 'Click');"><img src="//banner.orizzontescuola.it/banner/Agenda_docente%2020-21.gif"></a>
<a href="https://www.doocenti.com/messa-a-disposizione.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 20', 'Click');"><img src="//banner.orizzontescuola.it/banner/doocenti.gif"></a>
<a href="http://www.uilscuola.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 20-2', 'Click');"><img src="//banner.orizzontescuola.it/banner/rsu_uil_300.jpg"></a>

<div class="gptslot" data-adunitid="3"></div>
<p id="last"></p>
<section id="nav_menu-15" class="widget widget_nav_menu"><h2 class="widget-title">Corsi Orizzonte Scuola</h2><div class="menu-corsi-orizzonte-scuola-container"><ul id="menu-corsi-orizzonte-scuola" class="menu"><li id="menu-item-205403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205403"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/prevenzione-e-monitoraggio-di-burnout-e-stress-lavoro-correlato-a-scuola/">Prevenzione e monitoraggio di BURNOUT e STRESS LAVORO CORRELATO a scuola</a></li>
<li id="menu-item-204522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204522"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/coding-webinar-gratutito/">Il Coding, due Webinar gratuiti</a></li>
<li id="menu-item-204519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204519"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/bullismo-e-cyberbullismo/">Bullismo e cyberbullismo. Gratuito</a></li>
<li id="menu-item-204521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204521"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/la-comunicazione-non-verbale-cnv-competenza-strategica-per-gestire-le-criticita-del-sistema-classe/">La Comunicazione non verbale (CNV), competenza strategica per gestire le criticit&agrave; del sistema Classe. Gratuito</a></li>
<li id="menu-item-204520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204520"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/bes-dsa-chi-sono-e-come-gestirli/">3 webinar gratuiti &ndash; BES-DSA Chi sono e come gestirli.</a></li>
<li id="menu-item-193375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193375"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/concorso-a-cattedra-secondaria-di-i-e-ii-grado/">Preparazione per concorso a cattedra secondaria di I e II grado</a></li>
<li id="menu-item-188457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188457"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/corso-di-preparazione-concorso-a-cattedra-ordinario-infanzia-e-primaria/">Preparazione Concorso Infanzia e Primaria</a></li>
</ul></div></section>
</div>
</div>
<br class="clear">
</div><div class="clear"></div>
</div>



<div id="slidebox">
<a class="close"></a>
<div class="widget-title">Messaggio sponsorizzato</div>
<h2 class="title"><a href="https://www.orizzontescuola.it/previsto-24-cfu-proposti-mnemosine-puoi-partecipare-al-concorso-esami-un-solo-giorno-76-citta-italiane/" title="Click to read" class="item-thumbnail"><img width="50" height="50" src="https://www.orizzontescuola.it/wp-content/uploads/2017/05/room-2192484_960_720-50x50.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Con i 24 CFU proposti da Mnemosine puoi partecipare al Concorso. Esami in un solo giorno in tutta Italia"></a><a href="https://www.orizzontescuola.it/previsto-24-cfu-proposti-mnemosine-puoi-partecipare-al-concorso-esami-un-solo-giorno-76-citta-italiane/" title="Click to read">Con i 24 CFU proposti da Mnemosine puoi partecipare al Concorso. Esami in un solo giorno in tutta Italia</a></h2>
</div>
<div class="infinite-item-end"></div>

<div id="bottom_contents">
<section id="tagcloudnews" class="widget widget_tag_cloud">
<h2 class="widget-title">Argomenti</h2>
<div class="tagcloudfull">
<ul class="wp-tag-cloud" role="list">
<li><a href="https://www.orizzontescuola.it/alternanza-scuola-lavoro/" class="tag-cloud-link tag-link-1044 tag-link-position-1" style="font-size: 10pt;">Alternanza scuola-lavoro</a></li>
<li><a href="https://www.orizzontescuola.it/anief/" class="tag-cloud-link tag-link-549 tag-link-position-2" style="font-size: 10pt;">anief</a></li>
<li><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie/" class="tag-cloud-link tag-link-771 tag-link-position-3" style="font-size: 10pt;">assegnazioni provvisorie</a></li>
<li><a href="https://www.orizzontescuola.it/concorsi-studenti/" class="tag-cloud-link tag-link-560 tag-link-position-4" style="font-size: 10pt;">Concorsi per studenti</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-dirigenti-scolastici/" class="tag-cloud-link tag-link-1182 tag-link-position-5" style="font-size: 10pt;">concorso dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-cattedra/" class="tag-cloud-link tag-link-1178 tag-link-position-6" style="font-size: 10pt;">Concorso secondaria</a></li>
<li><a href="https://www.orizzontescuola.it/news-consulenza/" class="tag-cloud-link tag-link-1256 tag-link-position-7" style="font-size: 10pt;">consulenza</a></li>
<li><a href="https://www.orizzontescuola.it/contratto/" class="tag-cloud-link tag-link-9 tag-link-position-8" style="font-size: 10pt;">Contratto</a></li>
<li><a href="https://www.orizzontescuola.it/coronavirus/" class="tag-cloud-link tag-link-6669 tag-link-position-9" style="font-size: 10pt;">Coronavirus</a></li>
<li><a href="https://www.orizzontescuola.it/cronaca/" class="tag-cloud-link tag-link-3276 tag-link-position-10" style="font-size: 10pt;">Cronaca</a></li>
<li><a href="https://www.orizzontescuola.it/diploma-magistrale/" class="tag-cloud-link tag-link-1169 tag-link-position-11" style="font-size: 10pt;">Diploma magistrale</a></li>
<li><a href="https://www.orizzontescuola.it/edilizia-scolastica/" class="tag-cloud-link tag-link-525 tag-link-position-12" style="font-size: 10pt;">edilizia scolastica</a></li>
<li><a href="https://www.orizzontescuola.it/esami-stato-ii-grado/" class="tag-cloud-link tag-link-613 tag-link-position-13" style="font-size: 10pt;">esami di stato II grado</a></li>
<li><a href="https://www.orizzontescuola.it/estero/" class="tag-cloud-link tag-link-17 tag-link-position-14" style="font-size: 10pt;">Estero</a></li>
<li><a href="https://www.orizzontescuola.it/formazione-docenti/" class="tag-cloud-link tag-link-19 tag-link-position-15" style="font-size: 10pt;">Formazione docenti</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-ad-esaurimento/" class="tag-cloud-link tag-link-550 tag-link-position-16" style="font-size: 10pt;">graduatorie ad esaurimento</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-istituto/" class="tag-cloud-link tag-link-752 tag-link-position-17" style="font-size: 10pt;">graduatorie di istituto</a></li>
<li><a href="https://www.orizzontescuola.it/immissioni-in-ruolo/" class="tag-cloud-link tag-link-535 tag-link-position-18" style="font-size: 10pt;">immissioni in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/inizio-anno-scolastico/" class="tag-cloud-link tag-link-1274 tag-link-position-19" style="font-size: 10pt;">Inizio anno scolastico</a></li>
<li><a href="https://www.orizzontescuola.it/invalsi/" class="tag-cloud-link tag-link-564 tag-link-position-20" style="font-size: 10pt;">invalsi</a></li>
<li><a href="https://www.orizzontescuola.it/la-buona-scuola/" class="tag-cloud-link tag-link-1327 tag-link-position-21" style="font-size: 10pt;">La Buona scuola</a></li>
<li><a href="https://www.orizzontescuola.it/merito/" class="tag-cloud-link tag-link-546 tag-link-position-22" style="font-size: 10pt;">merito</a></li>
<li><a href="https://www.orizzontescuola.it/mobilit%C3%A0/" class="tag-cloud-link tag-link-29 tag-link-position-23" style="font-size: 10pt;">Mobilit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/neoimmessi-ruolo/" class="tag-cloud-link tag-link-781 tag-link-position-24" style="font-size: 10pt;">neoimmessi in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/organici/" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 10pt;">Organici</a></li>
<li><a href="https://www.orizzontescuola.it/precariato/" class="tag-cloud-link tag-link-35 tag-link-position-26" style="font-size: 10pt;">Precariato</a></li>
<li><a href="https://www.orizzontescuola.it/reclutamento/" class="tag-cloud-link tag-link-568 tag-link-position-27" style="font-size: 10pt;">reclutamento</a></li>
<li><a href="https://www.orizzontescuola.it/riforme/" class="tag-cloud-link tag-link-36 tag-link-position-28" style="font-size: 10pt;">Riforme</a></li>
<li><a href="https://www.orizzontescuola.it/sciopero/" class="tag-cloud-link tag-link-518 tag-link-position-29" style="font-size: 10pt;">sciopero</a></li>
<li><a href="https://www.orizzontescuola.it/sicurezza/" class="tag-cloud-link tag-link-40 tag-link-position-30" style="font-size: 10pt;">Sicurezza</a></li>
<li><a href="https://www.orizzontescuola.it/sostegno-handicap/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 10pt;">Sostegno - Handicap</a></li>
<li><a href="https://www.orizzontescuola.it/specializzazione-sostegno/" class="tag-cloud-link tag-link-1136 tag-link-position-32" style="font-size: 10pt;">specializzazione sostegno</a></li>
<li><a href="https://www.orizzontescuola.it/stipendio/" class="tag-cloud-link tag-link-709 tag-link-position-33" style="font-size: 10pt;">stipendio</a></li>
<li><a href="https://www.orizzontescuola.it/supplenze/" class="tag-cloud-link tag-link-523 tag-link-position-34" style="font-size: 10pt;">supplenze</a></li>
<li><a href="https://www.orizzontescuola.it/tagli/" class="tag-cloud-link tag-link-793 tag-link-position-35" style="font-size: 10pt;">tagli</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-tirocinio-formativo-attivo/" class="tag-cloud-link tag-link-521 tag-link-position-36" style="font-size: 10pt;">TFA - Tirocinio Formativo Attivo</a></li>
<li><a href="https://www.orizzontescuola.it/universit%C3%A0/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 10pt;">Universit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/vaccini/" class="tag-cloud-link tag-link-3160 tag-link-position-38" style="font-size: 10pt;">Vaccini</a></li>
<li><a href="https://www.orizzontescuola.it/valutazione/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 10pt;">Valutazione</a></li>
<li><a href="https://www.orizzontescuola.it/varie/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 10pt;">Varie</a></li>
</ul>
</div>
<div class="more-link"><a href="//www.orizzontescuola.it/argomenti">Tutti gli argomenti</a></div>
</section>
<div class="blocks_area">
<div class="news-box widget onecol-grey chiediloalalla"><div class="widget-title"><h2><a href="/chiediloalalla">Chiedilo a Lalla</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/passaggio-di-ruolo-e-passaggio-di-cattedra-quale-movimento-viene-disposto-prima/" title="Click to read">Passaggio di ruolo e passaggio di cattedra: quale movimento viene disposto prima?</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/passaggio-di-ruolo-e-trasferimento-prevale-il-passaggio-di-ruolo-ma-il-trasferimento-viene-disposto-prima/" title="Click to read">Passaggio di ruolo e trasferimento: prevale il passaggio di ruolo, ma il trasferimento viene disposto prima</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/domanda-di-assegnazione-provvisoria-si-ha-tempo-fino-a-domani-24-luglio-per-inviarla-o-modificarla/" title="Click to read">Domanda di assegnazione provvisoria: si ha tempo fino a domani 24 luglio per inviarla o modificarla</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/assegnazione-provvisoria-per-docente-titolare-sul-sostegno-puo-chiedere-anche-posto-comune-se-non-e-nel-vincolo-quinquennale/" title="Click to read">Assegnazione provvisoria per docente titolare sul sostegno: pu&ograve; chiedere anche posto comune se non &egrave; nel vincolo quinquennale</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget image vignette"><div class="widget-title"><h2><a href="/vignette">Vignette</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://www.orizzontescuola.it/vignetta/vignetta-4/" title="Click to read" class="item-thumbnail"><img width="290" height="290" src="https://www.orizzontescuola.it/wp-content/uploads/2020/07/116341961_306892300548589_5939775641812050502_n-290x290.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="VIGNETTA"></a></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><section id="rss-5" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feedcleaner.nick.pro/sanitize?url=http%3A%2F%2Forizzontescuolaforum.net%2Ffeed&amp;format=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://www.orizzontescuolaforum.net/feed/">Ultime dal forum</a></h2><ul><li><a class="rsswidget" href="https://www.orizzontescuolaforum.net/t174084-concorso-ordinario-titoli-di-servizio">Concorso Ordinario - Titoli di servizio</a></li><li><a class="rsswidget" href="https://www.orizzontescuolaforum.net/t173976-a13-discipline-letterarie-latino-e-greco-prima-prova">A13 Discipline letterarie, latino e greco. Prima prova</a></li><li><a class="rsswidget" href="https://www.orizzontescuolaforum.net/t174060-dottorato-area-conseguimento">Dottorato-area conseguimento</a></li><li><a class="rsswidget" href="https://www.orizzontescuolaforum.net/t173982-confusione-tra-dichiarazione-servizio-specifico-per-diverse-tabelle-di-valutazione-titoli">confusione tra dichiarazione servizio specifico per diverse tabelle di valutazione titoli</a></li><li><a class="rsswidget" href="https://www.orizzontescuolaforum.net/t173928-titoli-ulteriori-rispetto-al-titolo-di-accesso-tab4-b1-e-tab6-b1-e-ricevuta-pdf-che-mischia-i-titoli">Titoli ulteriori rispetto al titolo di accesso TAB4-B1 e TAB6-B1 e ricevuta pdf che mischia i titoli.</a></li></ul></section><div class="news-box widget onecol-grey precariato"><div class="widget-title"><h2><a href="/precariato">Precariato</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/casa-m5s-prove-concorsi-docenti-in-autunno-grazie-alle-gps-benefici-da-settembre/" title="Click to read">Casa (M5S): prove concorsi docenti in autunno. Grazie alle GPS docente pu&ograve; essere convocato su tutta la provincia [INTERVISTA]</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/graduatorie-di-istituto-diventano-provinciali-ok-definitivo-anche-alla-camera-tutte-le-novita-speciale/" title="Click to read">Graduatorie per le supplenze: ISTRUZIONI per presentare domanda, AGGIORNATO. Scadenza il 6 agosto</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/aggiornamento-graduatorie-precari-72-faq-le-risposte-alle-domande-piu-frequenti/" title="Click to read">Aggiornamento graduatorie supplenze 80 FaQ. Le risposte alle domande pi&ugrave; frequenti. AGGIORNATO</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/graduatorie-provinciali-laffondo-di-sgambato-pd-azzolina-valuti-proroga-dei-termini/" title="Click to read">Graduatorie provinciali, l&rsquo;affondo di Sgambato (PD): &ldquo;Azzolina valuti proroga dei termini&rdquo;</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey dirigentiscolastici"><div class="widget-title"><h2><a href="/dirigenti-scolastici">Dirigenti scolastici</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/ata-24-mesi-graduatorie-permanenti-provinciali-definitive/" title="Click to read">ATA 24 mesi, graduatorie permanenti provinciali definitive</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie-e-utilizzi-i-contratti-regionali/" title="Click to read">Assegnazioni provvisorie e utilizzi, i contratti regionali</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/immissioni-in-ruolo-gli-usr-pubblicano-gli-elenchi-aggiuntivi-alla-gm18/" title="Click to read">Immissioni in ruolo, ecco gli elenchi aggiuntivi alla graduatoria concorso 2018. Sono ad esaurimento</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-dsga-le-graduatorie-di-merito-assunzioni-a-settembre-inserito-veneto/" title="Click to read">Concorso DSGA: le graduatorie di merito. Assunzioni a settembre [Aggiunta Sicilia]</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div> <div class="clear"></div>
</div>
</div>
<footer id="colophon" role="contentinfo">
<div id="supplementary">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150488"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
<p id="credits">
<a href="//www.orizzontescuola.it">&copy; Orizzontescuola.it</a> - Testata giornalistica registrata presso il
Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Societ&agrave; iscritta
al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000
euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br>
</p>
</footer>



<script type="text/javascript">
var banner10 =
    "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/24-cfu/\" rel=\"nofollow\" onclick=\"ga('send', 'event', 'Banner 10', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/mnemosine24cfu.gif\" />"
$(".inbreve .item-2").after(banner10);

var bannerguide =
    "<li class=\"item-banner\"><a href=\"https://www.formazionedocenti.it/\" onclick=\"ga('send', 'event', 'Banner box guide', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/BANNER_PREP_TFA_SOSTEGNO_ORIZZONTESCUOLA_300x40.gif\" />"
$(".guide .item-2").after(bannerguide);
</script>

<script type="text/javascript">
if (/iPhone|iPad|iPod/.test(navigator.userAgent)) { //IOS browsers
} else {
    $(function() {
        $(window).scroll(function() {
            var distanceTop = $('#last').offset().top - $(window).height();

            if ($(window).scrollTop() > distanceTop)
                $('#slidebox').animate({
                    'right': '0px'
                }, 300);
            else
                $('#slidebox').stop(true).animate({
                    'right': '-430px'
                }, 100);
        });

        $('#slidebox .close').bind('click', function() {
            $(this).parent().remove();
        });
    });
}
</script>

<script>
(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

ga('create', 'UA-12033602-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>

<script>
function _gaLt(event) {
    var el = event.srcElement || event.target;

    /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
    while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
        el = el.parentNode;
    }

    if (el && el.href) {
        /* link */
        var link = el.href;
        if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)) {
            /* external link */
            /* HitCallback function to either open link in either same or new window */
            var hitBack = function(link, target) {
                target ? window.open(link, target) : window.location.href = link;
            };
            /* Is target set and not _(self|parent|top)? */
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            /* send event with callback */
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search, {
                    "hitCallback": hitBack(link, target)
                }
            );

            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

/* Attach the event to all clicks in the document after page has loaded */
var w = window;
w.addEventListener ? w.addEventListener("load", function() {
        document.body.addEventListener("click", _gaLt, !1)
    }, !1) :
    w.attachEvent && w.attachEvent("onload", function() {
        document.body.attachEvent("onclick", _gaLt)
    });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=2.0&amp;cj=1">
</noscript>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/skip-link-focus-fix.js?ver=20151112"></script>
<script type="text/javascript">
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/functions.js?ver=20151204"></script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script>

<script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accetta'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione di prima e di terza parte, per inviarti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni, <a class=\"cookieban\" href=\"/privacy\">clicca qui<\/a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
                        +''
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accetta'
                +'<\/p>'
        });
    </script>

</body>
</html>
