<!doctype html>
<html lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0c5997">
<meta name="msapplication-TileColor" content="#0c5997">
<meta name="theme-color" content="#ffffff">
<script>
			document.documentElement.classList.remove('no-js');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#039;istruzione. Tutti gli appuntamenti città per città - Orizzonte Scuola Notizie</title>
<meta name="description" content="Gli studenti, da nord a sud, scendono in piazza venerdì 18 novembre per una grande mobilitazione nazionale contro la politica del governo Meloni sull’Istruzione." />
<link rel="canonical" href="https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#039;istruzione. Tutti gli appuntamenti città per città - Orizzonte Scuola Notizie" />
<meta property="og:description" content="Gli studenti, da nord a sud, scendono in piazza venerdì 18 novembre per una grande mobilitazione nazionale contro la politica del governo Meloni sull’Istruzione." />
<meta property="og:url" content="https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" />
<meta property="og:site_name" content="Orizzonte Scuola Notizie" />
<meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372" />
<meta property="article:published_time" content="2022-11-18T08:07:33+00:00" />
<meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2020/05/shutterstock_1135501646.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@orizzontescuola" />
<meta name="twitter:site" content="@orizzontescuola" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed" href="https://www.orizzontescuola.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.orizzontescuola.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.orizzontescuola.it/wp-includes/css/dashicons.min.css?ver=6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='os2020-fonts-css' href='https://fonts.googleapis.com/css?family=Lora:400,600|Merriweather:300,400,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='os2020-global-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/global.min.css?ver=1662112628' type='text/css' media='all' />
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/ads.min.js?ver=1668697380' id='ads-js' defer></script>
<script type='text/javascript' src='https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js?ver=6.1' id='evolution-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/modal.min.js?ver=1668683663' id='modal_ads-js' defer></script>
<script type='text/javascript' id='os2020-navigation-js-extra'>
/* <![CDATA[ */
var os2020ScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/navigation.min.js?ver=1596516635' id='os2020-navigation-js' async></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/lazyload.min.js?ver=1596516635' id='os2020-lazy-load-images-js' defer></script>
<link rel='shortlink' href='https://www.orizzontescuola.it/?p=308147' />
<link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fsciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fsciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta%2F&#038;format=xml" />
<link rel="preload" id="os2020-content-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1641808873" as="style">
<link rel="preload" id="os2020-sidebar-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/sidebar.min.css?ver=1621848465" as="style">
<link rel="preload" id="os2020-widgets-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/widgets.min.css?ver=1625733228" as="style">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.orizzontescuola.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6eaba072-2cb1-4535-9a01-d5567992deb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "OrizzonteScuola";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://www.orizzontescuola.it";
oneSignal_options['path'] = "https://www.orizzontescuola.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2900aeea-27da-4bc5-9f95-2e3d9a76781c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi restare sempre aggiornato con le notifiche?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.orizzontescuola.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono state bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto, da adesso grazie alle notifiche potrai sempre restare aggiornato';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Da adesso in poi non riceverai notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = 'white';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#0c5997';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/?amp"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="32x32" />
<link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />
<meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />

<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['trackVisibleContentImpressions', true, 750]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.orizzontescuola.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</head>
<body class="post-template-default single single-post postid-308147 single-format-standard wp-custom-logo wp-embed-responsive has-sidebar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<div class="site-top desktop">
<div id="top-row">
<div class="last-update">18 Novembre 2022</div>
<nav id="top-navigation" class="top-navigation nav--toggle-sub nav--toggle-small" aria-label="Top menu">

<div class="top-menu-container">
<ul id="top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-227178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227178"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
<div class="social-links">
<ul id="social-logo">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</div>
</div>
<div class="ads desktop" id="lead-single">
</div>
</div>
<header id="masthead" class="site-header">
<div id="h-menu" class="mobile">
<input id="responsive-menu" type="checkbox">
<label for="responsive-menu"><span id="menu-icon"></span></label>
<div id="menu-overlay">
<nav>
<h3 class="menu-section">Sezioni</h3>
<ul id="mobile-primary" class="menu"><li id="menu-item-263506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263506"><a href="https://plus.orizzontescuola.it/">Orizzonte Scuola PLUS</a></li>
<li id="menu-item-226957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226957"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-226958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226958"><a href="https://www.orizzontescuola.it/docenti/">Docenti</a></li>
<li id="menu-item-226959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226959"><a href="https://www.orizzontescuola.it/cronaca/">Cronaca</a></li>
<li id="menu-item-226960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226960"><a href="https://www.orizzontescuola.it/studenti/">Studenti</a></li>
<li id="menu-item-226961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226961"><a href="https://www.orizzontescuola.it/pensioni/">Pensioni</a></li>
<li id="menu-item-226962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226962"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-226963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226963"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-226964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226964"><a href="https://www.orizzontescuola.it/dsga/">DSGA</a></li>
<li id="menu-item-226965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226965"><a href="https://www.orizzontescuola.it/personale-educativo/">Personale educativo</a></li>
<li id="menu-item-226966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226966"><a href="https://www.orizzontescuola.it/genitori/">Genitori</a></li>
<li id="menu-item-226967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226967"><a href="https://www.orizzontescuola.it/politica-scolastica/">Politica scolastica</a></li>
<li id="menu-item-226968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226968"><a href="https://www.orizzontescuola.it/lettere-redazione/">Lettere in redazione</a></li>
<li id="menu-item-226969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226969"><a href="https://www.orizzontescuola.it/scuole-non-statali/">Scuole non statali</a></li>
<li id="menu-item-226970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226970"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
</ul> <h3 class="menu-section">Servizi</h3>
<ul id="mobile-secondary" class="menu"><li id="menu-item-226946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226946"><a href="https://www.orizzontescuolaformazione.it">Formazione</a></li>
<li id="menu-item-226947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226947"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-226948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226948"><a href="https://www.orizzontescuola.it/consulenzafiscale/">Consulenza fiscale</a></li>
<li id="menu-item-226949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226949"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze ed eventi</a></li>
<li id="menu-item-226951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226951"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-226952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226952"><a href="https://www.orizzontescuola.it/social/">Social</a></li>
<li id="menu-item-226953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226953"><a href="https://www.orizzontescuola.it/notifiche/">Notifiche</a></li>
<li id="menu-item-226954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226954"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul>
<ul id="social-media">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="site-branding">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" decoding="async" sizes="(min-width: 960px) 75vw, 100vw" /></a></a></p>
<a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a>
<div class="ads ads-brand desktop" id="brand-single">
</div>
</div>
<div id="navsearch" class="searchform">
<form action="https://www.orizzontescuola.it/ricerca" autocomplete="on">
<input id="search" name="term" type="text" placeholder="Cosa stai cercando?"><input id="search_submit" value="Ricerca" type="submit">
</form>
</div>
<nav id="site-navigation" class="main-navigation nav--toggle-sub nav--toggle-small" aria-label="Main menu">
<button class="menu-toggle" aria-label="Open menu" aria-controls="primary-menu" aria-expanded="false">
Menu	</button>
<div class="primary-menu-container">
<ul id="primary-menu" class="menu"><li id="menu-item-263507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263507"><a href="https://plus.orizzontescuola.it/">Orizzonte PLUS</a></li>
<li id="menu-item-268117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268117"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-227909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227909"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-227167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227167"><a href="https://www.orizzontescuola.it/didattica/">Didattica</a></li>
<li id="menu-item-238160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238160"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-196149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196149"><a href="https://www.orizzontescuolaformazione.it/">Corsi</a></li>
<li id="menu-item-227172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227172"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
</ul> </div>
<div class="ads desktop" id="menu-single">
</div>
<div class="featured-menu-container">
<span class="category">
SPECIALI
</span>
<ul id="featured-menu" class="menu"><li id="menu-item-304792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304792"><a href="https://www.orizzontescuola.it/prove-invalsi-2023-inizio-dal-1-marzo-per-gli-studenti-maturandi-il-calendario/">Invalsi 2023</a></li>
<li id="menu-item-304592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304592"><a href="https://www.orizzontescuola.it/supplenze-docenti-da-graduatorie-di-istituto-convocazioni-mad-quanto-tempo-per-prendere-servizio-rinunce-e-sanzioni-lo-speciale/">Supplenze Graduatorie istituto</a></li>
<li id="menu-item-304593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304593"><a href="https://www.orizzontescuola.it/nuovo-anno-di-prova-docenti-neoassunti-180-giorni-di-servizio-di-cui-120-di-attivita-didattiche-50-ore-di-formazione-al-termine-un-test-finale-lo-speciale/">Neoassunti periodo prova</a></li>
<li id="menu-item-304594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304594"><a href="https://www.orizzontescuola.it/educazione-motoria-alla-primaria-dalle-supplenze-al-concorso-cosa-ce-da-sapere-lo-speciale/">Motoria alla Primaria</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/nuovo-reclutamento-24-cfu-servono-ancora-per-labilitazione-e-il-concorso-sino-a-quando/">24 CFU</a></li>
</ul> </div>
</nav>
</header>
<link rel='stylesheet' id='os2020-content-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1641808873' type='text/css' media='all' />
<main id="primary" class="site-main">
<section class="lead-ads mobile">
<div class="ads mobile" id="m-lead-single"></div>
<div class="ads mobile" id="m-lead-single2"></div>
</section>
<section class="m-feat-menu mobile">
<ul id="mobile-featured" class="menu"><li id="menu-item-304794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304794"><a href="https://www.orizzontescuola.it/prove-invalsi-2023-inizio-dal-1-marzo-per-gli-studenti-maturandi-il-calendario/">Invalsi 2023</a></li>
<li id="menu-item-304591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304591"><a href="https://www.orizzontescuola.it/nuovo-anno-di-prova-docenti-neoassunti-180-giorni-di-servizio-di-cui-120-di-attivita-didattiche-50-ore-di-formazione-al-termine-un-test-finale-lo-speciale/">Neoassunti</a></li>
<li id="menu-item-304589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304589"><a href="https://www.orizzontescuola.it/supplenze-docenti-da-graduatorie-di-istituto-convocazioni-mad-quanto-tempo-per-prendere-servizio-rinunce-e-sanzioni-lo-speciale/">Supplenze GI</a></li>
<li id="menu-item-304590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304590"><a href="https://www.orizzontescuola.it/educazione-motoria-alla-primaria-dalle-supplenze-al-concorso-cosa-ce-da-sapere-lo-speciale/">Motoria Primaria</a></li>
<li id="menu-item-263854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263854"><a href="https://www.orizzontescuola.it/nuovo-reclutamento-24-cfu-servono-ancora-per-labilitazione-e-il-concorso-sino-a-quando/">24CFU</a></li>
</ul> </section>
<article id="post-308147" class="entry post-308147 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
<div class="entry-content">
<div class="ads desktop" id="top-single1"></div>
<header class="entry-header">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/cronaca/">Cronaca</a> </span>
<span class="posted-on">
<a href="https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-18T09:07:33+01:00">18 Nov 2022 - 9:07</time></a> </span>
</div>
<h1 class="entry-title">Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#8217;istruzione. Tutti gli appuntamenti città per città</h1> <div class="posted-by">
Di <span class="author vcard"><a class="url fn n" href="https://www.orizzontescuola.it/author/redazione/">redazione</a></span> </div>
</header>
<div id="socialsharing" class="noprint">

<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="Facebook">
<div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div>Facebook</div>
</a>

<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#8217;istruzione. Tutti gli appuntamenti città per città&amp;url=https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="Twitter">
<div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div>Twitter</div>
</a>

<a class="resp-sharing-button__link" href="whatsapp://send?text=Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#8217;istruzione. Tutti gli appuntamenti città per città%20https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="WhatsApp">
<div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium mobile"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div>WhatsApp</div>
</a>

<a class="resp-sharing-button__link" href="https://t.me/share/url?text=Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#8217;istruzione. Tutti gli appuntamenti città per città&amp;url=https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="Telegram">
<div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M.707 8.475C.275 8.64 0 9.508 0 9.508s.284.867.718 1.03l5.09 1.897 1.986 6.38a1.102 1.102 0 0 0 1.75.527l2.96-2.41a.405.405 0 0 1 .494-.013l5.34 3.87a1.1 1.1 0 0 0 1.046.135 1.1 1.1 0 0 0 .682-.803l3.91-18.795A1.102 1.102 0 0 0 22.5.075L.706 8.475z" /></svg></div>Telegram</div>
</a>

<a class="resp-sharing-button__link" href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo" target="_self" rel="noopener" aria-label="E-Mail">
<div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium last"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-printer-fill" viewBox="0 0 16 16">
<path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z" />
<path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z" />
</svg>
</div>Stampa</div>
</a>
<script>
            var pfHeaderImgUrl = '';
            var pfHeaderTagline = '';
            var pfdisableClickToDel = 0;
            var pfHideImages = 0;
            var pfImageDisplayStyle = 'right';
            var pfDisablePDF = 0;
            var pfDisableEmail = 0;
            var pfDisablePrint = 0;
            var pfCustomCSS = '';
            var pfBtVersion = '2';
            (function() {
                var js, pf;
                pf = document.createElement('script');
                pf.type = 'text/javascript';
                pf.src = '//cdn.printfriendly.com/printfriendly.js';
                document.getElementsByTagName('head')[0].appendChild(pf)
            })();
        </script>
</div>
<div class="ads mobile" id="m-entry-top-single1"></div>
<div class="ads mobile" id="m-entry-top-single2"></div>
<div class="post-thumbnail">
<img width="720" height="480" src="https://www.orizzontescuola.it/wp-content/uploads/2020/05/shutterstock_1135501646.jpg" class="skip-lazy wp-post-image" alt="" decoding="async" srcset="https://www.orizzontescuola.it/wp-content/uploads/2020/05/shutterstock_1135501646.jpg 1000w, https://www.orizzontescuola.it/wp-content/uploads/2020/05/shutterstock_1135501646-290x193.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2020/05/shutterstock_1135501646-600x400.jpg 600w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="ads desktop" id="entry-top-single1"></div>
<div class="ads mobile" id="m-entry-top-single3"></div>
<p>Gli studenti, da nord a sud, scendono in piazza venerdì 18 novembre per una grande mobilitazione nazionale contro la politica del governo Meloni sull’Istruzione.</p>
<div class="ads mobile" id="m-entry-abs-single1"></div>
<p>La protesta è organizzata da Udu, Rete degli studenti, Uds, Link coordinamento universitario, Rete della conoscenza e il sostegno di Action Aid, Fiom, Flc, Legambiente, Libera contro le mafie e Non una di meno.</p>
<p>ABRUZZO<br />
Teramo • Piazza Dante ore 8:30 | Corteo<br />
BASILICATA<br />
Potenza • Piazza Matteotti ore 16:00 | Presidio<br />
EMILIA-ROMAGNA<br />
Bologna • Portico dei Servi ore 17:30 | Assemblea Pubblica<br />
Forlì • Piazzale della Vittoria ore 8:30 | Corteo<br />
Modena • Officina Windsor Park ore 17:00 | Assemblea Pubblica<br />
Ravenna • Piazza A. Garibaldi ore 8:30 | Corteo<br />
FRIULI-VENEZIA GIULIA<br />
Udine • Piazzale Cavedalis ore 9:00 | Corteo<br />
LAZIO<br />
Castelli Romani (RM) • Museo Civico di Albano ore 16:00 | Assemblea Pubblica<br />
Civitavecchia (RM) • Parco della Resistenza ore 8:30 | Corteo<br />
Frosinone • Piazzale Vittorio Veneto ore 9:30 | Presidio<br />
Latina • Piazza del Popolo ore 9:00 | Corteo<br />
Pomezia • Ar Circolo ore 16:00 | Assemblea Pubblica<br />
Roma • Circo Massimo ore 9:30 | Corteo<br />
Viterbo • Piazza del Comune ore 9:30 | Corteo<br />
LIGURIA<br />
Genova • Via Cadorna ore 8:30 | Corteo<br />
Imperia • Piazza Calvi ore 9:00 | Corteo<br />
LOMBARDIA<br />
Mantova • Piazza Anconetta ore 9:00 | Corteo<br />
Milano • Largo Cairoli ore 9:30 | Corteo<br />
Pavia • Piazza Italia ore 9:00 | Presidio<br />
Varese • Piazza Monte Grappa ore 9:00 | Corteo<br />
MARCHE<br />
Macerata • Terrazza dei Popoli ore 15:00 | Presidio<br />
S. Benedetto (AP) • Ex Cinema ore 16:00 | Assemblea Pubblica<br />
PIEMONTE<br />
Torino • Campus Luigi Einaudi ore 16:00 | Assemblea Pubblica<br />
PUGLIA<br />
Lecce • Viale Università ore 10:00 | Presidio<br />
Taranto • Cgil Taranto ore 17:00 | Assemblea Pubblica<br />
SARDEGNA<br />
Cagliari • Piazza Falcone e Borsellino ore 9:30 | Corteo<br />
SICILIA<br />
Palermo • Cattedrale ore 9:30 | Corteo e Viale delle Scienze ore 9:00 | Presidio<br />
Catania • Piazza Roma ore 9:00 | Corteo<br />
TOSCANA<br />
Pisa • Piazza Vittorio Emanuele II ore 9:00 | Corteo<br />
TRENTINO-ALTO ADIGE<br />
Trento • Piazza Duomo ore 14:30 | Assemblea Pubblica<br />
UMBRIA<br />
Perugia • Piazza Partigiani ore 8:30 | Corteo<br />
VENETO<br />
Adria (RO) • Giardini Zen ore 15:00 | Assemblea Pubblica<br />
Belluno • Piazza dei Martire ore 14:30 | Presidio<br />
Padova • Prato della Valle ore 14:30 | Assemblea e Palazzo Bo ore 18:00 | Presidio<br />
Treviso • Bastioni Santi 40 ore 15:30 | Assemblea Pubblica<br />
Verona • Stazione Porta Nuova ore 9:30 | Corteo<br />
Vicenza • Piazzale Stazione ore 9:00 | Corteo</p>
</p>
<div id="entry-bottom">
<div class="ads mobile" id="m-entry-bottom-single1"></div>
<div class="ads mobile" id="m-entry-bottom-single2"></div>
<div id="socialsharing" class="noprint">

<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="Facebook">
<div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div>Facebook</div>
</a>

<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#8217;istruzione. Tutti gli appuntamenti città per città&amp;url=https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="Twitter">
<div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div>Twitter</div>
</a>

<a class="resp-sharing-button__link" href="whatsapp://send?text=Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#8217;istruzione. Tutti gli appuntamenti città per città%20https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="WhatsApp">
<div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium mobile"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div>WhatsApp</div>
</a>

<a class="resp-sharing-button__link" href="https://t.me/share/url?text=Sciopero 18 novembre, studenti in piazza per chiedere più sostegno per l&#8217;istruzione. Tutti gli appuntamenti città per città&amp;url=https://www.orizzontescuola.it/sciopero-18-novembre-studenti-in-piazza-per-chiedere-piu-sostegno-per-listruzione-tutti-gli-appuntamenti-citta-per-citta/" target="_blank" rel="noopener" aria-label="Telegram">
<div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M.707 8.475C.275 8.64 0 9.508 0 9.508s.284.867.718 1.03l5.09 1.897 1.986 6.38a1.102 1.102 0 0 0 1.75.527l2.96-2.41a.405.405 0 0 1 .494-.013l5.34 3.87a1.1 1.1 0 0 0 1.046.135 1.1 1.1 0 0 0 .682-.803l3.91-18.795A1.102 1.102 0 0 0 22.5.075L.706 8.475z" /></svg></div>Telegram</div>
</a>

<a class="resp-sharing-button__link" href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo" target="_self" rel="noopener" aria-label="E-Mail">
<div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium last"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-printer-fill" viewBox="0 0 16 16">
<path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z" />
<path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z" />
</svg>
</div>Stampa</div>
</a>
<script>
            var pfHeaderImgUrl = '';
            var pfHeaderTagline = '';
            var pfdisableClickToDel = 0;
            var pfHideImages = 0;
            var pfImageDisplayStyle = 'right';
            var pfDisablePDF = 0;
            var pfDisableEmail = 0;
            var pfDisablePrint = 0;
            var pfCustomCSS = '';
            var pfBtVersion = '2';
            (function() {
                var js, pf;
                pf = document.createElement('script');
                pf.type = 'text/javascript';
                pf.src = '//cdn.printfriendly.com/printfriendly.js';
                document.getElementsByTagName('head')[0].appendChild(pf)
            })();
        </script>
</div>
<div class="newsblock minimal">
<h2 class="sectitle">Corsi</h2>
<article id="post-308102" class="entry post-308102 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/contrattazione-integrativa-di-istituto-norme-consigli-pratici-e-casi-studio-live-per-dsga-ds-collaboratori-rsu-invia-il-tuo-quesito/" rel="bookmark">Contrattazione integrativa di istituto: norme, consigli pratici e casi studio. Live per DSGA, DS, collaboratori, RSU. Invia il tuo quesito</a></h2> </article>
<article id="post-308036" class="entry post-308036 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/limportanza-del-corsivo-seminario-sulla-scrittura-terapeutica-per-affrontare-dislessia-e-disgrafia-prezzo-scontato/" rel="bookmark">L’importanza del corsivo: seminario sulla scrittura terapeutica per affrontare dislessia e disgrafia. Prezzo scontato</a></h2> </article>
<a href="https://www.orizzontescuolaformazione.it/" class="morelink">Tutti i corsi</a>
</div>
<div class="newsblock minimal">
<h2 class="sectitle">Orizzonte Scuola PLUS</h2>
<article id="post-307179" class="entry post-307179 post type-post status-publish format-standard has-post-thumbnail hentry category-plus">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/tutela-della-maternita-e-della-paternita-permessi-e-concedi-nella-scuola-acquista-il-numero-della-rivista-gia-scaricabile-per-gli-abbonati/" rel="bookmark">Tutela della maternità e della paternità. Permessi e congedi nella scuola. Acquista il numero della rivista. Già scaricabile per gli abbonati</a></h2> </article>
<article id="post-298561" class="entry post-298561 post type-post status-publish format-standard has-post-thumbnail hentry category-plus">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/adempimenti-dei-dirigenti-scolastici-per-lavvio-del-nuovo-anno-scolastico-scarica-o-acquista-il-nuovo-numero-della-rivista-per-dirigenti-vicepresidi-collaboratori-del-ds-e-figure-di-staff/" rel="bookmark">Adempimenti dei Dirigenti scolastici per l&#8217;avvio del nuovo anno scolastico: scarica o acquista il nuovo numero della rivista per Dirigenti, vicepresidi, collaboratori del DS e figure di staff</a></h2> </article>
<a href="https://plus.orizzontescuola.it/" class="morelink">Scopri tutti i contenuti PLUS</a>
</div>
<div class="info-block nl-block">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="highlight">Iscriviti alla newsletter di OrizzonteScuola</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di
orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer">
<div class="entry-taxonomies">
<span class="category-links term-links">
Pubblicato in <a href="https://www.orizzontescuola.it/cronaca/" rel="category tag">Cronaca</a> </span>
</div>
</footer>
<div class="ads-2col desktop">
<div class="ads" id="bottom-single1"></div>
<div class="ads" id="bottom-single2"></div>
<div class="ads" id="bottom-single3"></div>
<div class="ads" id="bottom-single4"></div>
</div>
<div class="ads mobile" id="m-bottom-single1"></div>
<div class="ads mobile" id="m-bottom-single2"></div>
<div class="ads mobile" id="m-bottom-single3"></div>
</div>
</div>
</article>
</main>
<link rel='stylesheet' id='os2020-sidebar-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/sidebar.min.css?ver=1621848465' type='text/css' media='all' />
<link rel='stylesheet' id='os2020-widgets-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/widgets.min.css?ver=1625733228' type='text/css' media='all' />
<aside id="secondary" class="primary-sidebar widget-area">
<div class="ads desktop" id="side-single1"></div>
<div class="ads desktop" id="side-single2"></div>
<div class="ads desktop" id="side-single3"></div>
<div class="ads desktop" id="side-single4"></div>
<div class="ads desktop" id="side-single5"></div>
<div class="ads desktop" id="side-single6"></div>
<div class="ads desktop" id="side-single7"></div>
<div class="ads desktop" id="side-single8"></div>
<div class="ads desktop" id="side-single9"></div>
<div class="ads desktop" id="side-single10"></div>
<div class="ads desktop" id="side-single11"></div>
<section id="youtube-channel-2" class="widget widget_youtube-channel"><h2 class="widget-title">ORIZZONTESCUOLA TV</h2><div class="youtube_channel default responsive ytc_display_iframe2"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><div class="fluid-width-video-wrapper"><div id="ytc_player_ePPtdMIbmdo"></div></div><h4 class="ytc_title ytc_title_below">Si può insegnare la grammatica tramite Tik Tok?</h4></div><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/user/orizzontescuolatv" target="_blank" title="Tutti i video in new window/tab">Tutti i video</a></p></div></div><div class="clearfix"></div></section></aside>
<div class="container"></div>
<div class="modal">
<div class="modal-container">
<div class="newsblock modal-block">
<h2 class="sectitle">Altri contenuti che potrebbero interessarti</h2>
<article id="post-308012" class="entry post-308012 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-legge-di-bilancio">
<div class="post-thumbnail">
<img width="720" height="425" src="https://www.orizzontescuola.it/wp-content/uploads/2022/10/Governo_1-720x425.jpg" class="skip-lazy wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2022/10/Governo_1-720x425.jpg 720w, https://www.orizzontescuola.it/wp-content/uploads/2022/10/Governo_1-290x171.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2022/10/Governo_1-1016x600.jpg 1016w, https://www.orizzontescuola.it/wp-content/uploads/2022/10/Governo_1-1536x907.jpg 1536w, https://www.orizzontescuola.it/wp-content/uploads/2022/10/Governo_1-2048x1210.jpg 2048w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="entry-content">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/cronaca/">Cronaca</a> </span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/legge-di-bilancio-piu-netto-in-busta-paga-pensioni-con-quota-103-62-anni-di-eta-e-41-di-contributi-bozza/?ref=modal" rel="bookmark">Più stipendio netto per docenti e Ata, pensioni con Quota 103: 62 anni di età e 41 di contributi. BOZZA Legge di Bilancio</a></h2> </div>
</article>
<article id="post-307990" class="entry post-307990 post type-post status-publish format-standard has-post-thumbnail hentry category-scuole tag-cpia">
<div class="post-thumbnail">
<img width="720" height="405" src="https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_2160371057-720x405.jpg" class="skip-lazy wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_2160371057-720x405.jpg 720w, https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_2160371057-290x163.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_2160371057.jpg 1000w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="entry-content">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/scuole/">Scuole</a> </span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/cpia-e-la-predisposizione-del-rav-in-piattaforma-istruzioni/?ref=modal" rel="bookmark">CPIA e la predisposizione del RAV in piattaforma. Istruzioni</a></h2> </div>
</article>
<article id="post-308017" class="entry post-308017 post type-post status-publish format-standard has-post-thumbnail hentry category-docenti tag-anno-di-prova tag-neoimmessi-ruolo">
<div class="post-thumbnail">
<img width="720" height="480" src="https://www.orizzontescuola.it/wp-content/uploads/2022/11/Shutterstock_1165944805-1-720x480.png" class="skip-lazy wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2022/11/Shutterstock_1165944805-1-720x480.png 720w, https://www.orizzontescuola.it/wp-content/uploads/2022/11/Shutterstock_1165944805-1-290x193.png 290w, https://www.orizzontescuola.it/wp-content/uploads/2022/11/Shutterstock_1165944805-1-900x600.png 900w, https://www.orizzontescuola.it/wp-content/uploads/2022/11/Shutterstock_1165944805-1-1536x1024.png 1536w, https://www.orizzontescuola.it/wp-content/uploads/2022/11/Shutterstock_1165944805-1-2048x1365.png 2048w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="entry-content">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/docenti/">Docenti</a> </span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/anno-di-prova-docenti-neoassunti-50-ore-di-percorso-e-test-finale-ecco-la-circolare-ministeriale-scarica-pdf/?ref=modal" rel="bookmark">Anno di prova docenti neoassunti, 50 ore di formazione e test finale: ecco la circolare ministeriale [scarica PDF]</a></h2> </div>
</article>
<button class="icon-button close-button">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
<path d="M 25 3 C 12.86158 3 3 12.86158 3 25 C 3 37.13842 12.86158 47 25 47 C 37.13842 47 47 37.13842 47 25 C 47 12.86158 37.13842 3 25 3 z M 25 5 C 36.05754 5 45 13.94246 45 25 C 45 36.05754 36.05754 45 25 45 C 13.94246 45 5 36.05754 5 25 C 5 13.94246 13.94246 5 25 5 z M 16.990234 15.990234 A 1.0001 1.0001 0 0 0 16.292969 17.707031 L 23.585938 25 L 16.292969 32.292969 A 1.0001 1.0001 0 1 0 17.707031 33.707031 L 25 26.414062 L 32.292969 33.707031 A 1.0001 1.0001 0 1 0 33.707031 32.292969 L 26.414062 25 L 33.707031 17.707031 A 1.0001 1.0001 0 0 0 32.980469 15.990234 A 1.0001 1.0001 0 0 0 32.292969 16.292969 L 25 23.585938 L 17.707031 16.292969 A 1.0001 1.0001 0 0 0 16.990234 15.990234 z"></path>
</svg>
</button>
</div>
</div>

</div>
<footer id="colophon" class="site-footer">
<div class="footer-row">
<div class="footer-logo"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" decoding="async" sizes="(min-width: 960px) 75vw, 100vw" /></a></div>
<div class="footer-icon"><a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a></div>
<nav id="site-navigation" class="footer-navigation nav--toggle-sub nav--toggle-small" aria-label="Footer menu">

<div class="footer-menu-container">
<ul id="footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
</div>
<div class="site-info">
Testata giornalistica registrata presso il
Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Società iscritta
al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000
euro i.v. <br> Direttore responsabile Eleonora Fortunato <br>
</div>
</footer>
</div>
<div id="slidingblock">
<article id="post-244113" class="entry post-244113 post type-post status-publish format-standard has-post-thumbnail hentry category-promo-slide tag-mnemosine">
<div class="entry-content">
<header class="entry-header">
<div class="entry-meta">
<span class="category">
MESSAGGIO SPONSORIZZATO
</span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/corso-di-perfezionamento-in-metodologia-clil-acquisisci-i-60-cfu-con-mnemosine-ente-accreditato-miur/" rel="bookmark">Corso di perfezionamento in Metodologia CLIL: acquisisci i 60 CFU con Mnemosine, Ente accreditato Miur</a></h2> </header>
</div>
</article>
<a class="close" title="Click to hide" href="#" onclick="closeBlock(); return false;"><span class="dashicons dashicons-arrow-right-alt2"></span></a>
</div>
<script defer type="text/javascript">
    function rightBlock(t) {
      window.pageYOffset > window.innerWidth - 300 ? document.getElementById("slidingblock").style.right = 0 : document.getElementById("slidingblock").style.right = "-500px"
    }

    function bottomBlock(t) {
      window.pageYOffset > window.innerWidth + 600 ? (document.getElementById("slidingblock").style.bottom = 0, setTimeout(function() {
        closeBlock()
      }, 8e3)) : document.getElementById("slidingblock").style.bottom = "-300px"
    }

    function closeBlock() {
      960 < width ? document.getElementById("slidingblock").style.right = "-500px" : document.getElementById("slidingblock").style.bottom = "-500px", setTimeout(function() {
        document.getElementById("slidingblock").style.display = "none"
      }, 800)
    }
    var width = window.innerWidth || document.documentElement.clientWidth;
    window.onscroll = 960 < width ? rightBlock : bottomBlock;
  </script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-42CMH5W039"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-42CMH5W039');
</script>
<script>
		var _comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "22335742"
		});
		(function() {
			var s = document.createElement("script"),
				el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
	</noscript>

<script type="text/javascript">
if (!window['YT']) {
var tag=document.createElement('script');
tag.src="//www.youtube.com/iframe_api";
var firstScriptTag=document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);
}
function ytc_create_ytplayers(){
var ytc_player_ePPtdMIbmdo;ytc_player_ePPtdMIbmdo=new YT.Player('ytc_player_ePPtdMIbmdo',{height:'172',width:'306',videoId:'ePPtdMIbmdo',enablejsapi:1,playerVars:{rel:0,modestbranding:1,wmmode:'opaque'},origin:'www.orizzontescuola.it',iv_load_policy:3});
}
try {
ytc_create_ytplayers();
} catch (e) {}
function onYouTubeIframeAPIReady(){
ytc_create_ytplayers();
}
function ytc_mute(event){event.target.mute();}

function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.12.1' id='magnific-popup-au-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1' async='async' id='remote_sdk-js'></script>
<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
		</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'76bf680f9ca28200',m:'DZ1Urv.j9DXnffrZjrw7kqQa_ZM2.oo129OmXOIHxZI-1668760880-0-ARgZvEaOnT0gXa1NtTl0OXLHtfWmLvb1tGomfnJecYfkzVBCs+tmM66PaaAeqkV2My+Od04ylUnikBYPX9Ga1PD0ckNewUROtcWgAT3f82MPPs63w8ulo5QEe4n/0i8/RjfXpIfrUyDZDMCVDooJ/fkWeXStwbWEPSBoILo0I5F2U3GiJmAV0FT1FPxtjmyz77jyxp9Ki/VzLJAPkkt2meZP9aGQz2gf9RzS5lqKL+Dy6vVvZevha1JoJjyTH+6LkWUpFidY1WZppjaubb6A9+o=',s:[0x9c38b7a62c,0x4861059a8d],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>

