<!doctype html>
<html lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0c5997">
<meta name="msapplication-TileColor" content="#0c5997">
<meta name="theme-color" content="#ffffff">
<script>
			document.documentElement.classList.remove('no-js');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Legge di Bilancio 2022, dall&#039;organico Covid ai docenti di educazione motoria, tutte le misure - Orizzonte Scuola Notizie</title>
<meta name="description" content="Il Consiglio dei Ministri ha approvato il disegno di legge recante il Bilancio di previsione dello Stato per l’anno finanziario 2022 e il bilancio pluriennale per il triennio 2022 – 2024." />
<link rel="canonical" href="https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Legge di Bilancio 2022, dall&#039;organico Covid ai docenti di educazione motoria, tutte le misure - Orizzonte Scuola Notizie" />
<meta property="og:description" content="Il Consiglio dei Ministri ha approvato il disegno di legge recante il Bilancio di previsione dello Stato per l’anno finanziario 2022 e il bilancio pluriennale per il triennio 2022 – 2024." />
<meta property="og:url" content="https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/" />
<meta property="og:site_name" content="Orizzonte Scuola Notizie" />
<meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372" />
<meta property="article:published_time" content="2021-10-29T06:23:19+00:00" />
<meta property="article:modified_time" content="2021-10-29T06:26:32+00:00" />
<meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1.jpg" />
<meta property="og:image:width" content="1206" />
<meta property="og:image:height" content="755" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@orizzontescuola" />
<meta name="twitter:site" content="@orizzontescuola" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orizzontescuola.it/#organization","name":"Orizzonte Scuola","url":"https://www.orizzontescuola.it/","sameAs":["http://www.facebook.com/pages/orizzontescuola/137568969597372","https://www.youtube.com/user/orizzontescuolatv","https://twitter.com/orizzontescuola"],"logo":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#logo","inLanguage":"it-IT","url":"https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg","contentUrl":"https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg","width":82,"height":82,"caption":"Orizzonte Scuola"},"image":{"@id":"https://www.orizzontescuola.it/#logo"}},{"@type":"WebSite","@id":"https://www.orizzontescuola.it/#website","url":"https://www.orizzontescuola.it/","name":"Orizzonte Scuola Notizie","description":"La scuola in un click","publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.orizzontescuola.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#primaryimage","inLanguage":"it-IT","url":"https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1.jpg","contentUrl":"https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1.jpg","width":1206,"height":755},{"@type":"WebPage","@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#webpage","url":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/","name":"Legge di Bilancio 2022, dall'organico Covid ai docenti di educazione motoria, tutte le misure - Orizzonte Scuola Notizie","isPartOf":{"@id":"https://www.orizzontescuola.it/#website"},"primaryImageOfPage":{"@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#primaryimage"},"datePublished":"2021-10-29T06:23:19+00:00","dateModified":"2021-10-29T06:26:32+00:00","description":"Il Consiglio dei Ministri ha approvato il disegno di legge recante il Bilancio di previsione dello Stato per l\u2019anno finanziario 2022 e il bilancio pluriennale per il triennio 2022 \u2013 2024.","breadcrumb":{"@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/"]}]},{"@type":"BreadcrumbList","@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.orizzontescuola.it/"},{"@type":"ListItem","position":2,"name":"Legge di Bilancio 2022, dall&#8217;organico Covid ai docenti di educazione motoria, tutte le misure"}]},{"@type":"Article","@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#article","isPartOf":{"@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#webpage"},"author":{"@id":"https://www.orizzontescuola.it/#/schema/person/d60b00cf76d84516bbb9320e46d5dd2b"},"headline":"Legge di Bilancio 2022, dall&#8217;organico Covid ai docenti di educazione motoria, tutte le misure","datePublished":"2021-10-29T06:23:19+00:00","dateModified":"2021-10-29T06:26:32+00:00","mainEntityOfPage":{"@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#webpage"},"wordCount":1104,"publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"image":{"@id":"https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/#primaryimage"},"thumbnailUrl":"https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1.jpg","keywords":["Legge di bilancio"],"articleSection":["Politica scolastica"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.orizzontescuola.it/#/schema/person/d60b00cf76d84516bbb9320e46d5dd2b","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8a74433caf44c018d11a77b2d06f273d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8a74433caf44c018d11a77b2d06f273d?s=96&d=mm&r=g","caption":"redazione"},"url":"https://www.orizzontescuola.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed" href="https://www.orizzontescuola.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.orizzontescuola.it/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='os2020-fonts-css' href='https://fonts.googleapis.com/css?family=Lora:400,600|Merriweather:300,400,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='os2020-global-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/global.min.css?ver=1634569417' type='text/css' media='all' />
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/ads.min.js?ver=1634716288' id='ads-js' defer></script>
<script type='text/javascript' src='https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js?ver=5.8.1' id='evolution-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/modal.min.js?ver=1634569417' id='modal_ads-js' defer></script>
<script type='text/javascript' id='os2020-navigation-js-extra'>
/* <![CDATA[ */
var os2020ScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/navigation.min.js?ver=1596516635' id='os2020-navigation-js' async></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/lazyload.min.js?ver=1596516635' id='os2020-lazy-load-images-js' defer></script>
<link rel='shortlink' href='https://www.orizzontescuola.it/?p=276881' />
<link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Flegge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Flegge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure%2F&#038;format=xml" />
<link rel="preload" id="os2020-content-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1621848465" as="style">
<link rel="preload" id="os2020-sidebar-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/sidebar.min.css?ver=1621848465" as="style">
<link rel="preload" id="os2020-widgets-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/widgets.min.css?ver=1625733228" as="style">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.orizzontescuola.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6eaba072-2cb1-4535-9a01-d5567992deb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "OrizzonteScuola";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://www.orizzontescuola.it";
oneSignal_options['path'] = "https://www.orizzontescuola.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2900aeea-27da-4bc5-9f95-2e3d9a76781c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi restare sempre aggiornato con le notifiche?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.orizzontescuola.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono state bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto, da adesso grazie alle notifiche potrai sempre restare aggiornato';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Da adesso in poi non riceverai notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = 'white';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#0c5997';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/?amp"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="32x32" />
<link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />
<meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-276881 single-format-standard wp-custom-logo wp-embed-responsive has-sidebar">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<div class="site-top desktop">
<div id="top-row">
<div class="last-update">29 Ottobre 2021</div>
<nav id="top-navigation" class="top-navigation nav--toggle-sub nav--toggle-small" aria-label="Top menu">

<div class="top-menu-container">
<ul id="top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-227178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227178"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
<div class="social-links">
<ul id="social-logo">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</div>
</div>
<div class="ads desktop" id="lead-single">
</div>
</div>
<header id="masthead" class="site-header">
<div id="h-menu" class="mobile">
<input id="responsive-menu" type="checkbox">
<label for="responsive-menu"><span id="menu-icon"></span></label>
<div id="menu-overlay">
<nav>
<h3 class="menu-section">Sezioni</h3>
<ul id="mobile-primary" class="menu"><li id="menu-item-263506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263506"><a href="https://plus.orizzontescuola.it/">Orizzonte Scuola PLUS</a></li>
<li id="menu-item-226957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226957"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-226958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226958"><a href="https://www.orizzontescuola.it/docenti/">Docenti</a></li>
<li id="menu-item-226959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226959"><a href="https://www.orizzontescuola.it/cronaca/">Cronaca</a></li>
<li id="menu-item-226960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226960"><a href="https://www.orizzontescuola.it/studenti/">Studenti</a></li>
<li id="menu-item-226961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226961"><a href="https://www.orizzontescuola.it/pensioni/">Pensioni</a></li>
<li id="menu-item-226962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226962"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-226963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226963"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-226964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226964"><a href="https://www.orizzontescuola.it/dsga/">DSGA</a></li>
<li id="menu-item-226965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226965"><a href="https://www.orizzontescuola.it/personale-educativo/">Personale educativo</a></li>
<li id="menu-item-226966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226966"><a href="https://www.orizzontescuola.it/genitori/">Genitori</a></li>
<li id="menu-item-226967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226967"><a href="https://www.orizzontescuola.it/politica-scolastica/">Politica scolastica</a></li>
<li id="menu-item-226968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226968"><a href="https://www.orizzontescuola.it/lettere-redazione/">Lettere in redazione</a></li>
<li id="menu-item-226969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226969"><a href="https://www.orizzontescuola.it/scuole-non-statali/">Scuole non statali</a></li>
<li id="menu-item-226970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226970"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
</ul> <h3 class="menu-section">Servizi</h3>
<ul id="mobile-secondary" class="menu"><li id="menu-item-226946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226946"><a href="https://www.orizzontescuolaformazione.it">Formazione</a></li>
<li id="menu-item-226947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226947"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-226948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226948"><a href="https://www.orizzontescuola.it/consulenzafiscale/">Consulenza fiscale</a></li>
<li id="menu-item-226949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226949"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze ed eventi</a></li>
<li id="menu-item-226950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226950"><a href="https://www.orizzontescuolaforum.net/">Forum</a></li>
<li id="menu-item-226951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226951"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-226952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226952"><a href="https://www.orizzontescuola.it/social/">Social</a></li>
<li id="menu-item-226953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226953"><a href="https://www.orizzontescuola.it/notifiche/">Notifiche</a></li>
<li id="menu-item-226954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226954"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul>
<ul id="social-media">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="site-branding">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" sizes="(min-width: 960px) 75vw, 100vw" /></a></a></p>
<a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a>
<div class="ads ads-brand desktop" id="brand-single">
</div>
</div>
<div id="navsearch" class="searchform">
<form action="https://www.orizzontescuola.it/ricerca" autocomplete="on">
<input id="search" name="term" type="text" placeholder="Cosa stai cercando?"><input id="search_submit" value="Ricerca" type="submit">
</form>
</div>
<nav id="site-navigation" class="main-navigation nav--toggle-sub nav--toggle-small" aria-label="Main menu">
<button class="menu-toggle" aria-label="Open menu" aria-controls="primary-menu" aria-expanded="false">
Menu	</button>
<div class="primary-menu-container">
<ul id="primary-menu" class="menu"><li id="menu-item-263507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263507"><a href="https://plus.orizzontescuola.it/">Orizzonte PLUS</a></li>
<li id="menu-item-268117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268117"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-227909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227909"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-227167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227167"><a href="https://www.orizzontescuola.it/didattica/">Didattica</a></li>
<li id="menu-item-238160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238160"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-196149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196149"><a href="https://www.orizzontescuolaformazione.it/">Corsi</a></li>
<li id="menu-item-227172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227172"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-227173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227173"><a href="https://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
</ul> </div>
<div class="ads desktop" id="menu-single">
</div>
<div class="featured-menu-container">
<span class="category">
SPECIALI
</span>
<ul id="featured-menu" class="menu"><li id="menu-item-274772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274772"><a href="https://www.orizzontescuola.it/pensioni-docenti-e-ata-2022-requisiti-e-info-scadenza-domanda-31-ottobre/">Pensioni 2021</a></li>
<li id="menu-item-274769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274769"><a href="https://www.orizzontescuola.it/supplenze-mad-chi-partecipa-punteggio-caratteristiche-contratto-lo-speciale-con-le-faq/">MAD</a></li>
<li id="menu-item-273870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273870"><a href="https://www.orizzontescuola.it/concorsi-docenti-scuola-2021-quali-sono-chi-partecipa-le-date-di-svolgimento/">Concorsi a cattedra</a></li>
<li id="menu-item-269943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269943"><a href="https://www.orizzontescuola.it/supplenze-docenti-2021-22-convocazioni-risposte-scorrimento-graduatorie-punteggi-lo-speciale/">Supplenze</a></li>
<li id="menu-item-273231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273231"><a href="https://www.orizzontescuola.it/prove-invalsi-si-svolgeranno-da-marzo-a-maggio-2022-ecco-tutte-le-date/">Invalsi</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
<li id="menu-item-273871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273871"><a href="https://www.orizzontescuola.it/nuovo-concorso-straordinario-entro-dicembre-2021-chi-puo-partecipare-come-si-svolgera-le-faq/">Concorso straordinario</a></li>
</ul> </div>
</nav>
</header>
<link rel='stylesheet' id='os2020-content-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1621848465' type='text/css' media='all' />
<main id="primary" class="site-main">
<section class="lead-ads mobile">
<div class="ads mobile" id="m-lead-single"></div>
<div class="ads mobile" id="m-lead-single2"></div>
</section>
<section class="m-feat-menu mobile">
<ul id="mobile-featured" class="menu"><li id="menu-item-274770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274770"><a href="https://www.orizzontescuola.it/supplenze-mad-chi-partecipa-punteggio-caratteristiche-contratto-lo-speciale-con-le-faq/">MAD</a></li>
<li id="menu-item-274771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274771"><a href="https://www.orizzontescuola.it/pensioni-docenti-e-ata-2022-requisiti-e-info-scadenza-domanda-31-ottobre/">Pensioni</a></li>
<li id="menu-item-273873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273873"><a href="https://www.orizzontescuola.it/supplenze-docenti-2021-22-convocazioni-risposte-scorrimento-graduatorie-punteggi-lo-speciale/">Supplenze</a></li>
<li id="menu-item-273872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273872"><a href="https://www.orizzontescuola.it/concorsi-docenti-scuola-2021-quali-sono-chi-partecipa-le-date-di-svolgimento/">Concorsi a cattedra</a></li>
<li id="menu-item-263854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263854"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24CFU</a></li>
<li id="menu-item-273874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273874"><a href="https://www.orizzontescuola.it/nuovo-concorso-straordinario-entro-dicembre-2021-chi-puo-partecipare-come-si-svolgera-le-faq/">Concorso straordinario</a></li>
</ul> </section>
<article id="post-276881" class="entry post-276881 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-scolastica tag-legge-di-bilancio">
<div class="entry-content">
<div class="ads desktop" id="top-single1"></div>
<header class="entry-header">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/politica-scolastica/">Politica scolastica</a> </span>
<span class="posted-on">
<a href="https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-29T08:23:19+02:00">29 Ott 2021 - 8:23</time></a> </span>
</div>
<h1 class="entry-title">Legge di Bilancio 2022, dall&#8217;organico Covid ai docenti di educazione motoria, tutte le misure</h1> <div class="posted-by">
Di <span class="author vcard"><a class="url fn n" href="https://www.orizzontescuola.it/author/redazione/">redazione</a></span> </div>
</header>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0" nonce="ZryWSNyK"></script>
<div id="socialsharing">
<div class="fb-like" data-width="170" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
<div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a></div>
<script>
            ! function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
            </script>
<div class="whatsapp noprint"><a class="mobile" id="whatsappshare" href="whatsapp://send?text=https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/whatsapp.png" alt="WhatsApp"> <span>WhatsApp</span></a></div>
<div class="printer">
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/print.png" alt="Stampa"> </a></div>
</div>
<div class="ads mobile" id="m-entry-top-single1"></div>
<div class="ads mobile" id="m-entry-top-single2"></div>
<div class="post-thumbnail">
<img width="720" height="451" src="https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1-720x451.jpg" class="skip-lazy wp-post-image" alt="" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1-720x451.jpg 720w, https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1-290x182.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1-958x600.jpg 958w, https://www.orizzontescuola.it/wp-content/uploads/2021/09/Governo-1.jpg 1206w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="ads mobile" id="m-entry-top-single3"></div>
<p>Il Consiglio dei Ministri ha approvato il disegno di legge recante il Bilancio di previsione dello Stato per l’anno finanziario 2022 e il bilancio pluriennale per il triennio 2022 – 2024.</p>
<p>Viene aumentata la dotazione del Fondo di Finanziamento ordinario per l’Università e del Fondo Italiano per la Scienza e viene creato un nuovo Fondo Italiano per la Tecnologia. Sono accresciuti i fondi per gli enti di ricerca e il Consiglio Nazionale delle Ricerche. Il contributo alle spese di ricerca delle imprese, ora previsto fino al 2022, viene rimodulato ed esteso fino al 2031. <strong>Viene disposta la proroga fino a giugno dei contratti a tempo determinato stipulati dagli insegnanti durante l’emergenza Covid-19</strong>. Sono previste risorse aggiuntive per i libri di testo gratuiti. È finanziata l’introduzione dell’insegnamento dell’educazione motoria per classi di quarta e quinta elementare.</p>
<p>La legge di bilancio per il 2022 si muove sulle coordinate delineate dalla Nota di aggiornamento al Def, che prevedono la prosecuzione di una politica di bilancio espansiva al fine di sostenere l’economia e la società nelle fasi di uscita dalla pandemia da Covid-19 e di aumentare il tasso di crescita nel medio termine, rafforzando gli effetti degli investimenti e delle riforme previsti dal Piano Nazionale di Ripresa e Resilienza.</p>
<p>La legge di bilancio si articola in diversi interventi che puntano a rafforzare il tessuto economico e sociale, sostenendo la crescita e la competitività dell’economia italiana. Di seguito i principali punti di intervento.</p>
<h3>FISCO</h3>
<p>Per ridurre il cuneo fiscale e l’Irap è previsto un intervento da complessivi 8 miliardi di euro, di cui 6 con un nuovo stanziamento di bilancio e 2 miliardi già assegnati in precedenza. Con uno stanziamento di 650 milioni, la plastic tax e la sugar tax sono rinviate al 2023. L’aggio sulla riscossione per le operazioni successive al primo gennaio sarà posto interamente a carico dello Stato. Viene ridotta dal 22% al 10% l’Iva su prodotti assorbenti per l’igiene femminile. Vengono stanziati 2 miliardi di euro nel 2022 per contenere l’aumento dei costi dell’energia.</p>
<h3>INVESTIMENTI PUBBLICI</h3>
<p>Vengono stanziati circa 70 miliardi per gli investimenti delle amministrazioni centrali e locali dal 2022 al 2036: le risorse sono destinate al completamento delle infrastrutture ferroviarie, per le metropolitane delle grandi aree urbane, per le infrastrutture autostradali già avviate e per la loro manutenzione straordinaria e messa in sicurezza, nonché interventi per la tutela del patrimonio culturale e per l’edilizia scolastica. Vengono stanziate risorse per il Giubileo di Roma e per le Olimpiadi di Milano-Cortina.</p>
<p>Viene aumentata la dotazione del Fondo di Sviluppo e Coesione per il periodo 2022-2030 con complessivi 23,5 miliardi. Sono rifinanziati con circa 6 miliardi gli interventi per la ricostruzione privata delle aree colpite dal sisma in Centro Italia.</p>
<h3>INVESTIMENTI PRIVATI E IMPRESE</h3>
<p>Per quanto riguarda gli investimenti immobiliari privati, gli incentivi al 50% e al 65% e le relative maggiorazioni sono prorogati fino al 2024 alle medesime aliquote. Gli incentivi al 110% sono estesi al 2023 per i condomini e gli IACP, con riduzione al 70% nel 2024 ed al 65% nel 2025. Per le altre abitazioni, l’incentivo al 110% è esteso per il secondo semestre del 2022 per le abitazioni principali di persone fisiche con la previsione di un tetto Isee. Gli incentivi per le facciate sono confermati anche nel 2023 con una percentuale agevolata pari al 60%.</p>
<p>Sono prorogate e rimodulate le misure di Transizione 4.0 fino al 2025. Vengono rifinanziati il Fondo di Garanzia Pmi (per 3 miliardi di euro), la cosiddetta ‘Nuova Sabatini’ e le misure per l’internazionalizzazione delle imprese. La possibilità di trasformare le Deferred Tax Assets (DTA) in crediti di imposta viene estesa fino al 30 giugno 2022, con la medesima percentuale e un tetto massimo per singola operazione.</p>
<h3>SANITÀ</h3>
<p>Per il 2022 sono previsti circa 1,8 miliardi per l’acquisto di vaccini e medicinali anti-Covid. Il Fondo Sanitario Nazionale viene finanziato con 2 miliardi di euro aggiuntivi ogni anno fino al 2024. Ulteriori risorse sono destinate al fondo per i farmaci innovativi, per complessivi 600 milioni nel triennio. Le borse di studio per gli specializzandi in medicina vengono significativamente aumentate e portate in via permanente a 12.000 l’anno. Gli enti del Servizio Sanitario Nazionale vengono autorizzati a stabilizzare il personale assunto a tempo determinato durante l’emergenza.</p>
<h3>SCUOLA, RICERCA E UNIVERSITÀ</h3>
<p>Viene aumentata la dotazione del Fondo di Finanziamento ordinario per l’Università e del Fondo Italiano per la Scienza e viene creato un nuovo Fondo Italiano per la Tecnologia. Sono accresciuti i fondi per gli enti di ricerca e il Consiglio Nazionale delle Ricerche. Il contributo alle spese di ricerca delle imprese, ora previsto fino al 2022, viene rimodulato ed esteso fino al 2031. Viene disposta la proroga fino a giugno dei contratti a tempo determinato stipulati dagli insegnanti durante l’emergenza Covid-19. Sono previste risorse aggiuntive per i libri di testo gratuiti. E’ finanziata l’introduzione dell’insegnamento dell’educazione motoria per classi di quarta e quinta elementare.</p>
<h3>REGIONI ED ENTI LOCALI</h3>
<p>Vengono stanziati complessivamente circa 1,5 miliardi per, fra le altre misure, incrementare il Fondo per il Trasporto Pubblico Locale e prevedere risorse aggiuntive per gli enti locali per garantire i livelli essenziali a regime per gli asili nido e per la manutenzione della viabilità provinciale.</p>
<h3>POLITICHE SOCIALI</h3>
<p>Il Reddito di cittadinanza è finanziato con un ulteriore miliardo di euro ogni anno, confermando l’importo del finanziamento sui livelli del 2021: vengono rafforzati i controlli e introdotti correttivi alle modalità di corresponsione, che prevedono una revisione della disciplina delle offerte di lavoro congrue, un decalage del beneficio mensile per i soggetti occupabili, sgravi contributivi per le imprese che assumono i percettori del reddito e benefici fiscali per gli intermediari.</p>
<p>Sono attuati interventi in materia pensionistica, con una misura di durata annuale e con un requisito di 64 anni di età e 38 anni di contributi. Viene prorogata ‘Opzione Donna’ e prorogata e allargata l’APE sociale ad ulteriori categorie di soggetti che hanno svolto lavori gravosi.</p>
<p>Con una spesa di circa 3 miliardi di euro nel 2022 si dà attuazione alla riforma degli ammortizzatori sociali, con un aumento dei sussidi di disoccupazione e un’estensione degli istituti di integrazione salariale ordinari e straordinari ai lavoratori di imprese attualmente non inclusi, nonché agli apprendisti e ai lavoratori a domicilio. Sono previsti incentivi all’utilizzo dei contratti di solidarietà e la proroga per il 2022 e il 2023 del contratto di espansione con l’estensione a tutte le imprese che occupano più di 50 dipendenti. Il congedo di paternità di 10 giorni viene reso strutturale.</p>
<h3>GIOVANI</h3>
<p>È previsto il finanziamento permanente del Bonus Cultura per i diciottenni. Sono estesi per tutto il 2022 gli incentivi fiscali previsti per l’acquisto della prima casa da parte degli under36 e finanziati il Fondo affitti giovani e il Fondo per le politiche giovanili.</p>
<h3>PUBBLICO IMPIEGO</h3>
<p>Vengono disposti il finanziamento permanente di un fondo per le assunzioni con 250 milioni di euro e l’incremento del trattamento economico accessorio per 360 milioni. Sono previste ulteriori risorse per la formazione dei dipendenti pubblici.</p>
</p>
<div class="ads mobile" id="m-entry-bottom-single1"></div>
<div class="ads mobile" id="m-entry-bottom-single2"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0" nonce="ZryWSNyK"></script>
<div id="socialsharing">
<div class="fb-like" data-width="170" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
<div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a></div>
<script>
            ! function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
            </script>
<div class="whatsapp noprint"><a class="mobile" id="whatsappshare" href="whatsapp://send?text=https://www.orizzontescuola.it/legge-di-bilancio-2022-dallorganico-covid-ai-docenti-di-educazione-motoria-tutte-le-misure/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/whatsapp.png" alt="WhatsApp"> <span>WhatsApp</span></a></div>
<div class="printer">
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/print.png" alt="Stampa"> </a></div>
</div>
<div class="newsblock minimal">
<h2 class="sectitle">Corsi</h2>
<article id="post-275117" class="entry post-275117 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/concorso-a-cattedra-ordinario-preparati-con-orizzonte-scuola-la-nuova-versione-del-corso-con-simulatore-edises-per-la-prova-scritta-prezzo-scontato/" rel="bookmark">Concorso a cattedra ordinario, preparati con Orizzonte Scuola. Con simulatore Edises per la prova scritta. ULTIMA SETTIMANA A 120 EURO</a></h2>  </article>
<article id="post-274421" class="entry post-274421 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/mondi-aperti-primi-passi-e-attivita-con-minecraft-ee/" rel="bookmark">Mondi aperti: primi passi e attività con Minecraft EE</a></h2> </article>
<a href="https://www.orizzontescuolaformazione.it/" class="morelink">Tutti i corsi</a>
</div>
<div class="newsblock minimal">
<h2 class="sectitle">Orizzonte Scuola PLUS</h2>
<article id="post-273647" class="entry post-273647 post type-post status-publish format-standard has-post-thumbnail hentry category-plus">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/gestire-il-personale-scolastico-anno-1-n2-attivita-funzionali-allinsegnamento-personale-docente-40-40-ore/" rel="bookmark">Gestire il personale scolastico. Anno 1 n° 2: Attività funzionali all’insegnamento personale docente 40 + 40 ore</a></h2> </article>
<article id="post-270970" class="entry post-270970 post type-post status-publish format-standard has-post-thumbnail hentry category-plus">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/adempimenti-provvedimenti-e-deliberazioni-da-emanare-e-approvare-ad-inizio-anno-scolastico-per-la-ripartenza-in-sicurezza-scarica-il-terzo-numero-della-rivista-la-dirigenza-scolastica/" rel="bookmark">Adempimenti, provvedimenti e deliberazioni da emanare e approvare ad inizio anno scolastico per la ripartenza in sicurezza. SCARICA IL TERZO NUMERO DELLA RIVISTA “La Dirigenza scolastica”</a></h2> </article>
<a href="https://plus.orizzontescuola.it/" class="morelink">Scopri tutti i contenuti PLUS</a>
</div>
<div class="info-block nl-block">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="highlight">Iscriviti alla newsletter di OrizzonteScuola</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di
orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer">
<div class="entry-taxonomies">
<span class="category-links term-links">
Pubblicato in <a href="https://www.orizzontescuola.it/politica-scolastica/" rel="category tag">Politica scolastica</a> </span>
<span class="tag-links term-links">
Argomenti: <a href="https://www.orizzontescuola.it/legge-di-bilancio/" rel="tag">Legge di bilancio</a> </span>
</div>
</footer>
<div class="ads-2col desktop">
<div class="ads" id="bottom-single1"></div>
<div class="ads" id="bottom-single2"></div>
<div class="ads" id="bottom-single3"></div>
<div class="ads" id="bottom-single4"></div>
</div>
<div class="ads mobile" id="m-bottom-single1"></div>
<div class="ads mobile" id="m-bottom-single2"></div>
<div class="ads mobile" id="m-bottom-single3"></div>
</div>
</article> </main>
<link rel='stylesheet' id='os2020-sidebar-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/sidebar.min.css?ver=1621848465' type='text/css' media='all' />
<link rel='stylesheet' id='os2020-widgets-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/widgets.min.css?ver=1625733228' type='text/css' media='all' />
<aside id="secondary" class="primary-sidebar widget-area">
<div class="ads desktop" id="side-single1"></div>
<div class="ads desktop" id="side-single2"></div>
<div class="ads desktop" id="side-single3"></div>
<div class="ads desktop" id="side-single4"></div>
<div class="ads desktop" id="side-single5"></div>
<div class="ads desktop" id="side-single6"></div>
<div class="ads desktop" id="side-single7"></div>
<div class="ads desktop" id="side-single8"></div>
<div class="ads desktop" id="side-single9"></div>
<div class="ads desktop" id="side-single10"></div>
<div class="ads desktop" id="side-single11"></div>
<section id="youtube-channel-2" class="widget widget_youtube-channel"><h2 class="widget-title">ORIZZONTESCUOLA TV</h2><div class="youtube_channel default responsive ytc_display_iframe2"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><div class="fluid-width-video-wrapper"><div id="ytc_player_ymdHq2yuY78"></div></div><h4 class="ytc_title ytc_title_below">Legge di Bilancio 2022, via libera del governo. Le novità per la scuola</h4></div><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/user/orizzontescuolatv" target="_blank" title="Tutti i video in new window/tab">Tutti i video</a></p></div></div><div class="clearfix"></div></section></aside>
<div class="container"></div>
<div class="modal">
<div class="modal-container">
<div class="newsblock modal-block">
<h2 class="sectitle">Altri contenuti che potrebbero interessarti</h2>
<article id="post-275117" class="entry post-275117 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi">
<div class="post-thumbnail">
<img width="720" height="378" src="https://www.orizzontescuola.it/wp-content/uploads/2021/10/Senzanome-720x378.png" class="skip-lazy wp-post-image" alt="" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2021/10/Senzanome-720x378.png 720w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/Senzanome-290x152.png 290w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/Senzanome-1048x550.png 1048w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/Senzanome.png 1200w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="entry-content">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/corsi/">Corsi</a> </span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/concorso-a-cattedra-ordinario-preparati-con-orizzonte-scuola-la-nuova-versione-del-corso-con-simulatore-edises-per-la-prova-scritta-prezzo-scontato/?ref=modal" rel="bookmark">Concorso a cattedra ordinario, preparati con Orizzonte Scuola. Con simulatore Edises per la prova scritta. ULTIMA SETTIMANA A 120 EURO</a></h2> </div>
</article>
<article id="post-276663" class="entry post-276663 post type-post status-publish format-standard has-post-thumbnail hentry category-scuole">
<div class="post-thumbnail">
<img width="720" height="459" src="https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_618162155-720x459.jpg" class="skip-lazy wp-post-image" alt="" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_618162155-720x459.jpg 720w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_618162155-290x185.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_618162155-942x600.jpg 942w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_618162155.jpg 1000w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="entry-content">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/scuole/">Scuole</a> </span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/giudice-popolare-criteri-e-modalita-di-fruizione-dei-permessi/?ref=modal" rel="bookmark">Giudice popolare: criteri e modalità di fruizione dei permessi</a></h2> </div>
</article>
<article id="post-276641" class="entry post-276641 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-scolastica">
<div class="post-thumbnail">
<img width="720" height="480" src="https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_2036486156-720x480.jpg" class="skip-lazy wp-post-image" alt="" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_2036486156-720x480.jpg 720w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_2036486156-290x193.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_2036486156-900x600.jpg 900w, https://www.orizzontescuola.it/wp-content/uploads/2021/10/shutterstock_2036486156.jpg 1000w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="entry-content">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/politica-scolastica/">Politica scolastica</a> </span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/non-trova-un-insegnante-per-la-sua-scuola-e-si-rivolge-a-facebook-il-gesto-di-disperazione-di-un-dirigente-intervista/?ref=modal" rel="bookmark">Non trova un insegnante per la sua scuola e si rivolge a Facebook. Il gesto di disperazione di un dirigente. [INTERVISTA]</a></h2> </div>
</article>
<button class="icon-button close-button">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
<path d="M 25 3 C 12.86158 3 3 12.86158 3 25 C 3 37.13842 12.86158 47 25 47 C 37.13842 47 47 37.13842 47 25 C 47 12.86158 37.13842 3 25 3 z M 25 5 C 36.05754 5 45 13.94246 45 25 C 45 36.05754 36.05754 45 25 45 C 13.94246 45 5 36.05754 5 25 C 5 13.94246 13.94246 5 25 5 z M 16.990234 15.990234 A 1.0001 1.0001 0 0 0 16.292969 17.707031 L 23.585938 25 L 16.292969 32.292969 A 1.0001 1.0001 0 1 0 17.707031 33.707031 L 25 26.414062 L 32.292969 33.707031 A 1.0001 1.0001 0 1 0 33.707031 32.292969 L 26.414062 25 L 33.707031 17.707031 A 1.0001 1.0001 0 0 0 32.980469 15.990234 A 1.0001 1.0001 0 0 0 32.292969 16.292969 L 25 23.585938 L 17.707031 16.292969 A 1.0001 1.0001 0 0 0 16.990234 15.990234 z"></path>
</svg>
</button>
</div>
</div>

</div>
<footer id="colophon" class="site-footer">
<div class="footer-row">
<div class="footer-logo"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" sizes="(min-width: 960px) 75vw, 100vw" /></a></div>
<div class="footer-icon"><a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a></div>
<nav id="site-navigation" class="footer-navigation nav--toggle-sub nav--toggle-small" aria-label="Footer menu">

<div class="footer-menu-container">
<ul id="footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
</div>
<div class="site-info">
Testata giornalistica registrata presso il
Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Società iscritta
al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000
euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br>
</div>
</footer>
</div>
<div id="slidingblock">
<article id="post-244113" class="entry post-244113 post type-post status-publish format-standard has-post-thumbnail hentry category-promo-slide tag-mnemosine">
<div class="entry-content">
<header class="entry-header">
<div class="entry-meta">
<span class="category">
MESSAGGIO SPONSORIZZATO
</span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/corso-di-perfezionamento-in-metodologia-clil-acquisisci-i-60-cfu-con-mnemosine-ente-accreditato-miur/" rel="bookmark">Corso di perfezionamento in Metodologia CLIL: acquisisci i 60 CFU con Mnemosine, Ente accreditato Miur</a></h2> </header>
</div>
</article>
<a class="close" title="Click to hide" href="#" onclick="closeBlock(); return false;"><span class="dashicons dashicons-arrow-right-alt2"></span></a>
</div>
<script defer type="text/javascript">
		function rightBlock(t){window.pageYOffset>window.innerWidth-300?document.getElementById("slidingblock").style.right=0:document.getElementById("slidingblock").style.right="-500px"}function bottomBlock(t){window.pageYOffset>window.innerWidth+600?(document.getElementById("slidingblock").style.bottom=0,setTimeout(function(){closeBlock()},8e3)):document.getElementById("slidingblock").style.bottom="-300px"}function closeBlock(){960<width?document.getElementById("slidingblock").style.right="-500px":document.getElementById("slidingblock").style.bottom="-500px",setTimeout(function(){document.getElementById("slidingblock").style.display="none"},800)}var width=window.innerWidth||document.documentElement.clientWidth;window.onscroll=960<width?rightBlock:bottomBlock;
	</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-12033602-1', 'auto');
	ga('send', 'pageview');
	ga('set', 'anonymizeIp', true);
</script>

<script>
	function _gaLt(event) {
		var el = event.srcElement || event.target;

		/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
		while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
			el = el.parentNode;
		}

		if (el && el.href) {
			/* link */
			var link = el.href;
			if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)) {
				/* external link */
				/* HitCallback function to either open link in either same or new window */
				var hitBack = function(link, target) {
					target ? window.open(link, target) : window.location.href = link;
				};
				/* Is target set and not _(self|parent|top)? */
				var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
				/* send event with callback */
				ga(
					"send", "event", "Outgoing Links", link,
					document.location.pathname + document.location.search, {
						"hitCallback": hitBack(link, target)
					}
				);

				/* Prevent standard click */
				event.preventDefault ? event.preventDefault() : event.returnValue = !1;
			}

		}
	}

	/* Attach the event to all clicks in the document after page has loaded */
	var w = window;
	w.addEventListener ? w.addEventListener("load", function() {
			document.body.addEventListener("click", _gaLt, !1)
		}, !1) :
		w.attachEvent && w.attachEvent("onload", function() {
			document.body.attachEvent("onclick", _gaLt)
		});
</script>
<script>
		var _comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "22335742"
		});
		(function() {
			var s = document.createElement("script"),
				el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
	</noscript>

<script type="text/javascript">
if (!window['YT']) {
var tag=document.createElement('script');
tag.src="//www.youtube.com/iframe_api";
var firstScriptTag=document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);
}
function ytc_create_ytplayers(){
var ytc_player_ymdHq2yuY78;ytc_player_ymdHq2yuY78=new YT.Player('ytc_player_ymdHq2yuY78',{height:'172',width:'306',videoId:'ymdHq2yuY78',enablejsapi:1,playerVars:{rel:0,modestbranding:1,wmmode:'opaque'},origin:'www.orizzontescuola.it',iv_load_policy:3});
}
try {
ytc_create_ytplayers();
} catch (e) {}
function onYouTubeIframeAPIReady(){
ytc_create_ytplayers();
}
function ytc_mute(event){event.target.mute();}

function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.12.1' id='magnific-popup-au-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
		</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a5af1fcaed537f3',m:'WpXBGzbfHnGDjdXR8.GTd6sfvX8rYW4iF_HKLOr4NIw-1635495213-0-AXrK7RPftl527fgau6nx5nOVjID0sQ2XCVCdAg9uc+KNzlduEaTl4YmxxOBbMNgxh7Q5PnAOIC8uLT22OD315pRa5Y4TjvsuAydrxnofLFd1J/Fuvbi90zBQ7QJoKX776UqnEK9KdkOzUvvxqUzJW2KEaLqgNC+ux3SMe6OWjlJc2Xm1bboEz2kwaH58nvtRrRLZA1FxQlPPVtoafpKa1l9bpyAPFb0d5FMlfWYHvAGH',s:[0x030876b86b,0xf6f22b6ad2],}})();</script></body>
</html>
