<!doctype html>
<html lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0c5997">
<meta name="msapplication-TileColor" content="#0c5997">
<meta name="theme-color" content="#ffffff">
<script>
			document.documentElement.classList.remove('no-js');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Green pass, Barbero: &quot;Surreale e inquietante vivere così. Il governo non può togliere diritti fondamentali&quot; - Orizzonte Scuola Notizie</title>
<meta name="description" content="&#039;&#039;Qualcuno mi presenta come una specie di superstizioso fanatico contrario ai vaccini. Ma nell&#039;appello che ho firmato non si parla affatto dell&#039;utilità dei vaccini, anzi si dice chiaramente che molti dei firmatari sono vaccinati, me compreso&quot;" />
<link rel="canonical" href="https://www.orizzontescuola.it/green-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Green pass, Barbero: &quot;Surreale e inquietante vivere così. Il governo non può togliere diritti fondamentali&quot; - Orizzonte Scuola Notizie" />
<meta property="og:description" content="&#039;&#039;Qualcuno mi presenta come una specie di superstizioso fanatico contrario ai vaccini. Ma nell&#039;appello che ho firmato non si parla affatto dell&#039;utilità dei vaccini, anzi si dice chiaramente che molti dei firmatari sono vaccinati, me compreso&quot;" />
<meta property="og:url" content="https://www.orizzontescuola.it/green-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali/" />
<meta property="og:site_name" content="Orizzonte Scuola Notizie" />
<meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372" />
<meta property="article:published_time" content="2021-09-08T06:31:02+00:00" />
<meta property="article:modified_time" content="2021-09-08T06:35:56+00:00" />
<meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2021/09/Barbero.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@orizzontescuola" />
<meta name="twitter:site" content="@orizzontescuola" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed" href="https://www.orizzontescuola.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.orizzontescuola.it/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='os2020-fonts-css' href='https://fonts.googleapis.com/css?family=Lora:400,600|Merriweather:300,400,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='os2020-global-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/global.min.css?ver=1621848465' type='text/css' media='all' />
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/ads.min.js?ver=1631002197' id='ads-js' defer></script>
<script type='text/javascript' src='https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js?ver=5.8' id='evolution-js'></script>
<script type='text/javascript' id='os2020-navigation-js-extra'>
/* <![CDATA[ */
var os2020ScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/navigation.min.js?ver=1596516635' id='os2020-navigation-js' async></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/lazyload.min.js?ver=1596516635' id='os2020-lazy-load-images-js' defer></script>
<link rel="https://api.w.org/" href="https://www.orizzontescuola.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.orizzontescuola.it/wp-json/wp/v2/posts/272268" /><link rel='shortlink' href='https://www.orizzontescuola.it/?p=272268' />
<link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fgreen-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fgreen-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali%2F&#038;format=xml" />
<link rel="preload" id="os2020-content-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1621848465" as="style">
<link rel="preload" id="os2020-sidebar-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/sidebar.min.css?ver=1621848465" as="style">
<link rel="preload" id="os2020-widgets-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/widgets.min.css?ver=1625733228" as="style">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.orizzontescuola.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6eaba072-2cb1-4535-9a01-d5567992deb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "OrizzonteScuola";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://www.orizzontescuola.it";
oneSignal_options['path'] = "https://www.orizzontescuola.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2900aeea-27da-4bc5-9f95-2e3d9a76781c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi restare sempre aggiornato con le notifiche?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.orizzontescuola.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono state bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto, da adesso grazie alle notifiche potrai sempre restare aggiornato';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Da adesso in poi non riceverai notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = 'white';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#0c5997';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.orizzontescuola.it/green-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali/?amp"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="32x32" />
<link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />
<meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-272268 single-format-standard wp-custom-logo wp-embed-responsive has-sidebar">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<div class="site-top desktop">
<div id="top-row">
<div class="last-update">08 Settembre 2021</div>
<nav id="top-navigation" class="top-navigation nav--toggle-sub nav--toggle-small" aria-label="Top menu">

<div class="top-menu-container">
<ul id="top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-227178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227178"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
<div class="social-links">
<ul id="social-logo">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</div>
</div>
<div class="ads desktop" id="lead-single">
</div>
</div>
<header id="masthead" class="site-header">
<div id="h-menu" class="mobile">
<input id="responsive-menu" type="checkbox">
<label for="responsive-menu"><span id="menu-icon"></span></label>
<div id="menu-overlay">
<nav>
<h3 class="menu-section">Sezioni</h3>
<ul id="mobile-primary" class="menu"><li id="menu-item-263506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263506"><a href="https://plus.orizzontescuola.it/">Orizzonte Scuola PLUS</a></li>
<li id="menu-item-226957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226957"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-226958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226958"><a href="https://www.orizzontescuola.it/docenti/">Docenti</a></li>
<li id="menu-item-226959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226959"><a href="https://www.orizzontescuola.it/cronaca/">Cronaca</a></li>
<li id="menu-item-226960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226960"><a href="https://www.orizzontescuola.it/studenti/">Studenti</a></li>
<li id="menu-item-226961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226961"><a href="https://www.orizzontescuola.it/pensioni/">Pensioni</a></li>
<li id="menu-item-226962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226962"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-226963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226963"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-226964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226964"><a href="https://www.orizzontescuola.it/dsga/">DSGA</a></li>
<li id="menu-item-226965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226965"><a href="https://www.orizzontescuola.it/personale-educativo/">Personale educativo</a></li>
<li id="menu-item-226966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226966"><a href="https://www.orizzontescuola.it/genitori/">Genitori</a></li>
<li id="menu-item-226967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226967"><a href="https://www.orizzontescuola.it/politica-scolastica/">Politica scolastica</a></li>
<li id="menu-item-226968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226968"><a href="https://www.orizzontescuola.it/lettere-redazione/">Lettere in redazione</a></li>
<li id="menu-item-226969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226969"><a href="https://www.orizzontescuola.it/scuole-non-statali/">Scuole non statali</a></li>
<li id="menu-item-226970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226970"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
</ul> <h3 class="menu-section">Servizi</h3>
<ul id="mobile-secondary" class="menu"><li id="menu-item-226946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226946"><a href="https://www.orizzontescuolaformazione.it">Formazione</a></li>
<li id="menu-item-226947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226947"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-226948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226948"><a href="https://www.orizzontescuola.it/consulenzafiscale/">Consulenza fiscale</a></li>
<li id="menu-item-226949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226949"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze ed eventi</a></li>
<li id="menu-item-226950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226950"><a href="https://www.orizzontescuolaforum.net/">Forum</a></li>
<li id="menu-item-226951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226951"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-226952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226952"><a href="https://www.orizzontescuola.it/social/">Social</a></li>
<li id="menu-item-226953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226953"><a href="https://www.orizzontescuola.it/notifiche/">Notifiche</a></li>
<li id="menu-item-226954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226954"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul>
<ul id="social-media">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="site-branding">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" sizes="(min-width: 960px) 75vw, 100vw" /></a></a></p>
<a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a>
<div class="ads ads-brand desktop" id="brand-single">
</div>
</div>
<div id="navsearch" class="searchform">
<form action="https://www.orizzontescuola.it/ricerca" autocomplete="on">
<input id="search" name="term" type="text" placeholder="Cosa stai cercando?"><input id="search_submit" value="Ricerca" type="submit">
</form>
</div>
<nav id="site-navigation" class="main-navigation nav--toggle-sub nav--toggle-small" aria-label="Main menu">
<button class="menu-toggle" aria-label="Open menu" aria-controls="primary-menu" aria-expanded="false">
Menu	</button>
<div class="primary-menu-container">
<ul id="primary-menu" class="menu"><li id="menu-item-263507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263507"><a href="https://plus.orizzontescuola.it/">Orizzonte PLUS</a></li>
<li id="menu-item-268117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268117"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-227909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227909"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-227167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227167"><a href="https://www.orizzontescuola.it/didattica/">Didattica</a></li>
<li id="menu-item-238160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238160"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-196149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196149"><a href="https://www.orizzontescuolaformazione.it/">Corsi</a></li>
<li id="menu-item-227172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227172"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-227173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227173"><a href="https://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
</ul> </div>
<div class="ads desktop" id="menu-single">
</div>
<div class="featured-menu-container">
<span class="category">
SPECIALI
</span>
<ul id="featured-menu" class="menu"><li id="menu-item-269943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269943"><a href="https://www.orizzontescuola.it/assunzioni-da-gps-e-supplenze-requisiti-domanda-dal-10-agosto-preferenze-lo-speciale/">Assunzioni e supplenze da GPS</a></li>
<li id="menu-item-269942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269942"><a href="https://www.orizzontescuola.it/immissioni-in-ruolo-ata-2021-saranno-12-193-ecco-quante-per-ogni-profilo-e-regione-domande-su-istanze-online-dall11-agosto/">Assunzioni ATA</a></li>
<li id="menu-item-269941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269941"><a href="https://www.orizzontescuola.it/rientro-a-scuola-green-pass-per-docenti-e-ata-mascherina-distanziamento-orari-scaglionati-tutto-quello-che-ce-da-sapere-lo-speciale/">Rientro a scuola</a></li>
<li id="menu-item-267461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267461"><a href="https://www.orizzontescuola.it/tfa-sostegno-vi-ciclo-bandi-22-000-posti-requisiti-selezione-dal-20-settembre-speciale/">TFA sostegno</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
</ul> </div>
</nav>
</header>
<link rel='stylesheet' id='os2020-content-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1621848465' type='text/css' media='all' />
<main id="primary" class="site-main">
<section class="lead-ads mobile">
<div class="ads mobile" id="m-lead-single"></div>
<div class="ads mobile" id="m-lead-single2"></div>
</section>
<section class="m-feat-menu mobile">
<ul id="mobile-featured" class="menu"><li id="menu-item-269945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269945"><a href="https://www.orizzontescuola.it/immissioni-in-ruolo-ata-2021-saranno-12-193-ecco-quante-per-ogni-profilo-e-regione-domande-su-istanze-online-dall11-agosto/">Assunzioni e supplenze GPS</a></li>
<li id="menu-item-269944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269944"><a href="https://www.orizzontescuola.it/assunzioni-da-gps-e-supplenze-requisiti-domanda-dal-10-agosto-preferenze-lo-speciale/">Assunzioni ATA</a></li>
<li id="menu-item-269946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269946"><a href="https://www.orizzontescuola.it/rientro-a-scuola-green-pass-per-docenti-e-ata-mascherina-distanziamento-orari-scaglionati-tutto-quello-che-ce-da-sapere-lo-speciale/">Rientro settembre</a></li>
<li id="menu-item-267462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267462"><a href="https://www.orizzontescuola.it/tfa-sostegno-vi-ciclo-bandi-22-000-posti-requisiti-selezione-dal-20-settembre-speciale/">Tfa sostegno</a></li>
<li id="menu-item-263854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263854"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
</ul> </section>
<article id="post-272268" class="entry post-272268 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-in-breve">
<div class="entry-content">
<div class="ads desktop" id="top-single1"></div>
<header class="entry-header">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/cronaca/">Cronaca</a> </span>
<span class="posted-on">
<a href="https://www.orizzontescuola.it/green-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali/" rel="bookmark"><time class="entry-date published updated" datetime="2021-09-08T08:31:02+02:00">8 Set 2021 - 8:31</time></a> </span>
</div>
<h1 class="entry-title">Green pass, Barbero: &#8220;Surreale e inquietante vivere così. Il governo non può togliere diritti fondamentali&#8221;</h1> <div class="posted-by">
Di <span class="author vcard"><a class="url fn n" href="https://www.orizzontescuola.it/author/redazione/">redazione</a></span> </div>
</header>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0" nonce="ZryWSNyK"></script>
<div id="socialsharing">
<div class="fb-like" data-width="170" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
<div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a></div>
<script>
            ! function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
            </script>
<div class="whatsapp noprint"><a class="mobile" id="whatsappshare" href="whatsapp://send?text=https://www.orizzontescuola.it/green-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/whatsapp.png" alt="WhatsApp"> <span>WhatsApp</span></a></div>
<div class="printer">
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/print.png" alt="Stampa"> </a></div>
</div>
<div class="ads mobile" id="m-entry-top-single1"></div>
<div class="ads mobile" id="m-entry-top-single2"></div>
<div class="post-thumbnail">
<img width="720" height="378" src="https://www.orizzontescuola.it/wp-content/uploads/2021/09/Barbero-720x378.jpg" class="skip-lazy wp-post-image" alt="" loading="lazy" srcset="https://www.orizzontescuola.it/wp-content/uploads/2021/09/Barbero-720x378.jpg 720w, https://www.orizzontescuola.it/wp-content/uploads/2021/09/Barbero-290x152.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2021/09/Barbero-1048x550.jpg 1048w, https://www.orizzontescuola.it/wp-content/uploads/2021/09/Barbero.jpg 1200w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="ads mobile" id="m-entry-top-single3"></div>
<p>&#8220;Qualcuno mi presenta come una specie di superstizioso fanatico contrario ai vaccini. Ma nell&#8217;appello che ho firmato non si parla affatto dell&#8217;utilità dei vaccini, anzi si dice chiaramente che molti dei firmatari sono vaccinati, me compreso. Il problema che mi preoccupa è l&#8217;obbligo del green pass per gli studenti che dopo aver pagato fior di tasse universitarie sono esclusi dalle lezioni se non hanno il certificato&#8221;.</p>
<p>Così in un&#8217;intervista al &#8216;Corriere della Sera&#8217;, <strong>Alessandro Barbero</strong>, professore ordinario di Storia Medievale all&#8217;Università del Piemonte Orientale e tra i firmatari dell&#8217;appello contro l&#8217;obbligo di green pass nelle Università.</p>
<p>Per Barbero il punto è che <em>&#8221;il governo ritiene di poter togliere alla gente diritti fondamentali, neppure civili o politici, ma umani, come quello di accedere a un ospedale o a una lezione universitaria, e considera la cosa irrilevante, tanto da non far sentire una parola per dire almeno che è preoccupato e dispiaciuto di doverlo fare, e senza prendersi la responsabilità di rendere obbligatorio per legge il vaccino, misura con cui io, sia pure non senza dubbi, alla fine sarei d&#8217;accordo&#8221;.</em></p>
<p><em>&#8221;Vivere in un Paese in cui non si può salire su un treno o entrare in un ufficio pubblico o andare all&#8217;università se non si possiede un pezzo di carta che però non è assolutamente obbligatorio, è surreale e inquietante. Chi si preoccupa di questa violazione dei diritti magari esagera, e io sarei ben contento di discutere con chi pensa che nella situazione che stiamo vivendo si tratti di preoccupazioni troppo astratte. Invece tutto questo avviene </em><em>senza un dibattito pubblico equilibrato, e in mezzo alla canea degli insulti da una parte e dall&#8217;altra, e questo è addirittura terrificante&#8221;.</em></p>
</p>
<div class="ads mobile" id="m-entry-bottom-single1"></div>
<div class="ads mobile" id="m-entry-bottom-single2"></div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0" nonce="ZryWSNyK"></script>
<div id="socialsharing">
<div class="fb-like" data-width="170" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
<div class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a></div>
<script>
            ! function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
            </script>
<div class="whatsapp noprint"><a class="mobile" id="whatsappshare" href="whatsapp://send?text=https://www.orizzontescuola.it/green-pass-barbero-surreale-e-inquietante-vivere-cosi-il-governo-non-puo-togliere-diritti-fondamentali/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/whatsapp.png" alt="WhatsApp"> <span>WhatsApp</span></a></div>
<div class="printer">
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='2';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<a href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/print.png" alt="Stampa"> </a></div>
</div>
<div class="newsblock minimal">
<h2 class="sectitle">Corsi</h2>
<article id="post-270105" class="entry post-270105 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/tfa-sostegno-vi-ciclo-corso-di-preparazione-approfitta-dellofferta-lancio/" rel="bookmark">TFA sostegno, a breve test preselettivo. Preparati con il corso Orizzonte Scuola e il simulatore Edises</a></h2> </article>
<article id="post-263803" class="entry post-263803 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/certificazioni-linguistiche-livello-b2-c1-e-c2-con-esami-online-riconosciuti-dal-ministero-dellistruzione-offerta-limitata/" rel="bookmark">Certificazioni linguistiche livello B2, C1 e C2 con esami online riconosciuti dal Ministero dell&#8217;istruzione. Offerta limitata</a></h2> </article>
<a href="https://www.orizzontescuolaformazione.it/" class="morelink">Tutti i corsi</a>
</div>
<div class="newsblock minimal">
<h2 class="sectitle">Orizzonte Scuola PLUS</h2>
<article id="post-270970" class="entry post-270970 post type-post status-publish format-standard has-post-thumbnail hentry category-plus tag-in-evidenza">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/adempimenti-provvedimenti-e-deliberazioni-da-emanare-e-approvare-ad-inizio-anno-scolastico-per-la-ripartenza-in-sicurezza-scarica-il-terzo-numero-della-rivista-la-dirigenza-scolastica/" rel="bookmark">Adempimenti, provvedimenti e deliberazioni da emanare e approvare ad inizio anno scolastico per la ripartenza in sicurezza. SCARICA IL TERZO NUMERO DELLA RIVISTA “La Dirigenza scolastica”</a></h2> </article>
<article id="post-267050" class="entry post-267050 post type-post status-publish format-standard has-post-thumbnail hentry category-plus">
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/la-dirigenza-scolastica-il-nuovo-regolamento-contabile-delle-istituzioni-scolastiche-secondo-numero-della-rivista-specializzata-riservata-agli-abbonati/" rel="bookmark">&#8220;La dirigenza scolastica&#8221;, il nuovo regolamento contabile delle istituzioni scolastiche. Secondo numero della rivista specializzata</a></h2> </article>
<a href="https://plus.orizzontescuola.it/" class="morelink">Scopri tutti i contenuti PLUS</a>
</div>
<div class="info-block nl-block">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="highlight">Iscriviti alla newsletter di OrizzonteScuola</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di
orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer">
<div class="entry-taxonomies">
<span class="category-links term-links">
Pubblicato in <a href="https://www.orizzontescuola.it/cronaca/" rel="category tag">Cronaca</a> </span>
<span class="tag-links term-links">
Argomenti: <a href="https://www.orizzontescuola.it/in-breve/" rel="tag">In breve</a> </span>
</div>
</footer>
<div class="ads-2col desktop">
<div class="ads" id="bottom-single1"></div>
<div class="ads" id="bottom-single2"></div>
<div class="ads" id="bottom-single3"></div>
<div class="ads" id="bottom-single4"></div>
</div>
<div class="ads mobile" id="m-bottom-single1"></div>
<div class="ads mobile" id="m-bottom-single2"></div>
<div class="ads mobile" id="m-bottom-single3"></div>
</div>
</article> </main>
<link rel='stylesheet' id='os2020-sidebar-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/sidebar.min.css?ver=1621848465' type='text/css' media='all' />
<link rel='stylesheet' id='os2020-widgets-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/widgets.min.css?ver=1625733228' type='text/css' media='all' />
<aside id="secondary" class="primary-sidebar widget-area">
<div class="ads desktop" id="side-single1"></div>
<div class="ads desktop" id="side-single2"></div>
<div class="ads desktop" id="side-single3"></div>
<div class="ads desktop" id="side-single4"></div>
<div class="ads desktop" id="side-single5"></div>
<div class="ads desktop" id="side-single6"></div>
<div class="ads desktop" id="side-single7"></div>
<div class="ads desktop" id="side-single8"></div>
<div class="ads desktop" id="side-single9"></div>
<div class="ads desktop" id="side-single10"></div>
<div class="ads desktop" id="side-single11"></div>
<section id="youtube-channel-2" class="widget widget_youtube-channel"><h2 class="widget-title">ORIZZONTESCUOLA TV</h2><div class="youtube_channel default responsive ytc_display_iframe2"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><div class="fluid-width-video-wrapper"><div id="ytc_player_ZalK_OdVK44"></div></div><h4 class="ytc_title ytc_title_below">Inizio scuola, informativa del ministro Bianchi al Senato</h4></div><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/user/orizzontescuolatv" target="_blank" title="Tutti i video in new window/tab">Tutti i video</a></p></div></div><div class="clearfix"></div></section></aside>
<footer id="colophon" class="site-footer">
<div class="footer-row">
<div class="footer-logo"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" sizes="(min-width: 960px) 75vw, 100vw" /></a></div>
<div class="footer-icon"><a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a></div>
<nav id="site-navigation" class="footer-navigation nav--toggle-sub nav--toggle-small" aria-label="Footer menu">

<div class="footer-menu-container">
<ul id="footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
</div>
<div class="site-info">
Testata giornalistica registrata presso il
Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Società iscritta
al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000
euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br>
</div>
</footer>
</div>
<div id="slidingblock">
<article id="post-270608" class="entry post-270608 post type-post status-publish format-standard has-post-thumbnail hentry category-promo-slide tag-cfi-formazione">
<div class="entry-content">
<header class="entry-header">
<div class="entry-meta">
<span class="category">
MESSAGGIO SPONSORIZZATO
</span>
</div>
<h2 class="entry-title"><a href="https://www.orizzontescuola.it/iniziano-le-prove-del-tfa-sostegno-preparati-con-cfiscuola/" rel="bookmark">Iniziano le prove del TFA Sostegno? Preparati con CFIScuola</a></h2> </header>
</div>
</article>
<a class="close" title="Click to hide" href="#" onclick="closeBlock(); return false;"><span class="dashicons dashicons-arrow-right-alt2"></span></a>
</div>
<script defer type="text/javascript">
		function rightBlock(t){window.pageYOffset>window.innerWidth-300?document.getElementById("slidingblock").style.right=0:document.getElementById("slidingblock").style.right="-500px"}function bottomBlock(t){window.pageYOffset>window.innerWidth+600?(document.getElementById("slidingblock").style.bottom=0,setTimeout(function(){closeBlock()},8e3)):document.getElementById("slidingblock").style.bottom="-300px"}function closeBlock(){960<width?document.getElementById("slidingblock").style.right="-500px":document.getElementById("slidingblock").style.bottom="-500px",setTimeout(function(){document.getElementById("slidingblock").style.display="none"},800)}var width=window.innerWidth||document.documentElement.clientWidth;window.onscroll=960<width?rightBlock:bottomBlock;
	</script>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-12033602-1', 'auto');
	ga('send', 'pageview');
	ga('set', 'anonymizeIp', true);
</script>

<script>
	function _gaLt(event) {
		var el = event.srcElement || event.target;

		/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
		while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
			el = el.parentNode;
		}

		if (el && el.href) {
			/* link */
			var link = el.href;
			if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)) {
				/* external link */
				/* HitCallback function to either open link in either same or new window */
				var hitBack = function(link, target) {
					target ? window.open(link, target) : window.location.href = link;
				};
				/* Is target set and not _(self|parent|top)? */
				var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
				/* send event with callback */
				ga(
					"send", "event", "Outgoing Links", link,
					document.location.pathname + document.location.search, {
						"hitCallback": hitBack(link, target)
					}
				);

				/* Prevent standard click */
				event.preventDefault ? event.preventDefault() : event.returnValue = !1;
			}

		}
	}

	/* Attach the event to all clicks in the document after page has loaded */
	var w = window;
	w.addEventListener ? w.addEventListener("load", function() {
			document.body.addEventListener("click", _gaLt, !1)
		}, !1) :
		w.attachEvent && w.attachEvent("onload", function() {
			document.body.attachEvent("onclick", _gaLt)
		});
</script>
<script>
		var _comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "22335742"
		});
		(function() {
			var s = document.createElement("script"),
				el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
	</noscript>

<script type="text/javascript">
if (!window['YT']) {
var tag=document.createElement('script');
tag.src="//www.youtube.com/iframe_api";
var firstScriptTag=document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);
}
function ytc_create_ytplayers(){
var ytc_player_ZalK_OdVK44;ytc_player_ZalK_OdVK44=new YT.Player('ytc_player_ZalK_OdVK44',{height:'172',width:'306',videoId:'ZalK-OdVK44',enablejsapi:1,playerVars:{rel:0,modestbranding:1,wmmode:'opaque'},origin:'www.orizzontescuola.it',iv_load_policy:3});
}
try {
ytc_create_ytplayers();
} catch (e) {}
function onYouTubeIframeAPIReady(){
ytc_create_ytplayers();
}
function ytc_mute(event){event.target.mute();}

function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.12.1' id='magnific-popup-au-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
		</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68b6c54acd31e0ea',m:'4neRvarF1ChD5xXOjXjQkAddYwJXJ_M9tktuyZLjlsI-1631089363-0-Acy8a61Tf22t5TO5UfiF2pMNrIkil7I9K8hd3GP/bIP2t0AtUJ4NK07QFhU4P6N7E3joLoBIRxUdQaiR0O0nyO4kU9xS1NVPeWYL6VtieKYZg9YY8C/FGt1d9YMfSWtlmVbufk9iOCoFy05dJrl7iDg5lAyzoNZbZTyeMDKGm5EjR6GlSE2FkwwRlGUPANCosZ4MT5DwwgW2+Vm5j60vvKnpjivUVvlLHOKd6WsR/WS+bHmxahwy8lqFs/kHuknSDg==',s:[0x4006d29883,0xd34c68dfa9],}})();</script></body>
</html>
