<!DOCTYPE html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="it-IT" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><title>Dispersione scolastica implicita: individuare il problema con le prove Invalsi</title><meta name="description" content="Dispersione scolastica implicita: fenomeno diffuso, ma che spesso resta invisibile nelle statistiche. I dati Invalsi lo rilevano."><link rel="canonical" href="https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Dispersione scolastica implicita: individuare il problema con le prove Invalsi"><meta property="og:description" content="Dispersione scolastica implicita: fenomeno diffuso, ma che spesso resta invisibile nelle statistiche. I dati Invalsi lo rilevano."><meta property="og:url" content="https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/"><meta property="og:site_name" content="Orizzonte Scuola"><meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372"><meta property="article:tag" content="Dispersione scolastica"><meta property="article:section" content="Notizie"><meta property="article:published_time" content="2019-10-09T09:28:13+00:00"><meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2019/03/backpacks-college-college-students-1454360-600x400.jpg"><meta property="og:image:secure_url" content="https://www.orizzontescuola.it/wp-content/uploads/2019/03/backpacks-college-college-students-1454360-600x400.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Dispersione scolastica implicita: fenomeno diffuso, ma che spesso resta invisibile nelle statistiche. I dati Invalsi lo rilevano."><meta name="twitter:title" content="Dispersione scolastica implicita: individuare il problema con le prove Invalsi"><meta name="twitter:site" content="@orizzontescuola"><meta name="twitter:image" content="https://www.orizzontescuola.it/wp-content/uploads/2019/03/backpacks-college-college-students-1454360.jpg"><meta name="twitter:creator" content="@orizzontescuola"><script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orizzontescuola.it/#organization","name":"Orizzonte Scuola","url":"https://www.orizzontescuola.it/","sameAs":["http://www.facebook.com/pages/orizzontescuola/137568969597372","https://www.youtube.com/user/orizzontescuolatv","https://twitter.com/orizzontescuola"],"logo":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#logo","url":"https://www.orizzontescuola.it/wp-content/uploads/2016/05/os-1-1.jpg","width":220,"height":220,"caption":"Orizzonte Scuola"},"image":{"@id":"https://www.orizzontescuola.it/#logo"}},{"@type":"WebSite","@id":"https://www.orizzontescuola.it/#website","url":"https://www.orizzontescuola.it/","name":"Orizzonte Scuola","publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.orizzontescuola.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/#primaryimage","url":"https://www.orizzontescuola.it/wp-content/uploads/2019/03/backpacks-college-college-students-1454360.jpg","width":6000,"height":4000},{"@type":"WebPage","@id":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/#webpage","url":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/","inLanguage":"it-IT","name":"Dispersione scolastica implicita: individuare il problema con le prove Invalsi","isPartOf":{"@id":"https://www.orizzontescuola.it/#website"},"primaryImageOfPage":{"@id":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/#primaryimage"},"datePublished":"2019-10-09T09:28:13+00:00","dateModified":"2019-10-09T09:28:13+00:00","description":"Dispersione scolastica implicita: fenomeno diffuso, ma che spesso resta invisibile nelle statistiche. I dati Invalsi lo rilevano."},{"@type":"Article","@id":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/#article","isPartOf":{"@id":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/#webpage"},"author":{"@id":"https://www.orizzontescuola.it/#/schema/person/d60b00cf76d84516bbb9320e46d5dd2b"},"headline":"Dispersione scolastica implicita: individuare il problema con le prove Invalsi","datePublished":"2019-10-09T09:28:13+00:00","dateModified":"2019-10-09T09:28:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/#webpage"},"publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"image":{"@id":"https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/#primaryimage"},"keywords":"Dispersione scolastica","articleSection":"Notizie"},{"@type":["Person"],"@id":"https://www.orizzontescuola.it/#/schema/person/d60b00cf76d84516bbb9320e46d5dd2b","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8a74433caf44c018d11a77b2d06f273d?s=96&d=mm&r=g","caption":"redazione"},"sameAs":[]}]}</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed" href="https://www.orizzontescuola.it/feed/"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="os2015-fonts-css" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&amp;subset=latin%2Clatin-ext" type="text/css" media="all"><link rel="stylesheet" id="genericons-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/genericons/genericons.css?ver=3.4.1" type="text/css" media="all"><link rel="stylesheet" id="theme-style-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/style.css?ver=1570468720" type="text/css" media="all"><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.3"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.3"></script><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2015/js/html5.js?ver=3.7.3'></script>
<![endif]--><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://www.orizzontescuola.it/wp-json/"><link rel="shortlink" href="https://www.orizzontescuola.it/?p=204662"><link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fdispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fdispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.orizzontescuola.it";
        var current_url = "https://www.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light{
             background-color: #eaeaea;             color: #222222;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #780000 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #780000 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #222222;            }
                                    .ginger-accept:hover, .ginger-dismiss:hover, .ginger-disable:hover { color: #fff !important; }                    </style><link rel="amphtml" href="https://m.orizzontescuola.it/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/amp/"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os-50x50.jpg" sizes="32x32"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><link href="https://fonts.googleapis.com/css?family=Droid+Serif%7CPT+Serif%7COpen+Sans" rel="stylesheet" type="text/css"><script src="https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js" class="ginger-script" type="text/plain"></script></head><body class="post-template-default single single-post postid-204662 single-format-standard group-blog">
<script src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/bgbanner.js?1570468720">
    </script><div id="fb-root"></div>
<script class="ginger-script" type="text/plain">
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=451045644989348";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script><div id="wrapper">
<div id="block-mobile_tools-mobile_tools_message" class="block block-mobile_tools ">
<div class="content">
<script type="text/javascript">
                function setCookie(c_name, value, expiredays, domain) {
                    var exdate = new Date();
                    exdate.setDate(exdate.getDate() + expiredays);
                    document.cookie = c_name + "=" + escape(value) + ((expiredays == null) ? "" : ";expires=" + exdate
                        .toGMTString()) + ";path=/;domain=" + domain;
                }
                </script><a href="//m.orizzontescuola.it%20/dispersione-scolastica-implicita-individuare-il-problema-con-le-prove-invalsi/" onclick="setCookie('__cf_mob_redir','','-1','.orizzontescuola.it')">Visualizza versione mobile</a>
</div>
</div>
<div id="top-bar">

<div class="today-date">
Mercoled&igrave;, 09 Ottobre 2019 </div>

<div id="social-links">
<a href="https://www.facebook.com/pages/orizzontescuola/137568969597372" title="facebook"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/facebook.png" alt="facebook"></a>
<a href="https://twitter.com/#!/orizzontescuola" title="twitter"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/twitter.png" alt="twitter"></a>
<a href="https://www.youtube.com/user/orizzontescuolatv" title="youtube"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/youtube.png" alt="youtube"></a>
<a href="//www.orizzontescuola.it/telegram" title="telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/telegram.png" alt="telegram"></a>
<a href="https://www.orizzontescuola.it/rss-feeds" title="rss feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/rss.png" alt="rss"></a>
</div>
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-187901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187901"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</div>
<div id="leaderboard-banner">
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 1', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_960.png" alt="mnemosine"></a>
</div>
<div id="hot-bar">
<span id="hot-title">
SERVIZI
</span>
<span id="hot-menu">
<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-150474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150474"><a href="https://www.orizzontescuola.it/chiediloalalla/">Consulenza sindacale</a></li>
<li id="menu-item-187902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187902"><a href="https://www.orizzontescuola.it/consulenza-fiscale/">&ndash; Fiscale</a></li>
<li id="menu-item-150475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150475"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati</a></li>
<li id="menu-item-150478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150478"><a href="http://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-156993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156993"><a href="https://www.orizzontescuola.it/wp-content/uploads/2018/06/Copy-of-calendario2.html2_.pdf">Calendario</a></li>
</ul></div> </span>
<span id="gsearch">
<script>
                (function() {
                    var cx = '017319089994885214369:1voxnvhenqa';
                    var gcse = document.createElement('script');
                    gcse.type = 'text/javascript';
                    gcse.async = true;
                    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(gcse, s);
                })();
                </script><span id="cse"></span>
<script type="text/javascript">
                document.getElementById("cse").innerHTML = "<gcse:searchbox-only>";
                </script></span>
</div>
<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
<header><div id="logo">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><img src="https://www.orizzontescuola.it/wp-content/uploads/2016/09/os2015_logo.jpg" width="450px" alt="OrizzonteScuola - La scuola in un click" title="OrizzonteScuola - La scuola in un click"></a></p>
</div>
<div id="rheader">
<a href="https://anief.org/index.php?option=com_anief&amp;view=ricorso&amp;id=834:graduatorie-ds-scorrimento&amp;cid=85:ricorsi-dirigenti-scolastici&amp;Itemid=1143" rel="nofollow" onclick="ga('send', 'event', 'Banner 13', 'Click');"><img src="//banner.orizzontescuola.it/banner/468x60-DS-centro.jpg" alt="anief"></a>
</div>
<div id="mainmenu" class="nav">
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale"><div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-150466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150466"><a href="https://www.orizzontescuola.it/">Home</a></li>
<li id="menu-item-150467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150467"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-150471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150471"><a href="https://www.orizzontescuola.it/didattica/">Didattica</a></li>
<li id="menu-item-196149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196149"><a href="https://www.orizzontescuolaformazione.it/">Formazione</a></li>
<li id="menu-item-150490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150490"><a href="https://www.orizzontescuola.it/guide/e-book/">E-book</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
<li id="menu-item-156840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156840"><a href="https://www.orizzontescuola.it/orientamento-alternanza/">Orientamento e Alternanza</a></li>
</ul></div> </nav></div>
</header><div id="menu-banner">
<a href="https://www.edises.it/concorsi/il-catalogo/concorso-a-cattedra/scuola-infanzia-scuola-primaria-147.html?utm_source=orizzontescuola&amp;utm_medium=banner-os&amp;utm_campaign=infanziaprimaria" onclick="_gaq.push(['_trackEvent', 'Banners', 'Click', 'Banner 3']);"><img src="https://banner.orizzontescuola.it/banner/OS_infanzia-e-primaria_01.gif" alt="banner"></a>
</div>
<div id="area-speciali">
<script type="text/javascript">
                    function toggleDiv(divId) {
                        $("#" + divId).toggle(400);
                        $("#openspeciali").toggle(400);
                    }
                    </script><span class="title">
SPECIALI
</span>
<span id="speciali-menu">
<div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-202127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202127"><a href="https://www.orizzontescuola.it/supplenze-convocazioni-posti-liberi-rinunce-mad-stipendio-lo-speciale/">Speciale supplenze</a></li>
<li id="menu-item-202126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202126"><a href="https://www.orizzontescuola.it/inizia-lanno-scolastico-presa-di-servizio-collegio-docenti-orario-assegnazione-alle-classi-lo-speciale/">Inizio anno scolastico</a></li>
<li id="menu-item-193401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193401"><a href="https://www.orizzontescuola.it/concorso-scuola-docenti-secondaria-i-e-ii-grado-a-breve-il-bando-come-prepararsi/">Concorso secondaria</a></li>
<li id="menu-item-189689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189689"><a href="https://www.orizzontescuola.it/guide/gdpr/">GDPR speciale</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
</ul></div> </span>
<a id="openspeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_down.png" alt="ESPANDI"></a>
<div id="speciali-expanded" style="display: none;">
<div class="menu"><ul><li class="page_item page-item-21547"><a href="https://www.orizzontescuola.it/altri-links/">Altri links</a></li>
<li class="page_item page-item-161559"><a href="https://www.orizzontescuola.it/notizie/">Archivio notizie</a></li>
<li class="page_item page-item-137799"><a href="https://www.orizzontescuola.it/area-didattica/">Area didattica</a></li>
<li class="page_item page-item-143597"><a href="https://www.orizzontescuola.it/argomenti/">Argomenti</a></li>
<li class="page_item page-item-187448"><a href="https://www.orizzontescuola.it/chiediloalalla-argomenti/">Argomenti Chiedilo a Lalla</a></li>
<li class="page_item page-item-187450"><a href="https://www.orizzontescuola.it/consulenza-fiscale-argomenti/">Argomenti consulenza fiscale</a></li>
<li class="page_item page-item-191460"><a href="https://www.orizzontescuola.it/didattica-argomenti/">Argomenti didattica</a></li>
<li class="page_item page-item-141230"><a href="https://www.orizzontescuola.it/guide-argomenti/">Argomenti guide</a></li>
<li class="page_item page-item-46538"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati contro i rischi della tua professione. Per docenti e Dirigenti scolastici</a></li>
<li class="page_item page-item-137807"><a href="https://www.orizzontescuola.it/blog/">Blog</a></li>
<li class="page_item page-item-137791"><a href="https://www.orizzontescuola.it/calendario-scolastico/">Calendario scolastico</a></li>
<li class="page_item page-item-57378"><a href="https://www.orizzontescuola.it/categorie-guide/">Categorie Guide</a></li>
<li class="page_item page-item-137806"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-180684"><a href="https://www.orizzontescuola.it/consulenza-fiscale-personalizzata/">Consulenza fiscale personalizzata</a></li>
<li class="page_item page-item-137804"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
<li class="page_item page-item-137795"><a href="https://www.orizzontescuola.it/contratti/">Contratti</a></li>
<li class="page_item page-item-166467"><a href="https://www.orizzontescuola.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-58065"><a href="https://www.orizzontescuola.it/costi-e-iscrizione-corsi-certificazione/">Costi e iscrizione corsi e webinar con certificazione</a></li>
<li class="page_item page-item-58066"><a href="https://www.orizzontescuola.it/costi-e-iscrizione-corsi-e-webinar-senza-certificazione/">Costi e iscrizione corsi e webinar senza certificazione</a></li>
<li class="page_item page-item-59604"><a href="https://www.orizzontescuola.it/corsi-e-iscrizioni-al-webinar-certificazione/">Costi e Iscrizioni al webinar con certificazione&nbsp;</a></li>
<li class="page_item page-item-59632"><a href="https://www.orizzontescuola.it/costi-e-iscrizioni-al-webinar-certificazione/">Costi e Iscrizioni al webinar con certificazione&nbsp;</a></li>
<li class="page_item page-item-59633"><a href="https://www.orizzontescuola.it/costi-e-iscrizioni-al-webinar-senza-certificazione/">Costi e Iscrizioni al webinar senza certificazione</a></li>
<li class="page_item page-item-60577"><a href="https://www.orizzontescuola.it/costo-e-iscrizione-al-webinar/">Costo e iscrizione al webinar</a></li>
<li class="page_item page-item-137802"><a href="https://www.orizzontescuola.it/counseling-pedagogico/">Counseling pedagogico</a></li>
<li class="page_item page-item-137793"><a href="https://www.orizzontescuola.it/dimissioni-dal-lavoro/">Dimissioni dal lavoro</a></li>
<li class="page_item page-item-137809"><a href="https://www.orizzontescuola.it/rss-feeds/">Feed RSS (Really Simple Syndication)</a></li>
<li class="page_item page-item-11132"><a href="https://www.orizzontescuola.it/forum/">Forum</a></li>
<li class="page_item page-item-137816"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li class="page_item page-item-137815"><a href="https://www.orizzontescuola.it/">Homepage</a></li>
<li class="page_item page-item-14125"><a href="https://www.orizzontescuola.it/hot-linking-vietato/">Hot Linking Vietato</a></li>
<li class="page_item page-item-137794"><a href="https://www.orizzontescuola.it/indicazioni-ministeriali/">Indicazioni ministeriali</a></li>
<li class="page_item page-item-173667"><a href="https://www.orizzontescuola.it/informativa-sulla-protezione-dei-dati-personali-e-cookie-policy/">Informativa sulla Protezione dei dati personali e Cookie Policy (Crefinmoney)</a></li>
<li class="page_item page-item-173675"><a href="https://www.orizzontescuola.it/informativa-sulla-protezione-dei-dati-personali-e-cookie-policy-directafin/">Informativa sulla Protezione dei dati personali e Cookie Policy (Directafin)</a></li>
<li class="page_item page-item-137797"><a href="https://www.orizzontescuola.it/la-scuola-numeri/">La scuola in numeri</a></li>
<li class="page_item page-item-137798"><a href="https://www.orizzontescuola.it/20-2/">Legislazione</a></li>
<li class="page_item page-item-137813"><a href="https://www.orizzontescuola.it/libreria/">Libreria</a></li>
<li class="page_item page-item-44177"><a href="https://www.orizzontescuola.it/lim/">lim</a></li>
<li class="page_item page-item-44766"><a href="https://www.orizzontescuola.it/lim10/">lim10</a></li>
<li class="page_item page-item-44767"><a href="https://www.orizzontescuola.it/lim11/">lim11</a></li>
<li class="page_item page-item-44768"><a href="https://www.orizzontescuola.it/lim12/">lim12</a></li>
<li class="page_item page-item-44759"><a href="https://www.orizzontescuola.it/lim2/">lim2</a></li>
<li class="page_item page-item-44760"><a href="https://www.orizzontescuola.it/lim3/">lim3</a></li>
<li class="page_item page-item-44761"><a href="https://www.orizzontescuola.it/lim4/">lim4</a></li>
<li class="page_item page-item-44762"><a href="https://www.orizzontescuola.it/lim5/">lim5</a></li>
<li class="page_item page-item-44763"><a href="https://www.orizzontescuola.it/lim6/">lim6</a></li>
<li class="page_item page-item-44764"><a href="https://www.orizzontescuola.it/lim7/">lim7</a></li>
<li class="page_item page-item-44769"><a href="https://www.orizzontescuola.it/lim8/">lim8</a></li>
<li class="page_item page-item-44765"><a href="https://www.orizzontescuola.it/lim9/">lim9</a></li>
<li class="page_item page-item-137812"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li class="page_item page-item-21325"><a href="https://www.orizzontescuola.it/networkmenu/">Network Menu</a></li>
<li class="page_item page-item-137818"><a href="https://www.orizzontescuola.it/newsletter-text/">Newsletter (text)</a></li>
<li class="page_item page-item-137808"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter giornaliera</a></li>
<li class="page_item page-item-24786"><a href="https://www.orizzontescuola.it/newsletter-guide/">Newsletter Guide</a></li>
<li class="page_item page-item-159335"><a href="https://www.orizzontescuola.it/notifiche/">Notifiche</a></li>
<li class="page_item page-item-183431"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche &ndash; Iscrizione e cancellazione</a></li>
<li class="page_item page-item-161307"><a href="https://www.orizzontescuola.it/notitest2/">notifichetest</a></li>
<li class="page_item page-item-57634"><a href="https://www.orizzontescuola.it/presentazione-webinar-orizzontescuola/">Presentazione Webinar OrizzonteScuola</a></li>
<li class="page_item page-item-137811"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li class="page_item page-item-137814"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li class="page_item page-item-31453"><a href="https://www.orizzontescuola.it/ricerca/">Ricerca</a></li>
<li class="page_item page-item-137796"><a href="https://www.orizzontescuola.it/riforme/">Riforme</a></li>
<li class="page_item page-item-41779"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze ed eventi</a></li>
<li class="page_item page-item-55015"><a href="https://www.orizzontescuola.it/sicurezza/">Sicurezza</a></li>
<li class="page_item page-item-60404"><a href="https://www.orizzontescuola.it/social/">Social</a></li>
<li class="page_item page-item-137800"><a href="https://www.orizzontescuola.it/22-2/">Speciali</a></li>
<li class="page_item page-item-137803"><a href="https://www.orizzontescuola.it/sportello-handicap/">Sportello handicap</a></li>
<li class="page_item page-item-137792"><a href="https://www.orizzontescuola.it/statuto-studenti/">Statuto studenti</a></li>
<li class="page_item page-item-60402"><a href="https://www.orizzontescuola.it/telegram/">Telegram</a></li>
<li class="page_item page-item-137810"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li class="page_item page-item-23478"><a href="https://www.orizzontescuola.it/tvorizzontescuolait/">Tv.orizzontescuola.it</a></li>
<li class="page_item page-item-137817"><a href="https://www.orizzontescuola.it/vignette/">Vignette</a></li>
<li class="page_item page-item-43356"><a href="https://www.orizzontescuola.it/voglioilruolo/">Voglioilruolo</a></li>
</ul></div>
<a id="closespeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_up.png" alt="CHIUDI"></a>
</div>
<div class="clear"></div>
</div>
<div id="content" class="site-content"> <div id="primary" class="content-area">
<main id="main" class="site-main" role="main"><article id="post-204662" class="post-204662 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie tag-dispersione-scolastica sezione-inbreve"><header class="entry-header"><h1 class="entry-title">Dispersione scolastica implicita: individuare il problema con le prove Invalsi</h1>
<div class="author"> di redazione</div>
</header><div id="single-top-banner">
<a href="http://www.ipsef.it/landing1516v2/index.php" rel="nofollow" onclick="ga('send', 'event', 'Banner 15', 'Click');"><img src="https://banner.orizzontescuola.it/banner/ipsef24cfu_15.jpg" alt="ipsef"></a>
</div>
<div id="nodeshare">
<div style="float:left; margin-right: 20px;">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true">
</div>
</div>
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a>
<script class="ginger-script" type="text/plain">
            ! function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
            </script><div class="g-plusone" data-size="medium"></div>
<script class="ginger-script" type="text/plain">
            window.___gcfg = {
                lang: 'it'
            };

            (function() {
                var po = document.createElement('script');
                po.type = 'text/javascript';
                po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(po, s);
            })();
            </script></div>
<br clear="all"></div>
<img width="290" height="193" src="https://www.orizzontescuola.it/wp-content/uploads/2019/03/backpacks-college-college-students-1454360-290x193.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Dispersione scolastica implicita: individuare il problema con le prove Invalsi"><div class="entry-content">
<div class="entry-summary">
<p>Dispersione scolastica implicita: fenomeno diffuso, ma che spesso resta invisibile nelle statistiche. I dati Invalsi.</p>
</div>
<p>Dal 2019, con le prove Invalsi &egrave; pi&ugrave; facile individuare il numero degli studenti dispersi impliciti, <a href="https://www.orizzontescuola.it/dispersione-scolastica-implicita-7-studenti-consegue-diploma-ma-non-ha-competenze-base/">oggi pari al 7,1%</a>.</p>
<p>Secondo i dati <a href="https://www.invalsiopen.it/dispersione-scolastica-implicita/">Invalsi</a> il fenomeno della dispersione colpisce uno studente su cinque. Ci sono infatti alunni che, pur ottenendo il diploma, non raggiungono il livello 3 delle prove di italiano e matematica, obiettivi che corrispondono a quelli previsti per gli alunni della terza media.</p>
<p>Diagnosticare la dispersione scolastica precocemente &egrave; importante per combattere il problema sul nascere e potenziare la formazione degli alunni pi&ugrave; giovani.</p>
<p>Proprio in funzione di prevenzione della dispersione scolastica, <a href="https://www.orizzontescuola.it/dispersione-scolastica-in-sicilia-tempo-pieno-nelle-zone-a-rischio/">in Sicilia</a> si sta attuando il tempo pieno nelle aree pi&ugrave; a rischio.</p>
</div>
<div class="nl-box">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="nltitle">Iscriviti alla newsletter di OrizzonteScuola!</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di
orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer"><div class="submitted">9 Ott 2019 - 11:28 - redazione</div>
<script>
        var pfHeaderImgUrl = '';
        var pfHeaderTagline = '';
        var pfdisableClickToDel = 0;
        var pfHideImages = 1;
        var pfImageDisplayStyle = 'right';
        var pfDisablePDF = 0;
        var pfDisableEmail = 0;
        var pfDisablePrint = 0;
        var pfCustomCSS = '';
        var pfBtVersion = '1';
        (function() {
            var js, pf;
            pf = document.createElement('script');
            pf.type = 'text/javascript';
            if ('https:' == document.location.protocol) {
                js = 'https://pf-cdn.printfriendly.com/ssl/main.js'
            } else {
                js = 'http://cdn.printfriendly.com/printfriendly.js'
            }
            pf.src = js;
            document.getElementsByTagName('head')[0].appendChild(pf)
        })();
        </script><a href="https://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="ga('send', 'event', 'Outgoing Links', 'PrintFriendly'); window.print(); return false;" title="Printer Friendly and PDF">Versione stampabile</a>
<div class="tagged">
<span class="label">Argomenti: </span><ul><li><a href="https://www.orizzontescuola.it/dispersione-scolastica/" rel="tag">Dispersione scolastica</a></li></ul></div>
</footer></article><div id="bottomcontentads">
<a href="https://www.anief.org/index.php?option=com_anief&amp;view=ricorso&amp;id=832:ricorso-adiuvandum-sostegno-posti-in-deroga-od&amp;cid=110:organico-ata-sos&amp;Itemid=1335" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 l', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250-organici-di-diritto4.jpg" alt="anief"></a>
<a href="https://www.cedan.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 r', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250-cedan-DISOCCUPAZIONE-ok.jpg" alt="banner"></a>
<div class="gptslot" data-adunitid="0"></div>
<a href="https://www.voglioinsegnare.it/messa-a-disposizione" rel="nofollow" onclick="ga('send', 'event', 'Banner sotto 21', 'Click');"><img src="//banner.orizzontescuola.it/banner/banner250x250.png" alt="soloformazione"></a>
</div>
</main></div>
</div>
<div id="secondary" class="sidebar widget-area" role="complementary">
<a href="https://udir.it/iscrizione-ricorsi/concorso-ds.html?view=ricorso&amp;id=26:appello-contro-l-annullamento-del-concorso-ds&amp;cid=71:concorso-ds" rel="nofollow" onclick="ga('send', 'event', 'Banner 16', 'Click');"><img src="//banner.orizzontescuola.it/banner/300x180-udir-cds.jpg" alt="anief"></a>
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 17', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_300.gif" alt="mnemosine"></a>
<a href="https://www.formadocenti.it/landing/promo-3-omaggi-certificazione-ebook-buono.php%20" rel="nofollow" onclick="ga('send', 'event', 'Banner 18', 'Click');"><img src="//banner.orizzontescuola.it/banner/banner-24cf-giugno.gif" alt="banner"></a>
<a href="https://www.amazon.it/Agenda-Docente-mensile-2019-2020/dp/B07PXN4RCN/ref=sr_1_16?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=gruppo+spaggiari+parma&amp;qid=1563523920&amp;s=gateway&amp;sr=8-16" rel="nofollow" onclick="ga('send', 'event', 'Banner 19', 'Click');"><img src="//banner.orizzontescuola.it/banner/agendadocente2019.gif"></a>
<a href="https://www.doocenti.com/messa-a-disposizione.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 20', 'Click');"><img src="//banner.orizzontescuola.it/banner/doocenti.gif"></a>
<a href="http://www.uilscuola.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 20-2', 'Click');"><img src="//banner.orizzontescuola.it/banner/rsu_uil_300.jpg"></a>
<div class="gptslot" data-adunitid="3"></div>
<p id="last"></p>
<section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Corsi Orizzonte Scuola</h2><div class="menu-corsi-orizzonte-scuola-container"><ul id="menu-corsi-orizzonte-scuola" class="menu"><li id="menu-item-204522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204522"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/coding-webinar-gratutito/">Il Coding, due Webinar gratuiti</a></li>
<li id="menu-item-204519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204519"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/bullismo-e-cyberbullismo/">Bullismo e cyberbullismo. Gratuito</a></li>
<li id="menu-item-204521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204521"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/la-comunicazione-non-verbale-cnv-competenza-strategica-per-gestire-le-criticita-del-sistema-classe/">La Comunicazione non verbale (CNV), competenza strategica per gestire le criticit&agrave; del sistema Classe. Gratuito</a></li>
<li id="menu-item-204520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204520"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/bes-dsa-chi-sono-e-come-gestirli/">3 webinar gratuiti &ndash; BES-DSA Chi sono e come gestirli.</a></li>
<li id="menu-item-193375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193375"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/concorso-a-cattedra-secondaria-di-i-e-ii-grado/">Preparazione per concorso a cattedra secondaria di I e II grado</a></li>
<li id="menu-item-188457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188457"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/corso-di-preparazione-concorso-a-cattedra-ordinario-infanzia-e-primaria/">Preparazione Concorso Infanzia e Primaria</a></li>
</ul></div></section></div>
</div>
<br class="clear"></div><div class="clear"></div>
</div>



<div id="slidebox">
<a class="close"></a>
<div class="widget-title">Messaggio sponsorizzato</div>
<h2 class="title"><a href="https://www.orizzontescuola.it/vuoi-insegnare-partecipa-ai-reclutamenti-per-la-scuola-secondaria-scegli-eurosofia/" title="Click to read" class="item-thumbnail"><img width="50" height="50" src="https://www.orizzontescuola.it/wp-content/uploads/2016/10/binary-797273_960_720-50x50.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Vuoi insegnare? Partecipa ai reclutamenti per la scuola secondaria. Scegli Eurosofia"></a><a href="https://www.orizzontescuola.it/vuoi-insegnare-partecipa-ai-reclutamenti-per-la-scuola-secondaria-scegli-eurosofia/" title="Click to read">Vuoi insegnare? Partecipa ai reclutamenti per la scuola secondaria. Scegli Eurosofia</a></h2>
</div>
<div class="infinite-item-end"></div>

<div id="bottom_contents">
<section id="tagcloudnews" class="widget widget_tag_cloud"><h2 class="widget-title">Argomenti</h2>
<div class="tagcloudfull">
<ul class="wp-tag-cloud" role="list"><li><a href="https://www.orizzontescuola.it/alternanza-scuola-lavoro/" class="tag-cloud-link tag-link-1044 tag-link-position-1" style="font-size: 10pt;">Alternanza scuola-lavoro</a></li>
<li><a href="https://www.orizzontescuola.it/anief/" class="tag-cloud-link tag-link-549 tag-link-position-2" style="font-size: 10pt;">anief</a></li>
<li><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie/" class="tag-cloud-link tag-link-771 tag-link-position-3" style="font-size: 10pt;">assegnazioni provvisorie</a></li>
<li><a href="https://www.orizzontescuola.it/ata/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10pt;">ATA</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-cattedra/" class="tag-cloud-link tag-link-1178 tag-link-position-5" style="font-size: 10pt;">concorso a cattedra</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-dirigenti-scolastici/" class="tag-cloud-link tag-link-1182 tag-link-position-6" style="font-size: 10pt;">concorso dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-docenti/" class="tag-cloud-link tag-link-1039 tag-link-position-7" style="font-size: 10pt;">concorso docenti</a></li>
<li><a href="https://www.orizzontescuola.it/news-consulenza/" class="tag-cloud-link tag-link-1256 tag-link-position-8" style="font-size: 10pt;">consulenza</a></li>
<li><a href="https://www.orizzontescuola.it/contratto/" class="tag-cloud-link tag-link-9 tag-link-position-9" style="font-size: 10pt;">Contratto</a></li>
<li><a href="https://www.orizzontescuola.it/diploma-magistrale/" class="tag-cloud-link tag-link-1169 tag-link-position-10" style="font-size: 10pt;">diploma magistrale</a></li>
<li><a href="https://www.orizzontescuola.it/dirigenti-scolastici/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 10pt;">Dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/edilizia-scolastica/" class="tag-cloud-link tag-link-525 tag-link-position-12" style="font-size: 10pt;">edilizia scolastica</a></li>
<li><a href="https://www.orizzontescuola.it/esami-stato-ii-grado/" class="tag-cloud-link tag-link-613 tag-link-position-13" style="font-size: 10pt;">esami di stato II grado</a></li>
<li><a href="https://www.orizzontescuola.it/formazione-docenti/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 10pt;">Formazione docenti</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-ad-esaurimento/" class="tag-cloud-link tag-link-550 tag-link-position-15" style="font-size: 10pt;">graduatorie ad esaurimento</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-istituto/" class="tag-cloud-link tag-link-752 tag-link-position-16" style="font-size: 10pt;">graduatorie di istituto</a></li>
<li><a href="https://www.orizzontescuola.it/immissioni-in-ruolo/" class="tag-cloud-link tag-link-535 tag-link-position-17" style="font-size: 10pt;">immissioni in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/invalsi/" class="tag-cloud-link tag-link-564 tag-link-position-18" style="font-size: 10pt;">invalsi</a></li>
<li><a href="https://www.orizzontescuola.it/la-buona-scuola/" class="tag-cloud-link tag-link-1327 tag-link-position-19" style="font-size: 10pt;">La Buona scuola</a></li>
<li><a href="https://www.orizzontescuola.it/lettere-redazione/" class="tag-cloud-link tag-link-956 tag-link-position-20" style="font-size: 10pt;">lettere in redazione</a></li>
<li><a href="https://www.orizzontescuola.it/mobilit%C3%A0/" class="tag-cloud-link tag-link-29 tag-link-position-21" style="font-size: 10pt;">Mobilit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/neoimmessi-ruolo/" class="tag-cloud-link tag-link-781 tag-link-position-22" style="font-size: 10pt;">neoimmessi in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/organici/" class="tag-cloud-link tag-link-32 tag-link-position-23" style="font-size: 10pt;">Organici</a></li>
<li><a href="https://www.orizzontescuola.it/pensioni/" class="tag-cloud-link tag-link-34 tag-link-position-24" style="font-size: 10pt;">Pensioni</a></li>
<li><a href="https://www.orizzontescuola.it/precariato/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 10pt;">Precariato</a></li>
<li><a href="https://www.orizzontescuola.it/reclutamento/" class="tag-cloud-link tag-link-568 tag-link-position-26" style="font-size: 10pt;">reclutamento</a></li>
<li><a href="https://www.orizzontescuola.it/riforme/" class="tag-cloud-link tag-link-36 tag-link-position-27" style="font-size: 10pt;">Riforme</a></li>
<li><a href="https://www.orizzontescuola.it/scuole-non-statali/" class="tag-cloud-link tag-link-39 tag-link-position-28" style="font-size: 10pt;">Scuole non statali</a></li>
<li><a href="https://www.orizzontescuola.it/sostegno-handicap/" class="tag-cloud-link tag-link-41 tag-link-position-29" style="font-size: 10pt;">Sostegno - Handicap</a></li>
<li><a href="https://www.orizzontescuola.it/specializzazione-sostegno/" class="tag-cloud-link tag-link-1136 tag-link-position-30" style="font-size: 10pt;">specializzazione sostegno</a></li>
<li><a href="https://www.orizzontescuola.it/stipendio/" class="tag-cloud-link tag-link-709 tag-link-position-31" style="font-size: 10pt;">stipendio</a></li>
<li><a href="https://www.orizzontescuola.it/studenti/" class="tag-cloud-link tag-link-42 tag-link-position-32" style="font-size: 10pt;">Studenti</a></li>
<li><a href="https://www.orizzontescuola.it/supplenze/" class="tag-cloud-link tag-link-523 tag-link-position-33" style="font-size: 10pt;">supplenze</a></li>
<li><a href="https://www.orizzontescuola.it/tagli/" class="tag-cloud-link tag-link-793 tag-link-position-34" style="font-size: 10pt;">tagli</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-tirocinio-formativo-attivo/" class="tag-cloud-link tag-link-521 tag-link-position-35" style="font-size: 10pt;">TFA - Tirocinio Formativo Attivo</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-sostegno/" class="tag-cloud-link tag-link-1137 tag-link-position-36" style="font-size: 10pt;">tfa sostegno</a></li>
<li><a href="https://www.orizzontescuola.it/universit%C3%A0/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 10pt;">Universit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/vaccini/" class="tag-cloud-link tag-link-3160 tag-link-position-38" style="font-size: 10pt;">Vaccini</a></li>
<li><a href="https://www.orizzontescuola.it/valutazione/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 10pt;">Valutazione</a></li>
<li><a href="https://www.orizzontescuola.it/varie/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 10pt;">Varie</a></li>
</ul></div>
<div class="more-link"><a href="//www.orizzontescuola.it/argomenti">Tutti gli argomenti</a></div>
</section><div class="blocks_area">
<div class="news-box widget onecol-grey chiediloalalla"><div class="widget-title"><h2><a href="/chiediloalalla">Chiedilo a Lalla</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/personale-ata-ore-di-straordinario-retribuite-o-fruite-a-compensativo/" title="Click to read">Personale ATA: ore di straordinario, retribuite o fruite &ldquo;a compensativo&rdquo;</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/graduatorie-terza-fascia-ata-punteggio-rettificato-deve-essere-trasmesso-a-tutte-le-scuole/" title="Click to read">Graduatorie terza fascia ATA: punteggio rettificato deve essere trasmesso a tutte le scuole</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/ata-qual-e-lorario-per-una-supplenza-di-pochi-giorni/" title="Click to read">ATA: qual &egrave; l&rsquo;orario per una supplenza di pochi giorni?</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/personale-neo-assunto-in-ruolo-che-opta-per-il-conferimento-di-supplenza-ai-sensi-dellart-36-vale-anche-per-i-posti-di-sostegno/" title="Click to read">Personale neo-assunto in ruolo che opta per il conferimento di supplenza ai sensi dell&rsquo;art. 36. Vale anche per i posti di sostegno?</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget image vignette"><div class="widget-title"><h2><a href="/vignette">Vignette</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://www.orizzontescuola.it/vignetta/scommesse/" title="Click to read" class="item-thumbnail"><img width="290" height="290" src="https://www.orizzontescuola.it/wp-content/uploads/2019/10/72293087_899111757138488_902848429661618176_n-290x290.png" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="SCOMMESSE"></a></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feedcleaner.nick.pro/sanitize?url=http%3A%2F%2Forizzontescuolaforum.net%2Ffeed&amp;format=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="http://www.orizzontescuolaforum.net/feed/">Ultime dal forum</a></h2><ul><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t166148-tre-anni-di-anzianita-pregressa">Tre anni di anzianit&agrave; pregressa</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t166154-prova-computer-based">Prova computer based</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t166098-concorso-straordinario-2020">Concorso straordinario 2020</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t166189-validita-anno-scolastico-2018-2019-per-concorso">Validit&agrave; anno scolastico 2018/2019 per concorso.</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t166274-infortunio-sul-lavoro-cosa-fare">Infortunio sul lavoro cosa fare</a></li></ul></section><div class="news-box widget onecol-grey precariato"><div class="widget-title"><h2><a href="/precariato">Precariato</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/decreto-scuola-concorso-straordinario-secondaria-requisiti-aggiornati-programmi-da-studiare-testo-ufficiale/" title="Click to read">Decreto scuola: concorso straordinario secondaria, requisiti aggiornati, programmi da studiare [TESTO UFFICIALE]</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/sbc-in-ruolo-con-retroattivita-giuridica-subito-su-posti-vacanti-di-quota-100/" title="Click to read">SBC: in ruolo con retroattivit&agrave; giuridica subito su posti vacanti di Quota 100</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/toccafondi-italia-viva-no-concorsi-salvaprecari-assumiamo-gli-insegnanti-piu-preparati-e-piu-motivati/" title="Click to read">Toccafondi (Italia Viva): no concorsi salvaprecari, assumiamo gli insegnanti pi&ugrave; preparati e pi&ugrave; motivati</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-straordinario-secondaria-anno-servizio-specifico-necessario-per-partecipazione/" title="Click to read">Concorso straordinario secondaria, anno servizio specifico necessario per partecipazione</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey concorsodocenti"><div class="widget-title"><h2><a href="/concorso-docenti">Concorso docenti</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-straordinario-secondaria-non-per-tutte-le-classi-di-concorso-dubbi-abilitazione/" title="Click to read">Concorso straordinario secondaria non per tutte le classi di concorso, assunzioni dopo esaurimento GaE</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-straordinario-secondaria-esclusi-i-docenti-che-raggiungono-i-tre-anni-di-servizio-nel-2019-20/" title="Click to read">Concorso straordinario secondaria, esclusi i docenti che raggiungono i tre anni di servizio nel 2019/20</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/decreto-scuola-concorso-straordinario-secondaria-requisiti-aggiornati-programmi-da-studiare-testo-ufficiale/" title="Click to read">Decreto scuola: concorso straordinario secondaria, requisiti aggiornati, programmi da studiare [TESTO UFFICIALE]</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/graduatorie-concorsi-pubblici-proroga-a-settembre-2020-gm-2016-concorso-scuola/" title="Click to read">Graduatorie concorsi pubblici, proroga a settembre 2020. GM 2016 concorso scuola?</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey dirigentiscolastici"><div class="widget-title"><h2><a href="/dirigenti-scolastici">Dirigenti scolastici</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/impronte-digitali-presidi-e-ata-norma-sara-cancellata-con-il-decreto-scuola-anteprima/" title="Click to read">Impronte digitali Presidi e Ata, norma sar&agrave; cancellata con il Decreto scuola [Il testo]</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/maria-luisa-donofrio-a-31-anni-la-dirigente-piu-giovane-ditalia-i-social-si-scatenano-intervista/" title="Click to read">Maria Luisa D&rsquo;Onofrio a 31 anni la dirigente pi&ugrave; giovane d&rsquo;Italia, I social si scatenano contro di lei [INTERVISTA]</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/il-piano-annuale-delle-attivita-adempimenti-inizio-anno-scolastico-da-parte-del-dirigente-il-modello/" title="Click to read">Il piano annuale delle attivit&agrave;, adempimenti inizio anno scolastico da parte del Dirigente: il modello</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/dirigente-condannata-ad-8-mesi-di-reclusione-e-risarcimento-danni-studente-mori-cadendo-da-lucernaio/" title="Click to read">Dirigente condannata ad 8 mesi di reclusione e risarcimento danni, studente mor&igrave; cadendo da lucernaio</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div> <div class="clear"></div>
</div>
</div>
<footer id="colophon" role="contentinfo"><div id="supplementary">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150488"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
<p id="credits">
<a href="//www.orizzontescuola.it">&copy; Orizzontescuola.it</a> - Testata giornalistica registrata presso il
Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Societ&agrave; iscritta
al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000
euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br></p>
</footer><script type="text/javascript">
var banner10 =
    "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/24-cfu/\" rel=\"nofollow\" onclick=\"ga('send', 'event', 'Banner 10', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/mnemosine24cfu.gif\" />"
$(".inbreve .item-2").after(banner10);

var bannerguide =
    "<li class=\"item-banner\"><a href=\"https://www.formazionedocenti.it/24-cfu/\" onclick=\"ga('send', 'event', 'Banner box guide', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/PREP_24CFU_PRIM_CONCORSO_300x40.gif\" />"
$(".guide .item-2").after(bannerguide);
</script><script type="text/javascript">
if (/iPhone|iPad|iPod/.test(navigator.userAgent)) { //IOS browsers
} else {
    $(function() {
        $(window).scroll(function() {
            var distanceTop = $('#last').offset().top - $(window).height();

            if ($(window).scrollTop() > distanceTop)
                $('#slidebox').animate({
                    'right': '0px'
                }, 300);
            else
                $('#slidebox').stop(true).animate({
                    'right': '-430px'
                }, 100);
        });

        $('#slidebox .close').bind('click', function() {
            $(this).parent().remove();
        });
    });
}
</script><script type="text/plain" src="https://apis.google.com/js/plusone.js" class="ginger-script"></script><script>
(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

ga('create', 'UA-12033602-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script><script>
function _gaLt(event) {
    var el = event.srcElement || event.target;

    /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
    while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
        el = el.parentNode;
    }

    if (el && el.href) {
        /* link */
        var link = el.href;
        if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)) {
            /* external link */
            /* HitCallback function to either open link in either same or new window */
            var hitBack = function(link, target) {
                target ? window.open(link, target) : window.location.href = link;
            };
            /* Is target set and not _(self|parent|top)? */
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            /* send event with callback */
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search, {
                    "hitCallback": hitBack(link, target)
                }
            );

            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

/* Attach the event to all clicks in the document after page has loaded */
var w = window;
w.addEventListener ? w.addEventListener("load", function() {
        document.body.addEventListener("click", _gaLt, !1)
    }, !1) :
    w.attachEvent && w.attachEvent("onload", function() {
        document.body.attachEvent("onclick", _gaLt)
    });
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/skip-link-focus-fix.js?ver=20151112"></script><script type="text/javascript">
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/functions.js?ver=20151204"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=5.2.3"></script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accetta'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione di prima e di terza parte, per inviarti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni, <a class=\"cookieban\" href=\"/privacy\">clicca qui<\/a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
                        +''
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accetta'
                +'<\/p>'
        });
    </script></body></html>
