<!DOCTYPE html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.orizzontescuola.it/concorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta/"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><title>Concorso dirigenti scolastici, chiesto annullamento prova scritta</title><meta name="description" content="Sul prosieguo del concorso da dirigente scolastico pesa un'incognita sollevata a livello Parlamentare. Spunta l'ipotesi dell'annullamento degli scritti."><link rel="canonical" href="https://www.orizzontescuola.it/concorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Concorso dirigenti scolastici, chiesto annullamento prova scritta"><meta property="og:description" content="Sul prosieguo del concorso da dirigente scolastico pesa un'incognita sollevata a livello Parlamentare. Spunta l'ipotesi dell'annullamento degli scritti."><meta property="og:url" content="https://www.orizzontescuola.it/concorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta/"><meta property="og:site_name" content="Orizzonte Scuola"><meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372"><meta property="article:tag" content="concorso dirigenti scolastici"><meta property="article:section" content="Notizie"><meta property="article:published_time" content="2018-11-01T11:12:59+01:00"><meta property="article:modified_time" content="2018-11-01T11:15:21+01:00"><meta property="og:updated_time" content="2018-11-01T11:15:21+01:00"><meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720.jpg"><meta property="og:image:secure_url" content="https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Sul prosieguo del concorso da dirigente scolastico pesa un'incognita sollevata a livello Parlamentare. Spunta l'ipotesi dell'annullamento degli scritti."><meta name="twitter:title" content="Concorso dirigenti scolastici, chiesto annullamento prova scritta"><meta name="twitter:site" content="@orizzontescuola"><meta name="twitter:image" content="https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720.jpg"><meta name="twitter:creator" content="@orizzontescuola"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.orizzontescuola.it\/","sameAs":["http:\/\/www.facebook.com\/pages\/orizzontescuola\/137568969597372","https:\/\/www.youtube.com\/user\/orizzontescuolatv","https:\/\/twitter.com\/orizzontescuola"],"@id":"https:\/\/www.orizzontescuola.it\/#organization","name":"Orizzonte Scuola","logo":"http:\/\/www.orizzontescuola.it\/wp-content\/uploads\/2016\/05\/os-1.jpg"}</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed" href="https://www.orizzontescuola.it/feed/"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://www.orizzontescuola.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="os2015-fonts-css" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&amp;subset=latin%2Clatin-ext" type="text/css" media="all"><link rel="stylesheet" id="genericons-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/genericons/genericons.css?ver=3.4.1" type="text/css" media="all"><link rel="stylesheet" id="os2015-style-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/style.css?ver=4.9.8" type="text/css" media="all"><!--[if lt IE 10]>
<link rel='stylesheet' id='os2015-ie-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie.css?ver=20150930' type='text/css' media='all' />
<![endif]--><!--[if lt IE 9]>
<link rel='stylesheet' id='os2015-ie8-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie8.css?ver=20151230' type='text/css' media='all' />
<![endif]--><!--[if lt IE 8]>
<link rel='stylesheet' id='os2015-ie7-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie7.css?ver=20150930' type='text/css' media='all' />
<![endif]--><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8"></script><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2015/js/html5.js?ver=3.7.3'></script>
<![endif]--><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://www.orizzontescuola.it/wp-json/"><link rel="shortlink" href="https://www.orizzontescuola.it/?p=181634"><link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fconcorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fconcorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.orizzontescuola.it";
        var current_url = "https://www.orizzontescuola.it/concorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light{
             background-color: #eaeaea;             color: #222222;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #780000 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #780000 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #222222;            }
                                    .ginger-accept:hover, .ginger-dismiss:hover, .ginger-disable:hover { color: #fff !important; }                    </style><link rel="amphtml" href="https://m.orizzontescuola.it/concorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta/amp/"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os-50x50.jpg" sizes="32x32"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><link href="https://fonts.googleapis.com/css?family=Droid+Serif%7CPT+Serif%7COpen+Sans" rel="stylesheet" type="text/css"><script src="https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js" class="ginger-script" type="text/plain"></script></head><body class="post-template-default single single-post postid-181634 single-format-standard group-blog no-sidebar">
<script type="text/javascript">
    //Show banner background on certain days of the week

    var bgimg = "//banner.orizzontescuola.it/banner/bg-aprile-mobilita.jpg";
    var bglink = document.createElement('a');
    bglink.setAttribute('id', 'bglink');
    bglink.setAttribute('href','http://www.anief.org/index.php?option=com_anief&view=categoria&id=76&Itemid=1088');
    bglink.setAttribute('rel','nofollow');
    bglink.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    var bgimg2 = "//banner.orizzontescuola.it/banner/eiformazione_bkg.jpg";
    var bglink2 = document.createElement('a');
    bglink2.setAttribute('id', 'bglink');
    bglink2.setAttribute('href', 'https://eiformazione.it/24-CFU/');
    bglink2.setAttribute('rel','nofollow');
    bglink2.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    // var bgimg3 = "//banner.orizzontescuola.it/banner/bg_soloformazione.jpg";
    // var bglink3 = document.createElement('a');
    // bglink3.setAttribute('id', 'bglink');
    // bglink3.setAttribute('href', 'http://www.soloformazione.it');
    // bglink3.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    var bgimg3 = "//banner.orizzontescuola.it/banner/skinCFI_concorsi-ott.png";
    var bglink3 = document.createElement('a');
    bglink3.setAttribute('id', 'bglink');
    bglink3.setAttribute('href', 'https://www.cfiscuola.it/concorsi.html');
    bglink3.setAttribute('rel','nofollow');
    bglink3.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

     var bgimg5 = "//banner.orizzontescuola.it/banner/mnemosine-bkg.png";
     var bglink5 = document.createElement('a');
     bglink5.setAttribute('id', 'bglink');
     bglink5.setAttribute('href', 'http://www.formazionedocenti.it/');
     bglink5.setAttribute('rel','nofollow');
     bglink5.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

     var bgimg6 = "//banner.orizzontescuola.it/banner/SKIN-CEDAN-6-OK.jpg";
     var bglink6 = document.createElement('a');
     bglink6.setAttribute('id', 'bglink');
     bglink6.setAttribute('href', 'http://www.cedan.it/');
     bglink6.setAttribute('rel','nofollow');
     bglink6.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

    var today = new Date();

		//sabato, domenica e lunedi
		if ((today.getDay()==6) || (today.getDay()==0) || (today.getDay()==1))	{
			document.body.style.background = "#fff url('"+bgimg5+"') no-repeat fixed center top";
			document.body.appendChild(bglink5);
		}

		//martedi
		// else if (today.getDay()==2) {
		// 	document.body.style.background = "#fff url('"+bgimg+"') no-repeat fixed center top";
		// 	document.body.appendChild(bglink);
		// }

    //martedi e giovedi
		else if ((today.getDay()==2) || (today.getDay()==4)) {
			document.body.style.background = "#fff url('"+bgimg6+"') no-repeat fixed center top";
			document.body.appendChild(bglink6);
		}

		//mercoledi
		else if (today.getDay()==3) {
			document.body.style.background = "#fff url('"+bgimg2+"') no-repeat fixed center top";
			document.body.appendChild(bglink2);
		}

		//venerdi
		else if (today.getDay()==5)	{
			document.body.style.background = "#fff url('"+bgimg3+"') no-repeat fixed center top";
			document.body.appendChild(bglink3);
		}

    </script><div id="fb-root"></div>
<script class="ginger-script" type="text/plain">(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=451045644989348";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><div id="wrapper">
<div id="block-mobile_tools-mobile_tools_message" class="block block-mobile_tools ">
<div class="content">
<script type="text/javascript">
				function setCookie(c_name,value,expiredays,domain) {
					var exdate=new Date();
					exdate.setDate(exdate.getDate()+expiredays);
					document.cookie=c_name+ "=" +escape(value)+ ((expiredays==null) ? "" : ";expires="+exdate.toGMTString())+";path=/;domain="+domain;
				}
				</script><a href="//m.orizzontescuola.it/concorso-dirigenti-scolastici-chiesto-annullamento-prova-scritta/" onclick="setCookie('__cf_mob_redir','','-1','.orizzontescuola.it')">Visualizza versione mobile</a>
</div>
</div>
<div id="top-bar">

<div class="today-date">
Gioved&igrave;, 01 Novembre 2018 </div>

<div id="social-links">
<a href="https://www.facebook.com/pages/orizzontescuola/137568969597372" title="facebook"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/facebook.png" alt="facebook"></a>
<a href="https://twitter.com/#!/orizzontescuola" title="twitter"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/twitter.png" alt="twitter"></a>
<a href="https://www.youtube.com/user/orizzontescuolatv" title="youtube"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/youtube.png" alt="youtube"></a>
<a href="//www.orizzontescuola.it/telegram" title="telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/telegram.png" alt="telegram"></a>
<a href="https://www.orizzontescuola.it/rss-feeds" title="rss feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/rss.png" alt="rss"></a>
</div>
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</div>
<div id="leaderboard-banner">
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 1', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_960.gif" alt="mnemosine"></a>
</div>
<div id="hot-bar">
<span id="hot-title">
SERVIZI
</span>
<span id="hot-menu">
<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-150474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150474"><a href="http://chiediloalalla.orizzontescuola.it">Consulenza</a></li>
<li id="menu-item-156627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156627"><a href="https://www.orizzontescuola.it/guide/le-faq-di-pizzo/">FaQ di Pizzo</a></li>
<li id="menu-item-150475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150475"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati</a></li>
<li id="menu-item-150478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150478"><a href="http://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-156993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156993"><a href="https://www.orizzontescuola.it/wp-content/uploads/2018/06/Copy-of-calendario2.html2_.pdf">Calendario scolastico</a></li>
</ul></div> </span>
<span id="gsearch">
<script>
			(function() {
				var cx = '017319089994885214369:1voxnvhenqa';
				var gcse = document.createElement('script');
				gcse.type = 'text/javascript';
				gcse.async = true;
				gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(gcse, s);
			})();
			</script><span id="cse"></span>
<script type="text/javascript">
			    document.getElementById("cse").innerHTML = "<gcse:searchbox-only>";
			</script></span>
</div>
<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
<header><div id="logo">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><img src="https://www.orizzontescuola.it/wp-content/uploads/2016/09/os2015_logo.jpg" width="450px" alt="OrizzonteScuola - La scuola in un click" title="OrizzonteScuola - La scuola in un click"></a></p>
</div>
<div id="rheader">
<a href="http://www.cedan.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 13', 'Click');"><img src="//banner.orizzontescuola.it/banner/460X60_cedan-2018-.gif" alt="anief"></a>
</div>
<div id="mainmenu" class="nav">
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale"><div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-150466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150466"><a href="https://www.orizzontescuola.it/">Home</a></li>
<li id="menu-item-150467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150467"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
<li id="menu-item-150471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150471"><a href="http://dida.orizzontescuola.it">Didattica</a></li>
<li id="menu-item-150473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150473"><a href="https://www.orizzontescuola.it/segreteria/">Segreteria</a></li>
<li id="menu-item-150490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150490"><a href="https://www.orizzontescuola.it/guide/e-book/">E-book</a></li>
<li id="menu-item-156840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156840"><a href="https://www.orizzontescuola.it/orientamento-alternanza/">Orientamento e Alternanza</a></li>
</ul></div> </nav></div>
</header><div id="menu-banner">
<a id="banner3_url" href="" rel="nofollow" onclick="ga('send', 'event', 'Banner 3', 'Click');"><img id="banner3_img" class="banner" src="" alt="edises" style="width:auto;"></a>
<script type="text/javascript">
					var img_url;
					var link_url;
					switch (Math.floor(Math.random() * 2)) {
						case 0:
						img_url = "//banner.orizzontescuola.it/banner/OS_DSGA_01.gif";
						link_url = "https://www.edises.it/concorsi/il-catalogo/concorsi-nella-scuola/direttore-dei-servizi-generale-amministrativi-dsga.html";
						break;
						case 1:
						img_url = "//banner.orizzontescuola.it/banner/OS_infanzia-e-primaria.gif";
						link_url = "https://www.edises.it/concorsi/il-catalogo/concorso-a-cattedra/scuola-infanzia-scuola-primaria-133.html";
						break;
					}
					document.getElementById("banner3_url").href = link_url;
					document.getElementById("banner3_img").src = img_url;
				</script></div>
<div id="area-speciali">
<script type="text/javascript">
        function toggleDiv(divId) {
            $("#"+divId).toggle(400);
            $("#openspeciali").toggle(400);
        }

        </script><span class="title">
SPECIALI
</span>
<span id="speciali-menu">
<div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-177325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177325"><a href="https://www.orizzontescuola.it/pubblicato-il-decreto-sul-concorso-straordinario-per-titoli-ed-esami-per-il-reclutamento-di-personale-docente-per-la-scuola-dellinfanzia-e-primaria-su-posto-comune-e-di-sostegno/">Concorso Infanzia Primaria. Il decreto</a></li>
<li id="menu-item-178121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178121"><a href="https://www.orizzontescuola.it/speciale-supplenze-2018-19-novita-sanzioni-diplomati-magistrale-sostegno-potenziamento/">Speciale supplenze</a></li>
<li id="menu-item-178122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178122"><a href="https://www.orizzontescuola.it/speciale-riforma-sostegno-richiesta-ore-formazione-continuita-didattica-specializzazione-infanzia-e-primaria/">Riforma sostegno</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="//www.orizzontescuola.it/concorso-cattedra-2018-24-cfu-decreto-programmi-studiare-costi-acquisirli-lo-speciale/">24 CFU</a></li>
</ul></div> </span>
<a id="openspeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_down.png" alt="ESPANDI"></a>
<div id="speciali-expanded" style="display: none;">
<div class="menu-speciali-expanded-container"><ul id="menu-speciali-expanded" class="menu"><li id="menu-item-147186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147186"><a href="https://www.orizzontescuola.it/guida/anno-di-prova-e-formazione-201617-giorni-utili-documenti-di-rito-portfolio-digitale-valutazione-finale-e-book-completo/">Neo Immessi in ruolo</a></li>
<li id="menu-item-143471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143471"><a href="https://www.orizzontescuola.it/formazione-dei-docenti-di-ruolo-diventa-obbligatoria-con-portofolio-digitale-lezioni-in-presenza-o-a-distanza-sperimentazione-didattica-progettazione-tutte-le-novita/">Formazione obbligatoria</a></li>
<li id="menu-item-141601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141601"><a href="https://www.orizzontescuola.it/news/concorso-cattedra">Concorso docenti</a></li>
</ul></div> <a id="closespeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_up.png" alt="CHIUDI"></a>
</div>
<div class="clear"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main"><article id="post-181634" class="post-181634 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie tag-concorso-dirigenti-scolastici sezione-inbreve"><header class="entry-header"><h1 class="entry-title">Concorso dirigenti scolastici, chiesto annullamento prova scritta</h1> <div class="author"> di Elisabetta Tonni</div>
</header><div id="single-top-banner">
<a href="http://www.ipsef.it/landing1516v2/index.php" rel="nofollow" onclick="ga('send', 'event', 'Banner 15', 'Click');"><img src="https://banner.orizzontescuola.it/banner/ipsef24cfu_15.jpg" alt="ipsef"></a>
</div>
<div id="nodeshare">
<div style="float:left; margin-right: 20px;">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a>
<script class="ginger-script" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-size="medium"></div>
<script class="ginger-script" type="text/plain">
window.___gcfg = {lang: 'it'};

(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/platform.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
<br clear="all"></div>
<img width="278" height="156" src="https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720-278x156.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Concorso dirigenti scolastici, chiesto annullamento prova scritta" srcset="https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720-278x156.jpg 278w, https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720-600x338.jpg 600w, https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720-1200x675.jpg 1200w, https://www.orizzontescuola.it/wp-content/uploads/2017/10/553438321_1280x720.jpg 1280w" sizes="(max-width: 278px) 85vw, 278px"><div class="entry-content">
<div class="entry-summary">
<p>Sul prosieguo del concorso da dirigente scolastico pesa un&rsquo;incognita sollevata a livello Parlamentare che potrebbe far annullare gli scritti.</p>
</div>
<p>I docenti il cui cognome <a href="https://www.orizzontescuola.it/concorso-dirigenti-scolastici-ecco-la-lettera-estratta-per-prova-orale/">inizia con la lettera M</a> dovrebbero essere i primi a sostenere il colloquio, ma lo svolgimento della prova orale potrebbe risentire degli effetti un&rsquo;interrogazione parlamentare (Camera dei Deputati) a risposta scritta presentata&nbsp;dall&rsquo;on. Antonino Minardo (Forza Italia) (<a href="http://aic.camera.it/aic/scheda.html?numero=4-01499&amp;ramo=C&amp;leg=18">Atto&nbsp;</a><a href="http://aic.camera.it/aic/scheda.html?numero=4-01499&amp;ramo=C&amp;leg=18">Camera 4/01499</a>) al ministro Bussetti, delegato a rispondere.</p>
<h2>Violazione principio equit&agrave;</h2>
<p>Minardo ha rilevato che la<strong> chiusura delle scuole disposta in Sardegna dall&rsquo;Ufficio regionale a causa del maltempo ha fatto saltare in quella regione la prova scritta del concorso per dirigente scolastico</strong>. La data in cui si dovr&agrave; sostenere lo scritto per i concorrenti in Sardegna non &egrave; ancora stata comunicata. Questo fatto, secondo quanto fatto rilevare dal deputato Minardo, non <strong>risponderebbe alla caratteristica di equit&agrave; fra tutti i concorrenti</strong> impegnati nel concorso.</p>
<p>Minardo avrebbe ravvisato, infatti, una <strong>violazione del comma&nbsp;2 dell&rsquo;articolo 8 del bando del corso-concorso</strong> pubblicato in&nbsp;<em>Gazzetta Ufficiale</em>&nbsp;il 24 novembre 2017 che dispone: &laquo;la prova scritta &egrave; unica su tutto il territorio nazionale e si svolge in una unica data&raquo;.</p>
<p>&ldquo;<em>Non v&rsquo;&egrave; chi non veda la violazione</em> &ndash; ha scritto Minardo nell&rsquo;interrogazione &ndash; <em>del disposto del decreto ministeriale del 24 novembre 2017, nonch&eacute; la violazione del principio di equit&agrave; che avrebbe dovuto creare pari opportunit&agrave; a tutti i concorrenti</em>&ldquo;.</p>
<p>A minare il concetto di equit&agrave;, sempre secondo quanto si legge nell&rsquo;interrogazione, sarebbe anche un altro aspetto: &ldquo;<em>la griglia di valutazione con i rispettivi criteri, che sono stati pubblicati 24 ore prima della prova</em>&ldquo;.</p>
<h2>Ipotesi annullamento prove scritte</h2>
<p>L&rsquo;Onorevole fa notare che &ldquo;<em>il Ministero dell&rsquo;istruzione, dell&rsquo;universit&agrave; e della ricerca ha opportunamente pubblicato la griglia, aggiungendo l&rsquo;&laquo;incipit&raquo; per ognuno dei 5 quesiti. L&rsquo;incipit&nbsp;era di orientamento ai candidati per comprendere la tipologia dei quesiti, ma altres&igrave; inutile, in quanto pubblicato solo 24 ore prima. Ebbene, la stessa griglia e il medesimo&nbsp;incipit&nbsp;varranno per i candidati della regione Sardegna e per loro s&igrave; che saranno &laquo;orientanti&raquo; per la preparazione</em>&rdquo;</p>
<p>Le rilevazioni del Deputato sul mancato rispetto del principio di equit&agrave; proseguono poi sotto altri aspetti per arrivare a <strong>domandare al Governo ovvero al ministro Bussetti </strong>delegato a rispondere, &ldquo;<em>se il Governo <strong>non ritenga opportuno adottare iniziative per annullare la prova scritta</strong>, che come rappresentato sopra, si &egrave; svolta in maniera diversificata in diverse regioni, pur trattandosi di un concorso nazionale;&nbsp;in alternativa, se il Governo intenda <strong>adottare le iniziative di competenza per consentire di sostenere la prova orale</strong> a tutti gli 8.736 candidati</em>&ldquo;.</p>
</div>
<div class="nl-box">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="nltitle">Iscriviti alla newsletter di OrizzonteScuola!</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer"><div class="submitted">1 novembre 2018 - 11:12 - Elisabetta Tonni</div>
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="ga('send', 'event', 'Outgoing Links', 'PrintFriendly'); window.print(); return false;" title="Printer Friendly and PDF">Versione stampabile</a>
<div class="tagged">
<span class="label">Argomenti: </span><ul><li><a href="https://www.orizzontescuola.it/concorso-dirigenti-scolastici/" rel="tag">concorso dirigenti scolastici</a></li></ul></div>
</footer></article><div id="bottomcontentads">
<a href="https://anief.org/index.php?option=com_anief&amp;view=categoria&amp;id=105&amp;Itemid=1278" rel="nofollow" onclick="ga('send', 'event', 'Banner 21', 'Click');"><img src="//banner.orizzontescuola.it/banner/500x250-concorso-infanzia-primaria3.jpg" alt="anief"></a>
<div class="gptslot" data-adunitid="0"></div>
<a href="https://www.voglioinsegnare.it" rel="nofollow" onclick="ga('send', 'event', 'Banner sotto 21', 'Click');"><img src="//banner.orizzontescuola.it/banner/sf250.png" alt="soloformazione"></a>
</div>
</main></div>
</div>
<div id="secondary" class="sidebar widget-area" role="complementary">
<a href="https://anief.org/index.php?option=com_anief&amp;view=ricorso&amp;id=581:fase-transitoria-cancellazione-graduatorie&amp;cid=101:fase-transitoria&amp;Itemid=1218" rel="nofollow" onclick="ga('send', 'event', 'Banner 16', 'Click');"><img src="//banner.orizzontescuola.it/banner/300x180_tre_anni_di_fit_-REV-01.jpg" alt="anief"></a>
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 17', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_300.gif" alt="mnemosine"></a>
<a href="https://www.eiformazione.it/24-CFU" rel="nofollow" onclick="ga('send', 'event', 'Banner 18', 'Click');"><img src="//banner.orizzontescuola.it/banner/eiformazione300.gif" alt="eiform"></a>
<a href="https://www.amazon.it/docente-scolastico-mensile-registro-digitale/dp/B07DPS6V6P/ref=sr_1_1?ie=UTF8&amp;qid=1531987639&amp;sr=8-1&amp;keywords=gruppo+spaggiari+parma" rel="nofollow" onclick="ga('send', 'event', 'Banner 19', 'Click');"><img src="//banner.orizzontescuola.it/banner/GIF_AGENDA_DOCENTE.gif"></a>
<a href="https://www.doocenti.com/messa-a-disposizione/mad.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 20', 'Click');"><img src="//banner.orizzontescuola.it/banner/doocenti.gif"></a>
<a href="http://www.uilscuola.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 20-2', 'Click');"><img src="//banner.orizzontescuola.it/banner/rsu_uil_300.jpg"></a>
<div class="gptslot" data-adunitid="3"></div>
<p id="last"></p>
</div>
</div>
<br class="clear"></div>
<div class="clear"></div>
</div>



<div id="slidebox">
<a class="close"></a>
<div class="widget-title">In evidenza</div>
<h2 class="title"><a href="https://www.orizzontescuola.it/per-prepararti-ad-un-concorso-e-importante-ottimizzare-i-tempi-eurosofia-fornisce-le-linee-guida-piu-efficacicorsi-mirati-e-sintetici/" title="Click to read" class="item-thumbnail"><img width="50" height="50" src="https://www.orizzontescuola.it/wp-content/uploads/2017/10/congress-2375482_960_720-50x50.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Per prepararti ad un concorso &egrave; importante ottimizzare i tempi. Eurosofia fornisce le linee guida pi&ugrave; efficaci,corsi mirati e sintetici"></a><a href="https://www.orizzontescuola.it/per-prepararti-ad-un-concorso-e-importante-ottimizzare-i-tempi-eurosofia-fornisce-le-linee-guida-piu-efficacicorsi-mirati-e-sintetici/" title="Click to read">Per prepararti ad un concorso &egrave; importante ottimizzare i tempi. Eurosofia fornisce le linee guida pi&ugrave; efficaci,corsi mirati e sintetici</a></h2>
</div>
<div class="infinite-item-end"></div>

<div id="bottom_contents">
<section id="tagcloudnews" class="widget widget_tag_cloud"><h2 class="widget-title">Argomenti</h2>
<div class="tagcloudfull">
<ul class="wp-tag-cloud" role="list"><li><a href="https://www.orizzontescuola.it/alternanza-scuola-lavoro/" class="tag-cloud-link tag-link-1044 tag-link-position-1" style="font-size: 10pt;">Alternanza scuola-lavoro</a></li>
<li><a href="https://www.orizzontescuola.it/anief/" class="tag-cloud-link tag-link-549 tag-link-position-2" style="font-size: 10pt;">anief</a></li>
<li><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie/" class="tag-cloud-link tag-link-771 tag-link-position-3" style="font-size: 10pt;">assegnazioni provvisorie</a></li>
<li><a href="https://www.orizzontescuola.it/ata/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10pt;">ATA</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-cattedra/" class="tag-cloud-link tag-link-1178 tag-link-position-5" style="font-size: 10pt;">concorso a cattedra</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-docenti/" class="tag-cloud-link tag-link-1039 tag-link-position-6" style="font-size: 10pt;">concorso docenti</a></li>
<li><a href="https://www.orizzontescuola.it/news-consulenza/" class="tag-cloud-link tag-link-1256 tag-link-position-7" style="font-size: 10pt;">consulenza</a></li>
<li><a href="https://www.orizzontescuola.it/contratto/" class="tag-cloud-link tag-link-9 tag-link-position-8" style="font-size: 10pt;">Contratto</a></li>
<li><a href="https://www.orizzontescuola.it/didattica/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 10pt;">Didattica</a></li>
<li><a href="https://www.orizzontescuola.it/diploma-magistrale/" class="tag-cloud-link tag-link-1169 tag-link-position-10" style="font-size: 10pt;">diploma magistrale</a></li>
<li><a href="https://www.orizzontescuola.it/dirigenti-scolastici/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 10pt;">Dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/edilizia-scolastica/" class="tag-cloud-link tag-link-525 tag-link-position-12" style="font-size: 10pt;">edilizia scolastica</a></li>
<li><a href="https://www.orizzontescuola.it/esami-stato-ii-grado/" class="tag-cloud-link tag-link-613 tag-link-position-13" style="font-size: 10pt;">esami di stato II grado</a></li>
<li><a href="https://www.orizzontescuola.it/formazione-docenti/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 10pt;">Formazione docenti</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-ad-esaurimento/" class="tag-cloud-link tag-link-550 tag-link-position-15" style="font-size: 10pt;">graduatorie ad esaurimento</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-istituto/" class="tag-cloud-link tag-link-752 tag-link-position-16" style="font-size: 10pt;">graduatorie di istituto</a></li>
<li><a href="https://www.orizzontescuola.it/immissioni-in-ruolo/" class="tag-cloud-link tag-link-535 tag-link-position-17" style="font-size: 10pt;">immissioni in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/invalsi/" class="tag-cloud-link tag-link-564 tag-link-position-18" style="font-size: 10pt;">invalsi</a></li>
<li><a href="https://www.orizzontescuola.it/la-buona-scuola/" class="tag-cloud-link tag-link-1327 tag-link-position-19" style="font-size: 10pt;">La Buona scuola</a></li>
<li><a href="https://www.orizzontescuola.it/lettere-redazione/" class="tag-cloud-link tag-link-956 tag-link-position-20" style="font-size: 10pt;">lettere in redazione</a></li>
<li><a href="https://www.orizzontescuola.it/merito/" class="tag-cloud-link tag-link-546 tag-link-position-21" style="font-size: 10pt;">merito</a></li>
<li><a href="https://www.orizzontescuola.it/mobilit%C3%A0/" class="tag-cloud-link tag-link-29 tag-link-position-22" style="font-size: 10pt;">Mobilit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/neoimmessi-ruolo/" class="tag-cloud-link tag-link-781 tag-link-position-23" style="font-size: 10pt;">neoimmessi in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/organici/" class="tag-cloud-link tag-link-32 tag-link-position-24" style="font-size: 10pt;">Organici</a></li>
<li><a href="https://www.orizzontescuola.it/pensioni/" class="tag-cloud-link tag-link-34 tag-link-position-25" style="font-size: 10pt;">Pensioni</a></li>
<li><a href="https://www.orizzontescuola.it/precariato/" class="tag-cloud-link tag-link-35 tag-link-position-26" style="font-size: 10pt;">Precariato</a></li>
<li><a href="https://www.orizzontescuola.it/reclutamento/" class="tag-cloud-link tag-link-568 tag-link-position-27" style="font-size: 10pt;">reclutamento</a></li>
<li><a href="https://www.orizzontescuola.it/riforme/" class="tag-cloud-link tag-link-36 tag-link-position-28" style="font-size: 10pt;">Riforme</a></li>
<li><a href="https://www.orizzontescuola.it/scatti-di-anzianit%C3%A0/" class="tag-cloud-link tag-link-545 tag-link-position-29" style="font-size: 10pt;">scatti di anzianit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/scuole-non-statali/" class="tag-cloud-link tag-link-39 tag-link-position-30" style="font-size: 10pt;">Scuole non statali</a></li>
<li><a href="https://www.orizzontescuola.it/sostegno-handicap/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 10pt;">Sostegno - Handicap</a></li>
<li><a href="https://www.orizzontescuola.it/stipendio/" class="tag-cloud-link tag-link-709 tag-link-position-32" style="font-size: 10pt;">stipendio</a></li>
<li><a href="https://www.orizzontescuola.it/studenti/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 10pt;">Studenti</a></li>
<li><a href="https://www.orizzontescuola.it/supplenze/" class="tag-cloud-link tag-link-523 tag-link-position-34" style="font-size: 10pt;">supplenze</a></li>
<li><a href="https://www.orizzontescuola.it/tagli/" class="tag-cloud-link tag-link-793 tag-link-position-35" style="font-size: 10pt;">tagli</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-tirocinio-formativo-attivo/" class="tag-cloud-link tag-link-521 tag-link-position-36" style="font-size: 10pt;">TFA - Tirocinio Formativo Attivo</a></li>
<li><a href="https://www.orizzontescuola.it/universit%C3%A0/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 10pt;">Universit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/vaccini/" class="tag-cloud-link tag-link-3160 tag-link-position-38" style="font-size: 10pt;">Vaccini</a></li>
<li><a href="https://www.orizzontescuola.it/valutazione/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 10pt;">Valutazione</a></li>
<li><a href="https://www.orizzontescuola.it/varie/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 10pt;">Varie</a></li>
</ul></div>
<div class="more-link"><a href="//www.orizzontescuola.it/argomenti">Tutti gli argomenti</a></div>
</section><div class="blocks_area">
<section id="rss-2" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://chiediloalalla.orizzontescuola.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/">Chiedilo a Lalla</a></h2><ul><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/30/supplenze-ata-completamento-orario-e-art-59/">Supplenze ATA: completamento orario e art. 59</a></li><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/30/cure-termali-e-possibile-ricorrere-allassenza-per-malattia/">Cure termali: &egrave; possibile ricorrere all&rsquo;assenza per malattia</a></li><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/28/concorso-infanzia-e-primaria-calcoliamo-il-punteggio-totale/">Concorso infanzia e primaria, calcoliamo il punteggio totale</a></li><li><a class="rsswidget" href="https://chiediloalalla.orizzontescuola.it/2018/10/28/assenze-per-grave-patologia-non-esiste-un-numero-di-assenze-oltre-al-quale-non-e-possibile-andare-sempreche-la-grave-patologia-sia-accompagnata-dalla-terapia/">Assenze per grave patologia: non esiste un numero di assenze oltre al quale non &egrave; possibile andare semprech&eacute; la grave patologia sia accompagnata dalla terapia</a></li></ul></section><div class="news-box widget image vignette"><div class="widget-title"><h2><a href="/vignette">Vignette</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://www.orizzontescuola.it/vignetta/piega/" title="Click to read" class="item-thumbnail"><img width="600" height="600" src="https://www.orizzontescuola.it/wp-content/uploads/2018/11/45046210_270867930436872_5588709486773665792_n-600x600.jpg" class="attachment-large size-large wp-post-image" alt="item-thumbnail" title="PIEGA" srcset="https://www.orizzontescuola.it/wp-content/uploads/2018/11/45046210_270867930436872_5588709486773665792_n-600x600.jpg 600w, https://www.orizzontescuola.it/wp-content/uploads/2018/11/45046210_270867930436872_5588709486773665792_n-50x50.jpg 50w, https://www.orizzontescuola.it/wp-content/uploads/2018/11/45046210_270867930436872_5588709486773665792_n-160x160.jpg 160w, https://www.orizzontescuola.it/wp-content/uploads/2018/11/45046210_270867930436872_5588709486773665792_n-1200x1200.jpg 1200w, https://www.orizzontescuola.it/wp-content/uploads/2018/11/45046210_270867930436872_5588709486773665792_n.jpg 1425w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feedcleaner.nick.pro/sanitize?url=http%3A%2F%2Forizzontescuolaforum.net%2Ffeed&amp;format=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="http://www.orizzontescuolaforum.net/feed/">Ultime dal forum</a></h2><ul><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t158726-master-e-corsi">master e corsi</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159777-36-mesi-di-servizio-ci-riservano-il-10-dei-posti-e-non-diciamo-nulla">36 mesi di servizio, ci riservano il 10% dei posti? E non diciamo nulla?</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159185-riunione-di-coordinamento">riunione di coordinamento</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159756-bonus-spid-poste-id-e-smartphone">bonus, SPID, poste ID e smartphone</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t159774-ricorso-ammissione-tfa-sostegno-2018">Ricorso Ammissione TFA Sostegno 2018</a></li></ul></section><div class="news-box widget onecol-grey precariato"><div class="widget-title"><h2><a href="/precariato">Precariato</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/ruoli-assumere-idonei-2016-prima-di-un-nuovo-concorso/" title="Click to read">Ruoli: assumere idonei 2016 prima di un nuovo concorso</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/supplenze-e-ruoli-da-graduatorie-un-sistema-meritocratico/" title="Click to read">Supplenze e ruoli da Graduatorie: un sistema meritocratico?</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-straordinario-azzolina-m5s-anno-in-corso-non-vale-presto-bandi-sostegno/" title="Click to read">Concorso straordinario, Azzolina (M5S): anno in corso non vale. Presto bandi sostegno</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/vespa-occorre-fare-presto-abilitazione-e-stabilizzazione-per-la-terza-fascia/" title="Click to read">PAS per precari di terza fascia e concorso non selettivo. La petizione</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey concorsodocenti"><div class="widget-title"><h2><a href="/concorso-docenti">Concorso docenti</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-docenti-36-mesi-abolito-parteciperanno-a-quello-ordinario/" title="Click to read">Concorso docenti 36 mesi abolito, parteciperanno a quello ordinario</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-e-anno-di-prova-ripetibilita-del-percorso-annuale-di-formazione-iniziale/" title="Click to read">Reclutamento docenti: dopo concorso anno di formazione con stipendio da supplente. Si potr&agrave; ripetere</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-docenti-36-mesi-precari-si-faccia-o-bloccheremo-scrutini/" title="Click to read">Concorso docenti 36 mesi, precari: si faccia o bloccheremo scrutini</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/diplomati-magistrale-concorso-selettivo-per-chi-non-ha-due-anni-servizio/" title="Click to read">Diplomati magistrale, concorso selettivo per chi non ha due anni servizio</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey dirigentiscolastici"><div class="widget-title"><h2><a href="/dirigenti-scolastici">Dirigenti scolastici</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/stipendio-dirigenti-scolastici-30-ottobre-incontro-allaran-risorse-disponibili/" title="Click to read">Stipendio dirigenti scolastici, 30 ottobre incontro all&rsquo;Aran. Risorse disponibili</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/preside-sannazzaro-uil-sospensione-senza-alcuna-garanzia/" title="Click to read">Preside Sannazzaro, Uil: sospensione senza alcuna garanzia</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/rinnovo-ccnl-dirigenti-scolastici-bozza-relazioni-sindacali/" title="Click to read">Rinnovo CCNL dirigenti scolastici, bozza relazioni sindacali</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/contratto-ds-sindacati-allaran-diritto-valutazione-stress-correlato-no-rotazione-incarichi-le-richieste/" title="Click to read">Contratto DS, sindacati all&rsquo;Aran: diritto valutazione stress correlato, no rotazione incarichi. Le richieste</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div> <div class="clear"></div>
</div>
</div>
<footer id="colophon" role="contentinfo"><div id="supplementary">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150488"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
<p id="credits">
<a href="//www.orizzontescuola.it">&copy; Orizzontescuola.it</a> - Testata giornalistica registrata presso il Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Societ&agrave; iscritta al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000 euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br></p>
</footer><script type="text/javascript">
var banner10 = "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/24-cfu/\" rel=\"nofollow\" onclick=\"ga('send', 'event', 'Banner 10', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/mnemosine24cfu.gif\" />"
$( ".inbreve .item-2" ).after( banner10 );

var bannerguide = "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/corso-di-educatore-professionale-socio-pedagogico/\" onclick=\"ga('send', 'event', 'Banner box guide', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/EDUCATORE_300x40.gif\" />"
$( ".guide .item-2" ).after( bannerguide );
</script><script type="text/javascript">
if(/iPhone|iPad|iPod/.test(navigator.userAgent)) { //IOS browsers
}
else {
$(function() {
    $(window).scroll(function(){
        var distanceTop = $('#last').offset().top - $(window).height();

        if  ($(window).scrollTop() > distanceTop)
            $('#slidebox').animate({'right':'0px'},300);
        else
            $('#slidebox').stop(true).animate({'right':'-430px'},100);
    });

    $('#slidebox .close').bind('click',function(){
        $(this).parent().remove();
    });
});
}
</script><script type="text/plain" src="https://apis.google.com/js/plusone.js" class="ginger-script"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12033602-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script><script>
function _gaLt(event){
    var el = event.srcElement || event.target;

    /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
    while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
        el = el.parentNode;
    }

    if(el && el.href){
        /* link */
        var link = el.href;
        if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)){ /* external link */
            /* HitCallback function to either open link in either same or new window */
            var hitBack = function(link, target){
                target ? window.open(link, target) : window.location.href = link;
            };
            /* Is target set and not _(self|parent|top)? */
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            /* send event with callback */
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search,
                {"hitCallback": hitBack(link, target)}
            );

            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

/* Attach the event to all clicks in the document after page has loaded */
var w = window;
w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/skip-link-focus-fix.js?ver=20151112"></script><script type="text/javascript">
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/functions.js?ver=20151204"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=4.9.8"></script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accetta'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione di prima e di terza parte, per inviarti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni, <a class=\"cookieban\" href=\"/privacy\">clicca qui<\/a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
                        +''
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accetta'
                +'<\/p>'
        });
    </script></body></html>
