<!DOCTYPE html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Classi pollaio? Restano anche per il 2020, nessuna abolizione nel Bilancio. Quali prospettive</title>

<meta name="description" content="Le classi pollaio sono confermate, nonostante alcune dichiarazioni politiche e il Def 2020.&nbsp; Pessimi segnali che ipotizzano solo molte nubi all'orizzonte.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Classi pollaio? Restano anche per il 2020, nessuna abolizione nel Bilancio. Quali prospettive">
<meta property="og:description" content="Le classi pollaio sono confermate, nonostante alcune dichiarazioni politiche e il Def 2020.&nbsp; Pessimi segnali che ipotizzano solo molte nubi all'orizzonte.">
<meta property="og:url" content="https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/">
<meta property="og:site_name" content="Orizzonte Scuola">
<meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372">
<meta property="article:tag" content="Legge di bilancio">
<meta property="article:tag" content="sovraffollamento classi">
<meta property="article:section" content="Notizie">
<meta property="article:published_time" content="2020-01-08T05:14:34+01:00">
<meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2020/01/Senza-nome-16.gif">
<meta property="og:image:secure_url" content="https://www.orizzontescuola.it/wp-content/uploads/2020/01/Senza-nome-16.gif">
<meta property="og:image:width" content="1790">
<meta property="og:image:height" content="772">
<meta name="twitter:card" content="summary">
<meta name="twitter:description" content="Le classi pollaio sono confermate, nonostante alcune dichiarazioni politiche e il Def 2020.&nbsp; Pessimi segnali che ipotizzano solo molte nubi all'orizzonte.">
<meta name="twitter:title" content="Classi pollaio? Restano anche per il 2020, nessuna abolizione nel Bilancio. Quali prospettive">
<meta name="twitter:site" content="@orizzontescuola">
<meta name="twitter:image" content="https://www.orizzontescuola.it/wp-content/uploads/2020/01/Senza-nome-16.gif">
<meta name="twitter:creator" content="@orizzontescuola">
<script type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.orizzontescuola.it/#organization","name":"Orizzonte Scuola","url":"https://www.orizzontescuola.it/","sameAs":["http://www.facebook.com/pages/orizzontescuola/137568969597372","https://www.youtube.com/user/orizzontescuolatv","https://twitter.com/orizzontescuola"],"logo":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#logo","url":"https://www.orizzontescuola.it/wp-content/uploads/2016/05/os-1-1.jpg","width":220,"height":220,"caption":"Orizzonte Scuola"},"image":{"@id":"https://www.orizzontescuola.it/#logo"}},{"@type":"WebSite","@id":"https://www.orizzontescuola.it/#website","url":"https://www.orizzontescuola.it/","name":"Orizzonte Scuola","publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.orizzontescuola.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/#primaryimage","url":"https://www.orizzontescuola.it/wp-content/uploads/2020/01/Senza-nome-16.gif","width":1790,"height":772},{"@type":"WebPage","@id":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/#webpage","url":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/","inLanguage":"it-IT","name":"Classi pollaio? Restano anche per il 2020, nessuna abolizione nel Bilancio. Quali prospettive","isPartOf":{"@id":"https://www.orizzontescuola.it/#website"},"primaryImageOfPage":{"@id":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/#primaryimage"},"datePublished":"2020-01-08T05:14:34+01:00","dateModified":"2020-01-08T05:14:34+01:00","description":"Le classi pollaio sono confermate, nonostante alcune dichiarazioni politiche e il Def 2020.\u00a0 Pessimi segnali che ipotizzano solo molte nubi all'orizzonte."},{"@type":"Article","@id":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/#article","isPartOf":{"@id":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/#webpage"},"author":{"@id":"https://www.orizzontescuola.it/#/schema/person/a3856bfa3f77030e146d6a4ea3098561"},"headline":"Classi pollaio? Restano anche per il 2020, nessuna abolizione nel Bilancio. Quali prospettive","datePublished":"2020-01-08T05:14:34+01:00","dateModified":"2020-01-08T05:14:34+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/#webpage"},"publisher":{"@id":"https://www.orizzontescuola.it/#organization"},"image":{"@id":"https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/#primaryimage"},"keywords":"Legge di bilancio,sovraffollamento classi","articleSection":"Notizie"},{"@type":["Person"],"@id":"https://www.orizzontescuola.it/#/schema/person/a3856bfa3f77030e146d6a4ea3098561","name":"Gianfranco Scialpi","image":{"@type":"ImageObject","@id":"https://www.orizzontescuola.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0cf8e2b5d44d44c15d517614d8965e2c?s=96&d=mm&r=g","caption":"Gianfranco Scialpi"},"sameAs":[]}]}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed" href="https://www.orizzontescuola.it/feed/">
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/">
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2" type="text/css" media="all">
<link rel="stylesheet" id="ginger-style-css" href="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.3.2" type="text/css" media="all">
<link rel="stylesheet" id="os2015-fonts-css" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&amp;subset=latin%2Clatin-ext" type="text/css" media="all">
<link rel="stylesheet" id="genericons-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/genericons/genericons.css?ver=3.4.1" type="text/css" media="all">
<link rel="stylesheet" id="theme-style-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/style.css?ver=1571134451" type="text/css" media="all">
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.3.2"></script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.3.2"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2015/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel="https://api.w.org/" href="https://www.orizzontescuola.it/wp-json/">
<link rel="shortlink" href="https://www.orizzontescuola.it/?p=209691">
<link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fclassi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fclassi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive%2F&amp;format=xml">
<script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.orizzontescuola.it";
        var current_url = "https://www.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script>
<style>
            .ginger_container.light{
             background-color: #eaeaea;             color: #222222;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #780000 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #780000 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #222222;            }
                                    .ginger-accept:hover, .ginger-dismiss:hover, .ginger-disable:hover { color: #fff !important; }                    </style>
<link rel="amphtml" href="https://m.orizzontescuola.it/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/amp/"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os-50x50.jpg" sizes="32x32">
<link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg" sizes="192x192">
<link rel="apple-touch-icon-precomposed" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg">
<meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif%7CPT+Serif%7COpen+Sans" rel="stylesheet" type="text/css">
<script src="https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js" class="ginger-script" type="text/plain"></script>
</head>
<body class="post-template-default single single-post postid-209691 single-format-standard group-blog">
<script src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/bgbanner.js?1577982830">
    </script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v5.0" class="ginger-script" type="text/plain"></script>
<div id="wrapper">
<div id="block-mobile_tools-mobile_tools_message" class="block block-mobile_tools ">
<div class="content">
<script type="text/javascript">
                function setCookie(c_name, value, expiredays, domain) {
                    var exdate = new Date();
                    exdate.setDate(exdate.getDate() + expiredays);
                    document.cookie = c_name + "=" + escape(value) + ((expiredays == null) ? "" : ";expires=" + exdate
                        .toGMTString()) + ";path=/;domain=" + domain;
                }
                </script>
<a href="//m.orizzontescuola.it%20/classi-pollaio-restano-anche-per-il-2020-nessuna-abolizione-nel-bilancio-quali-prospettive/" onclick="setCookie('__cf_mob_redir','','-1','.orizzontescuola.it')">Visualizza versione mobile</a>
</div>
</div>
<div id="top-bar">

<div class="today-date">
Mercoled&igrave;, 08 Gennaio 2020 </div>

<div id="social-links">
<a href="https://www.facebook.com/pages/orizzontescuola/137568969597372" title="facebook"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/facebook.png" alt="facebook"></a>
<a href="https://twitter.com/#!/orizzontescuola" title="twitter"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/twitter.png" alt="twitter"></a>
<a href="https://www.youtube.com/user/orizzontescuolatv" title="youtube"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/youtube.png" alt="youtube"></a>
<a href="//www.orizzontescuola.it/telegram" title="telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/telegram.png" alt="telegram"></a>
<a href="https://www.orizzontescuola.it/rss-feeds" title="rss feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/rss.png" alt="rss"></a>
</div>
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-187901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187901"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</div>
<div id="leaderboard-banner">
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 1', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_960.png" alt="mnemosine"></a>
</div>
<div id="hot-bar">
<span id="hot-title">
SERVIZI
</span>
<span id="hot-menu">
<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-150474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150474"><a href="https://www.orizzontescuola.it/chiediloalalla/">Consulenza sindacale</a></li>
<li id="menu-item-187902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187902"><a href="https://www.orizzontescuola.it/consulenza-fiscale/">&ndash; Fiscale</a></li>
<li id="menu-item-150475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150475"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati</a></li>
<li id="menu-item-150478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150478"><a href="http://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-156993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156993"><a href="https://www.orizzontescuola.it/wp-content/uploads/2018/06/Copy-of-calendario2.html2_.pdf">Calendario</a></li>
</ul></div> </span>
<span id="gsearch">
<script>
                (function() {
                    var cx = '017319089994885214369:1voxnvhenqa';
                    var gcse = document.createElement('script');
                    gcse.type = 'text/javascript';
                    gcse.async = true;
                    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(gcse, s);
                })();
                </script>

<span id="cse"></span>
<script type="text/javascript">
                document.getElementById("cse").innerHTML = "<gcse:searchbox-only>";
                </script>
</span>
</div>
<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
<header>
<div id="logo">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><img src="https://www.orizzontescuola.it/wp-content/uploads/2016/09/os2015_logo.jpg" width="450px" alt="OrizzonteScuola - La scuola in un click" title="OrizzonteScuola - La scuola in un click"></a></p>
</div>
<div id="rheader">
<a href="https://www.eurosofia.it/offerta-formativa/ata.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 13', 'Click');"><img src="//banner.orizzontescuola.it/banner/468x60-OFFERTA-FORMATIVA-ATA.jpg" alt="anief"></a>
</div>
<div id="mainmenu" class="nav">
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale">
<div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-150466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150466"><a href="https://www.orizzontescuola.it/">Home</a></li>
<li id="menu-item-150467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150467"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-150471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150471"><a href="https://www.orizzontescuola.it/didattica/">Didattica</a></li>
<li id="menu-item-196149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196149"><a href="https://www.orizzontescuolaformazione.it/">Formazione</a></li>
<li id="menu-item-150490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150490"><a href="https://www.orizzontescuola.it/guide/e-book/">E-book</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
<li id="menu-item-156840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156840"><a href="https://www.orizzontescuola.it/orientamento-alternanza/">Orientamento e Alternanza</a></li>
</ul></div> </nav>
 </div>
</header>
<div id="menu-banner">
<a href="https://www.edises.it/concorsi/il-catalogo/concorso-a-cattedra.html?utm_source=os&amp;utm_medium=banner-os&amp;utm_campaign=concorso-cattedra-2020" onclick="_gaq.push(['_trackEvent', 'Banners', 'Click', 'Banner 3']);"><img src="https://banner.orizzontescuola.it/banner/banner-2.gif" alt="banner"></a>
</div>
<div id="area-speciali">
<script type="text/javascript">
                    function toggleDiv(divId) {
                        $("#" + divId).toggle(400);
                        $("#openspeciali").toggle(400);
                    }
                    </script>
<span class="title">
SPECIALI
</span>
<span id="speciali-menu">
<div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-209547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209547"><a href="https://www.orizzontescuola.it/graduatorie-istituto-iii-fascia-riapertura-e-aggiornamento-2020-chiarimenti/">Graduatoria III Fascia</a></li>
<li id="menu-item-204861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204861"><a href="https://www.orizzontescuola.it/concorso-straordinario-secondaria-posti-programmi-prove-assunzioni-lo-speciale/">Concorso straordinario</a></li>
<li id="menu-item-193401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193401"><a href="https://www.orizzontescuola.it/concorso-scuola-docenti-secondaria-i-e-ii-grado-a-breve-il-bando-come-prepararsi/">Concorso ordinario secondaria</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
</ul></div> </span>
<a id="openspeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_down.png" alt="ESPANDI"></a>
<div id="speciali-expanded" style="display: none;">
<div class="menu"><ul>
<li class="page_item page-item-21547"><a href="https://www.orizzontescuola.it/altri-links/">Altri links</a></li>
<li class="page_item page-item-161559"><a href="https://www.orizzontescuola.it/notizie/">Archivio notizie</a></li>
<li class="page_item page-item-137799"><a href="https://www.orizzontescuola.it/area-didattica/">Area didattica</a></li>
<li class="page_item page-item-143597"><a href="https://www.orizzontescuola.it/argomenti/">Argomenti</a></li>
<li class="page_item page-item-187448"><a href="https://www.orizzontescuola.it/chiediloalalla-argomenti/">Argomenti Chiedilo a Lalla</a></li>
<li class="page_item page-item-187450"><a href="https://www.orizzontescuola.it/consulenza-fiscale-argomenti/">Argomenti consulenza fiscale</a></li>
<li class="page_item page-item-191460"><a href="https://www.orizzontescuola.it/didattica-argomenti/">Argomenti didattica</a></li>
<li class="page_item page-item-141230"><a href="https://www.orizzontescuola.it/guide-argomenti/">Argomenti guide</a></li>
<li class="page_item page-item-46538"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati contro i rischi della tua professione. Per docenti e Dirigenti scolastici</a></li>
<li class="page_item page-item-137807"><a href="https://www.orizzontescuola.it/blog/">Blog</a></li>
<li class="page_item page-item-137791"><a href="https://www.orizzontescuola.it/calendario-scolastico/">Calendario scolastico</a></li>
<li class="page_item page-item-57378"><a href="https://www.orizzontescuola.it/categorie-guide/">Categorie Guide</a></li>
<li class="page_item page-item-137806"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li class="page_item page-item-180684"><a href="https://www.orizzontescuola.it/consulenza-fiscale-personalizzata/">Consulenza fiscale personalizzata</a></li>
<li class="page_item page-item-137804"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
<li class="page_item page-item-137795"><a href="https://www.orizzontescuola.it/contratti/">Contratti</a></li>
<li class="page_item page-item-166467"><a href="https://www.orizzontescuola.it/cookie-policy/">Cookie Policy</a></li>
<li class="page_item page-item-58065"><a href="https://www.orizzontescuola.it/costi-e-iscrizione-corsi-certificazione/">Costi e iscrizione corsi e webinar con certificazione</a></li>
<li class="page_item page-item-58066"><a href="https://www.orizzontescuola.it/costi-e-iscrizione-corsi-e-webinar-senza-certificazione/">Costi e iscrizione corsi e webinar senza certificazione</a></li>
<li class="page_item page-item-59604"><a href="https://www.orizzontescuola.it/corsi-e-iscrizioni-al-webinar-certificazione/">Costi e Iscrizioni al webinar con certificazione&nbsp;</a></li>
<li class="page_item page-item-59632"><a href="https://www.orizzontescuola.it/costi-e-iscrizioni-al-webinar-certificazione/">Costi e Iscrizioni al webinar con certificazione&nbsp;</a></li>
<li class="page_item page-item-59633"><a href="https://www.orizzontescuola.it/costi-e-iscrizioni-al-webinar-senza-certificazione/">Costi e Iscrizioni al webinar senza certificazione</a></li>
<li class="page_item page-item-60577"><a href="https://www.orizzontescuola.it/costo-e-iscrizione-al-webinar/">Costo e iscrizione al webinar</a></li>
<li class="page_item page-item-137802"><a href="https://www.orizzontescuola.it/counseling-pedagogico/">Counseling pedagogico</a></li>
<li class="page_item page-item-137793"><a href="https://www.orizzontescuola.it/dimissioni-dal-lavoro/">Dimissioni dal lavoro</a></li>
<li class="page_item page-item-137809"><a href="https://www.orizzontescuola.it/rss-feeds/">Feed RSS (Really Simple Syndication)</a></li>
<li class="page_item page-item-11132"><a href="https://www.orizzontescuola.it/forum/">Forum</a></li>
<li class="page_item page-item-137816"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li class="page_item page-item-137815"><a href="https://www.orizzontescuola.it/">Homepage</a></li>
<li class="page_item page-item-14125"><a href="https://www.orizzontescuola.it/hot-linking-vietato/">Hot Linking Vietato</a></li>
<li class="page_item page-item-137794"><a href="https://www.orizzontescuola.it/indicazioni-ministeriali/">Indicazioni ministeriali</a></li>
<li class="page_item page-item-173667"><a href="https://www.orizzontescuola.it/informativa-sulla-protezione-dei-dati-personali-e-cookie-policy/">Informativa sulla Protezione dei dati personali e Cookie Policy (Crefinmoney)</a></li>
<li class="page_item page-item-173675"><a href="https://www.orizzontescuola.it/informativa-sulla-protezione-dei-dati-personali-e-cookie-policy-directafin/">Informativa sulla Protezione dei dati personali e Cookie Policy (Directafin)</a></li>
<li class="page_item page-item-137797"><a href="https://www.orizzontescuola.it/la-scuola-numeri/">La scuola in numeri</a></li>
<li class="page_item page-item-137798"><a href="https://www.orizzontescuola.it/20-2/">Legislazione</a></li>
<li class="page_item page-item-137813"><a href="https://www.orizzontescuola.it/libreria/">Libreria</a></li>
<li class="page_item page-item-44177"><a href="https://www.orizzontescuola.it/lim/">lim</a></li>
<li class="page_item page-item-44766"><a href="https://www.orizzontescuola.it/lim10/">lim10</a></li>
<li class="page_item page-item-44767"><a href="https://www.orizzontescuola.it/lim11/">lim11</a></li>
<li class="page_item page-item-44768"><a href="https://www.orizzontescuola.it/lim12/">lim12</a></li>
<li class="page_item page-item-44759"><a href="https://www.orizzontescuola.it/lim2/">lim2</a></li>
<li class="page_item page-item-44760"><a href="https://www.orizzontescuola.it/lim3/">lim3</a></li>
<li class="page_item page-item-44761"><a href="https://www.orizzontescuola.it/lim4/">lim4</a></li>
<li class="page_item page-item-44762"><a href="https://www.orizzontescuola.it/lim5/">lim5</a></li>
<li class="page_item page-item-44763"><a href="https://www.orizzontescuola.it/lim6/">lim6</a></li>
<li class="page_item page-item-44764"><a href="https://www.orizzontescuola.it/lim7/">lim7</a></li>
<li class="page_item page-item-44769"><a href="https://www.orizzontescuola.it/lim8/">lim8</a></li>
<li class="page_item page-item-44765"><a href="https://www.orizzontescuola.it/lim9/">lim9</a></li>
<li class="page_item page-item-137812"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li class="page_item page-item-21325"><a href="https://www.orizzontescuola.it/networkmenu/">Network Menu</a></li>
<li class="page_item page-item-137818"><a href="https://www.orizzontescuola.it/newsletter-text/">Newsletter (text)</a></li>
<li class="page_item page-item-137808"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter giornaliera</a></li>
<li class="page_item page-item-24786"><a href="https://www.orizzontescuola.it/newsletter-guide/">Newsletter Guide</a></li>
<li class="page_item page-item-159335"><a href="https://www.orizzontescuola.it/notifiche/">Notifiche</a></li>
<li class="page_item page-item-183431"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche &ndash; Iscrizione e cancellazione</a></li>
<li class="page_item page-item-161307"><a href="https://www.orizzontescuola.it/notitest2/">notifichetest</a></li>
<li class="page_item page-item-57634"><a href="https://www.orizzontescuola.it/presentazione-webinar-orizzontescuola/">Presentazione Webinar OrizzonteScuola</a></li>
<li class="page_item page-item-137811"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li class="page_item page-item-137814"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li class="page_item page-item-31453"><a href="https://www.orizzontescuola.it/ricerca/">Ricerca</a></li>
<li class="page_item page-item-137796"><a href="https://www.orizzontescuola.it/riforme/">Riforme</a></li>
<li class="page_item page-item-41779"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze ed eventi</a></li>
<li class="page_item page-item-55015"><a href="https://www.orizzontescuola.it/sicurezza/">Sicurezza</a></li>
<li class="page_item page-item-60404"><a href="https://www.orizzontescuola.it/social/">Social</a></li>
<li class="page_item page-item-137800"><a href="https://www.orizzontescuola.it/22-2/">Speciali</a></li>
<li class="page_item page-item-137803"><a href="https://www.orizzontescuola.it/sportello-handicap/">Sportello handicap</a></li>
<li class="page_item page-item-137792"><a href="https://www.orizzontescuola.it/statuto-studenti/">Statuto studenti</a></li>
<li class="page_item page-item-60402"><a href="https://www.orizzontescuola.it/telegram/">Telegram</a></li>
<li class="page_item page-item-137810"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li class="page_item page-item-23478"><a href="https://www.orizzontescuola.it/tvorizzontescuolait/">Tv.orizzontescuola.it</a></li>
<li class="page_item page-item-137817"><a href="https://www.orizzontescuola.it/vignette/">Vignette</a></li>
<li class="page_item page-item-43356"><a href="https://www.orizzontescuola.it/voglioilruolo/">Voglioilruolo</a></li>
</ul></div>
<a id="closespeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_up.png" alt="CHIUDI"></a>
</div>
<div class="clear"></div>
</div>
<div id="content" class="site-content"> <div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-209691" class="post-209691 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie tag-legge-di-bilancio tag-sovraffollamento-classi sezione-primopiano">
<header class="entry-header">
<h1 class="entry-title">Classi pollaio? Restano anche per il 2020, nessuna abolizione nel Bilancio. Quali prospettive</h1>
<div class="author"> di Gianfranco Scialpi</div>
</header>
<div id="single-top-banner">
<a href="http://www.ipsef.it/landing2019/" rel="nofollow" onclick="ga('send', 'event', 'Banner 15', 'Click');"><img src="https://banner.orizzontescuola.it/banner/ipsef15.gif" alt="ipsef"></a>
</div>
<div id="nodeshare">
<div style="float:left; margin-right: 20px;">
<div class="fb-like" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a>
<script class="ginger-script" type="text/plain">
            ! function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0],
                    p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + '://platform.twitter.com/widgets.js';
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }(document, 'script', 'twitter-wjs');
            </script>
</div>
<br clear="all">
</div>
<img width="290" height="125" src="https://www.orizzontescuola.it/wp-content/uploads/2020/01/Senza-nome-16-290x125.gif" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Classi pollaio? Restano anche per il 2020, nessuna abolizione nel Bilancio. Quali prospettive">
<div class="entry-content">
<div class="entry-summary">
<p>Le classi pollaio sono confermate, nonostante alcune dichiarazioni politiche e il Def 2020.&nbsp; Pessimi segnali che ipotizzano solo molte nubi all&rsquo;orizzonte. </p>
</div>
<p>Le classi pollaio sono confermate, nonostante alcune dichiarazioni politiche e il Def 2020.&nbsp; Pessimi segnali che ipotizzano solo molte nubi all&rsquo;orizzonte.</p>
<p align="left">Impresa ardua per il nuovo Ministro Lucia Azzolina, prima firma della proposta di legge (5 luglio 2018) per l&rsquo;abolizione della pessima soluzione organizzativa, voluta dal duo Gelmini/Tremonti.</p>
<h2 align="left"><strong>Le classi pollaio confermate, nonostante&hellip;</strong></h2>
<p align="left">Le classi pollaio sono&nbsp;state confermate anche per l&rsquo;anno scolastico 2020-21. In uno stato di diritto sono le leggi a contare! Nello specifico la legge di Bilancio (160/2019). Se si legge l&rsquo;elenco dei provvedimenti riguardanti la scuola,&nbsp;non esiste traccia del superamento della riduzione del sovraffollamento delle classi (le voci nel rettangolo fanno riferimento all&rsquo;Universit&agrave;).<br>
<img class="aligncenter size-full wp-image-209692" src="https://www.orizzontescuola.it/wp-content/uploads/2020/01/Immagine.png" alt="" width="587" height="838">Eppure, in piena&nbsp;crisi di governo (agosto 2019) L. Di Maio aveva dichiarato: &rdquo; <em>La scuola pubblica&nbsp; &egrave; un bene comune serve prima di ogni altra cosa una legge contro le classi pollaio e valorizzare la funzione dei</em> docenti.&rdquo; Da notare la locuzione &rdquo; <em>prima di ogni altra cosa&rdquo; </em>che definisce la natura prioritaria dell&rsquo;abolizione delle classi pollaio.</p>
<p align="left">Alla ripresa autunnale nel Def 2020 si legge (pag. 20): &ldquo;<em>Nel comparto della scuola pubblica occorrono politiche dirette a limitare le classi troppo affollate&hellip;&rdquo;</em></p>
<p align="left">Quindi tutto lasciava sperare che si sarebbe avviato il processo di riduzione del sovraffollamento delle classi, facendo rientrare l&rsquo;aula nell&rsquo;alveo costituzionale che impone alla Repubblica &ldquo;la rimozione (e non la creazione)degli &ldquo;<em>&nbsp;ostacoli di ordine economico e sociale, che, limitando di fatto la libert&agrave; e l&rsquo;eguaglianza dei cittadini, impediscono il pieno sviluppo della persona umana e l&rsquo;effettiva partecipazione di tutti i lavoratori all&rsquo;organizzazione politica, economica e sociale del Paese (</em>art. 3 comma 2<em>).</em></p>
<p align="left">La speranza resisteva anche di fronte all&rsquo;impegno oneroso, messo nero su bianco nella Proposta di legge del 5 luglio 2018 (la prima firma &egrave; dell&rsquo;on. Lucia Azzolina) equivalente &rdquo; <em>&hellip; a 338.500.000 euro per l&rsquo;anno 2019, a 1.180.000.000 di euro per l&rsquo;anno 2020, a 1.715.100.000 euro per l&rsquo;anno 2021 e a 2.130.000.000 di euro a decorrere dall&rsquo;anno 2022&hellip;</em>&ldquo;(art. 1 comma 2).</p>
<h2 align="left"><strong>Nuovo rinvio? Sine die?</strong></h2>
<p align="left">L&rsquo;abolizione delle classi pollaio rappresenta il terreno di scontro tra il liberismo economico e la democrazia sostanziale, espressa da diversi articoli della nostra Carta fondamentale ( art. 2, 3, 33, 34 e 38). Al momento la partita vede in vantaggio il finanzcapitalismo che ha le sue declinazioni semantiche nell&rsquo;ottimizzazione delle risorse, nelle compatibilit&agrave; economiche e nell&rsquo;imperativo &ldquo;<em>ce lo chiede l&rsquo;Europa</em>&ldquo;.</p>
<p align="left">L&rsquo;assenza del provvedimento nella Legge di Bilancio rappresenta sostanzialmente il quarto rinvio senza&nbsp;una scadenza e quindi rimandato <em>sine die.</em> Il primo risale alla sinergia tra l&rsquo; On. V.Aprea (FI e quindi collega di M. Gelmini) e A. Ascani. Un anno fa la prima aveva dichiarato in sede di discussione della Proposta-Azzolina:&nbsp;<em> &ldquo;il provvedimento non ha nessuna speranza di essere approvato, considerato che il suo onere finanziario &egrave; molto consistente e che la legge di bilancio appena licenziata dal Parlamento ha previsto consistenti tagli al settore dell&rsquo;istruzione nel prossimo triennio&rdquo;.</em></p>
<p align="left">L&rsquo;On. Ascani, parlamentare del Pd e della corrente renziana che aveva introdotto le classi super pollaio (Legge di stabilit&agrave; 2015 art. 1 comma 333), ha fatto&nbsp; da sponda alle dichiarazioni di V. Aprea con un distinguo: &ldquo;<em>Per affrontare l&rsquo;argomento, sarebbe pi&ugrave; utile se la Commissione impiegasse uno strumento diverso, ad esempio una risoluzione per impegnare il Governo a trovare rimedio al problema delle classi sovraffollate: e preferibilmente dopo aver effettuato uno studio di fattibilit&agrave; preventivo che verifichi l&rsquo;attuabilit&agrave;, in termini di risorse non solo&nbsp;finanziarie ma anche umane e strumentali, della riduzione del numero di alunni&nbsp;per classe</em>&rdquo;, comunque prosegue l&rsquo;On Ascani la proposta di legge &egrave; impossibile da attuare perch&eacute; incompatibile con lo stato della finanza pubblica.<br>
Il M5s accett&ograve; i rilievi e decise anche per non creare problemi al governo giallo-verde&nbsp; di rinviare la questione al settembre 2019 (terzo stop).</p>
<h2 align="left"><strong>Le classi pollaio non possono essere abolite con le sentenze</strong></h2>
<p align="left">L&rsquo;assenza della politica e la sua indifferenza verso il problema (M. Bussetti ha sempre glissato la questione, riducendola ad una forma di cattiva amministrazione delle scuole), fortunatamente sono state compensate dalle sentenze della magistratura. Lo <em>storico giuridico</em> &egrave; costituito da molti pronunciamenti che sempre hanno rilevato gli elementi di criticit&agrave; rispetto alla Costituzione. A titolo d&rsquo;esempio cito le sentenze del T.A.R del Molise (2012), della Sicilia e della Toscana (2016),&nbsp;e&nbsp;per finire della Campania (2016). Nel 2016, perfino la Corte Costituzionale (sentenza n&deg;80) conferm&ograve; l&rsquo;impermeabilit&agrave; dell&rsquo;art. 38 della Carta ad un aggiornamento operato dal finanzcapitalismo (L. Gallino),&nbsp;sancendo che <em>senza se e senza ma</em> il diversamente abile ha diritto all&rsquo;istruzione.</p>
<p align="left">Purtroppo il corposo numero di sentenze &egrave; impotente a modificare il quadro giuridico. Nel nostro Paese la magistratura non ha alcun potere legislativo. Questo spetta solo al Parlamento, al Governo (decreto legislativo e/del decreto legge) e al Parlamento europeo. La magistratura ha solo, quindi&nbsp;la possibilit&agrave; di applicare al caso concreto la normativa vigente. Il suo pronunciamento quindi non vale &ldquo;erga omnes&rdquo;. Tutto questo ha come riferimento il modello giuridico <em>civil law</em>. Nei paesi anglosassoni, vige il sistema opposto definito <em>common law</em> che si basa sulle sentenze,&nbsp;vincolanti anche per i successivi pronunciamenti.</p>
<h2 align="left"><strong>Quali le prospettive?</strong></h2>
<p align="left">Detto questo, quali sono le prospettive di riposizionamento del nostro sistema scolastico nell&rsquo;alveo costituzionale? Sinceramente dopo quattro rinvii le possibilit&agrave; di superamento delle classi pollaio sono ridotte al minimo. Sicuramente non per l&rsquo;anno scolastico 2020-21, <em>perimetrato</em> dalla legge di Bilancio 2020, che rappresenta il disposto-quadro verso il quale ogni nuova proposta legislativa deve adeguarsi.</p>
<p align="left">Per l&rsquo;on. Azzolina l&rsquo;impegno &egrave; tutto in salita. Riuscir&agrave; a indebolire il liberismo economico, impresa non riuscita a L. Fioramonti?</p>
</div>
<div class="nl-box">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="nltitle">Iscriviti alla newsletter di OrizzonteScuola!</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di
orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer">
<div class="submitted">8 Gen 2020 - 6:14 - Gianfranco Scialpi</div>
<script>
        var pfHeaderImgUrl = '';
        var pfHeaderTagline = '';
        var pfdisableClickToDel = 0;
        var pfHideImages = 1;
        var pfImageDisplayStyle = 'right';
        var pfDisablePDF = 0;
        var pfDisableEmail = 0;
        var pfDisablePrint = 0;
        var pfCustomCSS = '';
        var pfBtVersion = '1';
        (function() {
            var js, pf;
            pf = document.createElement('script');
            pf.type = 'text/javascript';
            if ('https:' == document.location.protocol) {
                js = 'https://pf-cdn.printfriendly.com/ssl/main.js'
            } else {
                js = 'http://cdn.printfriendly.com/printfriendly.js'
            }
            pf.src = js;
            document.getElementsByTagName('head')[0].appendChild(pf)
        })();
        </script>
<a href="https://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="ga('send', 'event', 'Outgoing Links', 'PrintFriendly'); window.print(); return false;" title="Printer Friendly and PDF">Versione stampabile</a>
<div class="tagged">
<span class="label">Argomenti: </span><ul><li><a href="https://www.orizzontescuola.it/legge-di-bilancio/" rel="tag">Legge di bilancio</a></li><li><a href="https://www.orizzontescuola.it/sovraffollamento-classi/" rel="tag">sovraffollamento classi</a></li></ul> </div>
</footer>
</article>
<div id="bottomcontentads">
<a href="https://www.udir.it/radice/332-stampa/in-primo-piano/7388-udir-attiva-il-ricorso-straordinario-al-presidente-della-repubblica-contro-il-taglio-del-fun.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 l', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250---udir---FUN-2016-2019.jpg" alt=""></a>
<a href="https://eurosofia.it/lista-corsi/corso.html?id=688:preadesione-corso-di-preparazione-al-tfa-sostegno&amp;cid=120:concorsi-2019" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 r', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250-TFA-v-ciclo.jpg" alt=""></a>
<div class="gptslot" data-adunitid="0"></div>
<a href="https://www.soloformazione.it/24cfu" rel="nofollow" onclick="ga('send', 'event', 'Banner sotto 21', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250.jpg" alt="soloformazione"></a>
</div>
</main>
</div>
</div>
<div id="secondary" class="sidebar widget-area" role="complementary">
<a href="https://anief.org/index.php?option=com_anief&amp;view=categoria&amp;id=116&amp;Itemid=1364" rel="nofollow" onclick="ga('send', 'event', 'Banner 16', 'Click');"><img src="//banner.orizzontescuola.it/banner/300x180-Concorso-straordinario1.jpg" alt="anief"></a>
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 17', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_300.gif" alt="mnemosine"></a>
<a href="https://www.formadocenti.it/landing/promo-3-omaggi-certificazione-ebook-buono.php%20" rel="nofollow" onclick="ga('send', 'event', 'Banner 18', 'Click');"><img src="//banner.orizzontescuola.it/banner/banner-24cf-giugno.gif" alt="banner"></a>
<a href="https://www.amazon.it/Agenda-Docente-mensile-2019-2020/dp/B07PXN4RCN/ref=sr_1_16?__mk_it_IT=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=gruppo+spaggiari+parma&amp;qid=1563523920&amp;s=gateway&amp;sr=8-16" rel="nofollow" onclick="ga('send', 'event', 'Banner 19', 'Click');"><img src="//banner.orizzontescuola.it/banner/agendadocente2019.gif"></a>
<a href="https://www.doocenti.com/messa-a-disposizione.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 20', 'Click');"><img src="//banner.orizzontescuola.it/banner/doocenti.gif"></a>
<a href="http://www.uilscuola.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 20-2', 'Click');"><img src="//banner.orizzontescuola.it/banner/rsu_uil_300.jpg"></a>
<div class="gptslot" data-adunitid="3"></div>
<p id="last"></p>
<section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Corsi Orizzonte Scuola</h2><div class="menu-corsi-orizzonte-scuola-container"><ul id="menu-corsi-orizzonte-scuola" class="menu"><li id="menu-item-205403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205403"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/prevenzione-e-monitoraggio-di-burnout-e-stress-lavoro-correlato-a-scuola/">Prevenzione e monitoraggio di BURNOUT e STRESS LAVORO CORRELATO a scuola</a></li>
<li id="menu-item-204522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204522"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/coding-webinar-gratutito/">Il Coding, due Webinar gratuiti</a></li>
<li id="menu-item-204519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204519"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/bullismo-e-cyberbullismo/">Bullismo e cyberbullismo. Gratuito</a></li>
<li id="menu-item-204521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204521"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/la-comunicazione-non-verbale-cnv-competenza-strategica-per-gestire-le-criticita-del-sistema-classe/">La Comunicazione non verbale (CNV), competenza strategica per gestire le criticit&agrave; del sistema Classe. Gratuito</a></li>
<li id="menu-item-204520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204520"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/bes-dsa-chi-sono-e-come-gestirli/">3 webinar gratuiti &ndash; BES-DSA Chi sono e come gestirli.</a></li>
<li id="menu-item-193375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193375"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/concorso-a-cattedra-secondaria-di-i-e-ii-grado/">Preparazione per concorso a cattedra secondaria di I e II grado</a></li>
<li id="menu-item-188457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188457"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/corso-di-preparazione-concorso-a-cattedra-ordinario-infanzia-e-primaria/">Preparazione Concorso Infanzia e Primaria</a></li>
</ul></div></section>
</div>
</div>
<br class="clear">
</div><div class="clear"></div>
</div>



<div id="slidebox">
<a class="close"></a>
<div class="widget-title">Messaggio sponsorizzato</div>
<h2 class="title"><a href="https://www.orizzontescuola.it/concorso-docenti-secondaria-e-tfa-sostegno-corsi-on-line-cfiscuola-3/" title="Click to read" class="item-thumbnail"><img width="50" height="50" src="https://www.orizzontescuola.it/wp-content/uploads/2020/01/shutterstock_1029720523-50x50.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Concorso Docenti Secondaria e TFA Sostegno? Corsi on-line CFIScuola!"></a><a href="https://www.orizzontescuola.it/concorso-docenti-secondaria-e-tfa-sostegno-corsi-on-line-cfiscuola-3/" title="Click to read">Concorso Docenti Secondaria e TFA Sostegno? Corsi on-line CFIScuola!</a></h2>
</div>
<div class="infinite-item-end"></div>

<div id="bottom_contents">
<section id="tagcloudnews" class="widget widget_tag_cloud">
<h2 class="widget-title">Argomenti</h2>
<div class="tagcloudfull">
<ul class="wp-tag-cloud" role="list">
<li><a href="https://www.orizzontescuola.it/alternanza-scuola-lavoro/" class="tag-cloud-link tag-link-1044 tag-link-position-1" style="font-size: 10pt;">Alternanza scuola-lavoro</a></li>
<li><a href="https://www.orizzontescuola.it/anief/" class="tag-cloud-link tag-link-549 tag-link-position-2" style="font-size: 10pt;">anief</a></li>
<li><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie/" class="tag-cloud-link tag-link-771 tag-link-position-3" style="font-size: 10pt;">assegnazioni provvisorie</a></li>
<li><a href="https://www.orizzontescuola.it/ata/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10pt;">ATA</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-cattedra/" class="tag-cloud-link tag-link-1178 tag-link-position-5" style="font-size: 10pt;">concorso a cattedra</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-dirigenti-scolastici/" class="tag-cloud-link tag-link-1182 tag-link-position-6" style="font-size: 10pt;">concorso dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-docenti/" class="tag-cloud-link tag-link-1039 tag-link-position-7" style="font-size: 10pt;">concorso docenti</a></li>
<li><a href="https://www.orizzontescuola.it/news-consulenza/" class="tag-cloud-link tag-link-1256 tag-link-position-8" style="font-size: 10pt;">consulenza</a></li>
<li><a href="https://www.orizzontescuola.it/contratto/" class="tag-cloud-link tag-link-9 tag-link-position-9" style="font-size: 10pt;">Contratto</a></li>
<li><a href="https://www.orizzontescuola.it/diploma-magistrale/" class="tag-cloud-link tag-link-1169 tag-link-position-10" style="font-size: 10pt;">diploma magistrale</a></li>
<li><a href="https://www.orizzontescuola.it/dirigenti-scolastici/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 10pt;">Dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/edilizia-scolastica/" class="tag-cloud-link tag-link-525 tag-link-position-12" style="font-size: 10pt;">edilizia scolastica</a></li>
<li><a href="https://www.orizzontescuola.it/esami-stato-ii-grado/" class="tag-cloud-link tag-link-613 tag-link-position-13" style="font-size: 10pt;">esami di stato II grado</a></li>
<li><a href="https://www.orizzontescuola.it/formazione-docenti/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 10pt;">Formazione docenti</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-ad-esaurimento/" class="tag-cloud-link tag-link-550 tag-link-position-15" style="font-size: 10pt;">graduatorie ad esaurimento</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-istituto/" class="tag-cloud-link tag-link-752 tag-link-position-16" style="font-size: 10pt;">graduatorie di istituto</a></li>
<li><a href="https://www.orizzontescuola.it/immissioni-in-ruolo/" class="tag-cloud-link tag-link-535 tag-link-position-17" style="font-size: 10pt;">immissioni in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/invalsi/" class="tag-cloud-link tag-link-564 tag-link-position-18" style="font-size: 10pt;">invalsi</a></li>
<li><a href="https://www.orizzontescuola.it/la-buona-scuola/" class="tag-cloud-link tag-link-1327 tag-link-position-19" style="font-size: 10pt;">La Buona scuola</a></li>
<li><a href="https://www.orizzontescuola.it/lettere-redazione/" class="tag-cloud-link tag-link-956 tag-link-position-20" style="font-size: 10pt;">lettere in redazione</a></li>
<li><a href="https://www.orizzontescuola.it/mobilit%C3%A0/" class="tag-cloud-link tag-link-29 tag-link-position-21" style="font-size: 10pt;">Mobilit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/neoimmessi-ruolo/" class="tag-cloud-link tag-link-781 tag-link-position-22" style="font-size: 10pt;">neoimmessi in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/organici/" class="tag-cloud-link tag-link-32 tag-link-position-23" style="font-size: 10pt;">Organici</a></li>
<li><a href="https://www.orizzontescuola.it/pensioni/" class="tag-cloud-link tag-link-34 tag-link-position-24" style="font-size: 10pt;">Pensioni</a></li>
<li><a href="https://www.orizzontescuola.it/precariato/" class="tag-cloud-link tag-link-35 tag-link-position-25" style="font-size: 10pt;">Precariato</a></li>
<li><a href="https://www.orizzontescuola.it/reclutamento/" class="tag-cloud-link tag-link-568 tag-link-position-26" style="font-size: 10pt;">reclutamento</a></li>
<li><a href="https://www.orizzontescuola.it/riforme/" class="tag-cloud-link tag-link-36 tag-link-position-27" style="font-size: 10pt;">Riforme</a></li>
<li><a href="https://www.orizzontescuola.it/scuole-non-statali/" class="tag-cloud-link tag-link-39 tag-link-position-28" style="font-size: 10pt;">Scuole non statali</a></li>
<li><a href="https://www.orizzontescuola.it/sostegno-handicap/" class="tag-cloud-link tag-link-41 tag-link-position-29" style="font-size: 10pt;">Sostegno - Handicap</a></li>
<li><a href="https://www.orizzontescuola.it/specializzazione-sostegno/" class="tag-cloud-link tag-link-1136 tag-link-position-30" style="font-size: 10pt;">specializzazione sostegno</a></li>
<li><a href="https://www.orizzontescuola.it/stipendio/" class="tag-cloud-link tag-link-709 tag-link-position-31" style="font-size: 10pt;">stipendio</a></li>
<li><a href="https://www.orizzontescuola.it/studenti/" class="tag-cloud-link tag-link-42 tag-link-position-32" style="font-size: 10pt;">Studenti</a></li>
<li><a href="https://www.orizzontescuola.it/supplenze/" class="tag-cloud-link tag-link-523 tag-link-position-33" style="font-size: 10pt;">supplenze</a></li>
<li><a href="https://www.orizzontescuola.it/tagli/" class="tag-cloud-link tag-link-793 tag-link-position-34" style="font-size: 10pt;">tagli</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-tirocinio-formativo-attivo/" class="tag-cloud-link tag-link-521 tag-link-position-35" style="font-size: 10pt;">TFA - Tirocinio Formativo Attivo</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-sostegno/" class="tag-cloud-link tag-link-1137 tag-link-position-36" style="font-size: 10pt;">tfa sostegno</a></li>
<li><a href="https://www.orizzontescuola.it/universit%C3%A0/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 10pt;">Universit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/vaccini/" class="tag-cloud-link tag-link-3160 tag-link-position-38" style="font-size: 10pt;">Vaccini</a></li>
<li><a href="https://www.orizzontescuola.it/valutazione/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 10pt;">Valutazione</a></li>
<li><a href="https://www.orizzontescuola.it/varie/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 10pt;">Varie</a></li>
</ul>
</div>
<div class="more-link"><a href="//www.orizzontescuola.it/argomenti">Tutti gli argomenti</a></div>
</section>
<div class="blocks_area">
<div class="news-box widget onecol-grey chiediloalalla"><div class="widget-title"><h2><a href="/chiediloalalla">Chiedilo a Lalla</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/visita-specialistica-docenti-ecco-perche-il-dirigente-non-puo-richiedere-giustificazioni-aggiuntive-rispetto-a-quanto-gia-previsto-dalle-legge/" title="Click to read">Visita specialistica docenti: ecco perch&eacute; il dirigente non pu&ograve; richiedere giustificazioni aggiuntive rispetto a quanto gi&agrave; prevede la legge</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/vincolo-quinquennale-sostegno-nel-computo-si-valuta-anche-lanno-scolastico-in-corso/" title="Click to read">Vincolo quinquennale sostegno: nel computo si valuta anche l&rsquo;anno scolastico in corso</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/orientamento-iscrizioni-cosa-spetta-al-personale-ata-che-lavora-di-domenica/" title="Click to read">Orientamento iscrizioni: cosa spetta al personale ATA che lavora di domenica</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/passaggio-di-ruolo-e-contemporaneo-trasferimento-quando-si-puo-richiedere-quali-sono-i-requisiti-e-cosa-prevale-con-suggerimenti/" title="Click to read">Passaggio di ruolo e contemporaneo trasferimento: quando si pu&ograve; richiedere, quali sono i requisiti e cosa prevale [con suggerimenti]</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget image vignette"><div class="widget-title"><h2><a href="/vignette">Vignette</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://www.orizzontescuola.it/vignetta/obsolescenza/" title="Click to read" class="item-thumbnail"><img width="290" height="290" src="https://www.orizzontescuola.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-05-at-17.49.42-290x290.jpeg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="OBSOLESCENZA"></a></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feedcleaner.nick.pro/sanitize?url=http%3A%2F%2Forizzontescuolaforum.net%2Ffeed&amp;format=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="http://www.orizzontescuolaforum.net/feed/">Ultime dal forum</a></h2><ul><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t167416-tempistiche-concorso-straordinario-scuola-superiore-secondo-grado-previsioni-terza-fascia">TEMPISTICHE CONCORSO STRAORDINARIO SCUOLA SUPERIORE SECONDO GRADO - PREVISIONI TERZA FASCIA</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t167407-abilitazione-a13-nel-concorso-straordinario">Abilitazione A13 nel concorso straordinario</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t167419-abilitazione">ABILITAZIONE</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t167417-previsioni-occupazionali-graduatorie-terza-fascia-torino-anno-scolastico-2020-2021">PREVISIONI OCCUPAZIONALI GRADUATORIE TERZA FASCIA TORINO ANNO SCOLASTICO 2020-2021</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t167402-docenti-in-gmre-2018-possono-partecipare-ai-nuovi-concorsi">Docenti in GMRE 2018 possono partecipare ai nuovi concorsi?</a></li></ul></section><div class="news-box widget onecol-grey precariato"><div class="widget-title"><h2><a href="/precariato">Precariato</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/proposta-assunzioni-docenti-specializzati-da-elenco-unico-sul-sostegno/" title="Click to read">Proposta assunzioni docenti specializzati da Elenco Unico sul Sostegno</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorsi-slitta-incontro-7-gennaio-flcgil-garantire-le-immissioni-in-ruolo-del-prossimo-anno/" title="Click to read">Concorsi, slitta incontro 7 gennaio. Anche FLCGIL chiede banca quesiti per prova scritta</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/incontro-sindacati-azzolina-salta-rischio-ritardi-bandi-concorso-straordinario-e-ordinario/" title="Click to read">Incontro sindacati-Azzolina salta, rischio ritardi bandi concorso straordinario e ordinario. Tempi assunzioni</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/cambio-ministro-istruzione-slittano-date-concorsi-secondaria/" title="Click to read">Cambio ministro Istruzione, slittano date concorsi secondaria?</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey concorsodocenti"><div class="widget-title"><h2><a href="/concorso-docenti">Concorso docenti</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-straordinario-secondaria-docenti-di-ruolo-non-hanno-bisogno-dellanno-servizio-specifico-se-partecipano-solo-per-abilitazione/" title="Click to read">Concorso straordinario secondaria: docenti di ruolo non hanno bisogno dell&rsquo;anno servizio specifico se partecipano solo per abilitazione</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-scuola-secondaria-maestra-di-ruolo-puo-partecipare-con-la-sola-laurea-senza-i-24-cfu/" title="Click to read">Concorso scuola secondaria, maestri partecipano con la sola laurea senza i 24 CFU</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-ordinario-secondaria-si-puo-partecipare-max-a-4-procedure-il-caso-della-classe-a23/" title="Click to read">Concorso ordinario secondaria, si pu&ograve; partecipare max a 4 procedure. Il caso della classe A23</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-straordinario-secondaria-con-il-servizio-misto-si-partecipa-solo-per-abilitazione/" title="Click to read">Concorso straordinario secondaria: con il servizio misto si partecipa solo per abilitazione</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey dirigentiscolastici"><div class="widget-title"><h2><a href="/dirigenti-scolastici">Dirigenti scolastici</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/dimissioni-fioramonti-anp-ministro-ha-dimostrato-coerenza/" title="Click to read">Dimissioni Fioramonti, ANP: ministro ha dimostrato coerenza</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/dirigenti-scolastici-conciliazione-miur-sindacati-rinnovo-contratto-sicurezza-determinazione-fun/" title="Click to read">Dirigenti scolastici, conciliazione Miur-Sindacati: rinnovo contratto, sicurezza, determinazione FUN</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/stipendio-dirigenti-scolastici-30-milioni-in-piu-dal-2020-per-gli-aumenti-legge-di-bilancio/" title="Click to read">Stipendio Dirigenti Scolastici, 30 milioni in pi&ugrave; dal 2020 per gli aumenti [Legge di Bilancio]</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/ancodis-rivedere-riconoscimento-merito-accanto-a-ds-comitato-di-valutazione/" title="Click to read">Ancodis: rivedere riconoscimento merito, accanto a DS comitato di valutazione</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div> <div class="clear"></div>
</div>
</div>
<footer id="colophon" role="contentinfo">
<div id="supplementary">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150488"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
<p id="credits">
<a href="//www.orizzontescuola.it">&copy; Orizzontescuola.it</a> - Testata giornalistica registrata presso il
Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Societ&agrave; iscritta
al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000
euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br>
</p>
</footer>



<script type="text/javascript">
var banner10 =
    "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/24-cfu/\" rel=\"nofollow\" onclick=\"ga('send', 'event', 'Banner 10', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/mnemosine24cfu.gif\" />"
$(".inbreve .item-2").after(banner10);

var bannerguide =
    "<li class=\"item-banner\"><a href=\"https://www.formazionedocenti.it/24-cfu/\" onclick=\"ga('send', 'event', 'Banner box guide', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/PREP_24CFU_PRIM_CONCORSO_300x40.gif\" />"
$(".guide .item-2").after(bannerguide);
</script>

<script type="text/javascript">
if (/iPhone|iPad|iPod/.test(navigator.userAgent)) { //IOS browsers
} else {
    $(function() {
        $(window).scroll(function() {
            var distanceTop = $('#last').offset().top - $(window).height();

            if ($(window).scrollTop() > distanceTop)
                $('#slidebox').animate({
                    'right': '0px'
                }, 300);
            else
                $('#slidebox').stop(true).animate({
                    'right': '-430px'
                }, 100);
        });

        $('#slidebox .close').bind('click', function() {
            $(this).parent().remove();
        });
    });
}
</script>

<script>
(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

ga('create', 'UA-12033602-1', 'auto');
ga('send', 'pageview');
ga('set', 'anonymizeIp', true);
</script>

<script>
function _gaLt(event) {
    var el = event.srcElement || event.target;

    /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
    while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
        el = el.parentNode;
    }

    if (el && el.href) {
        /* link */
        var link = el.href;
        if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)) {
            /* external link */
            /* HitCallback function to either open link in either same or new window */
            var hitBack = function(link, target) {
                target ? window.open(link, target) : window.location.href = link;
            };
            /* Is target set and not _(self|parent|top)? */
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            /* send event with callback */
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search, {
                    "hitCallback": hitBack(link, target)
                }
            );

            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

/* Attach the event to all clicks in the document after page has loaded */
var w = window;
w.addEventListener ? w.addEventListener("load", function() {
        document.body.addEventListener("click", _gaLt, !1)
    }, !1) :
    w.attachEvent && w.attachEvent("onload", function() {
        document.body.attachEvent("onclick", _gaLt)
    });
</script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/skip-link-focus-fix.js?ver=20151112"></script>
<script type="text/javascript">
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/functions.js?ver=20151204"></script>
<script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=5.3.2"></script>

<script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accetta'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione di prima e di terza parte, per inviarti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni, <a class=\"cookieban\" href=\"/privacy\">clicca qui<\/a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
                        +''
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accetta'
                +'<\/p>'
        });
    </script>

</body>
</html>
