<!doctype html>
<html lang="it-IT" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0c5997">
<meta name="msapplication-TileColor" content="#0c5997">
<meta name="theme-color" content="#ffffff">
<script>
			document.documentElement.classList.remove('no-js');
		</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso - Orizzonte Scuola Notizie</title>
<meta name="description" content="Marcello Pacifico, presidente nazionale Anief: “Sono molti i posti a disposizioni, sia sul sostegno (in numero maggiore) che su posto comune. Le assunzioni avverranno entro l’11 agosto. Ricordiamo anche che fino al 16 agosto è possibile presentare domanda per le 150 preferenze da graduatoria provinciale per le supplenze (Gps)." />
<link rel="canonical" href="https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso - Orizzonte Scuola Notizie" />
<meta property="og:description" content="Marcello Pacifico, presidente nazionale Anief: “Sono molti i posti a disposizioni, sia sul sostegno (in numero maggiore) che su posto comune. Le assunzioni avverranno entro l’11 agosto. Ricordiamo anche che fino al 16 agosto è possibile presentare domanda per le 150 preferenze da graduatoria provinciale per le supplenze (Gps)." />
<meta property="og:url" content="https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" />
<meta property="og:site_name" content="Orizzonte Scuola Notizie" />
<meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372" />
<meta property="article:published_time" content="2022-08-08T11:35:14+00:00" />
<meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_765925483-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1708" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="redazione" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@orizzontescuola" />
<meta name="twitter:site" content="@orizzontescuola" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed" href="https://www.orizzontescuola.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola Notizie &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnific-popup-au-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.orizzontescuola.it/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='os2020-fonts-css' href='https://fonts.googleapis.com/css?family=Lora:400,600|Merriweather:300,400,900&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='os2020-global-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/global.min.css?ver=1659605595' type='text/css' media='all' />
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='os2020-navigation-js-extra'>
/* <![CDATA[ */
var os2020ScreenReaderText = {"expand":"Expand child menu","collapse":"Collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/navigation.min.js?ver=1596516635' id='os2020-navigation-js' async></script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/js/lazyload.min.js?ver=1596516635' id='os2020-lazy-load-images-js' defer></script>
<link rel='shortlink' href='https://www.orizzontescuola.it/?p=300448' />
<link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fcall-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fcall-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief%2F&#038;format=xml" />
<link rel="preload" id="os2020-content-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1641808873" as="style">
<link rel="preload" id="os2020-sidebar-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/sidebar.min.css?ver=1621848465" as="style">
<link rel="preload" id="os2020-widgets-preload" href="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/widgets.min.css?ver=1625733228" as="style">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.orizzontescuola.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '6eaba072-2cb1-4535-9a01-d5567992deb9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "OrizzonteScuola";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://www.orizzontescuola.it";
oneSignal_options['path'] = "https://www.orizzontescuola.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2900aeea-27da-4bc5-9f95-2e3d9a76781c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi restare sempre aggiornato con le notifiche?";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.orizzontescuola.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Le notifiche sono state bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto, da adesso grazie alle notifiche potrai sempre restare aggiornato';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Da adesso in poi non riceverai notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = 'white';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#0c5997';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#0c5997';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '20px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/?amp"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="32x32" />
<link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />
<meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" />

<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['trackVisibleContentImpressions', true, 750]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.orizzontescuola.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</head>
<body class="post-template-default single single-post postid-300448 single-format-standard wp-custom-logo wp-embed-responsive has-sidebar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site site-noside">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<div class="site-top desktop">
<div id="top-row">
<div class="last-update">08 Agosto 2022</div>
<nav id="top-navigation" class="top-navigation nav--toggle-sub nav--toggle-small" aria-label="Top menu">

<div class="top-menu-container">
<ul id="top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-227178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227178"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
<div class="social-links">
<ul id="social-logo">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</div>
</div>
<div class="ads desktop" id="lead-">
</div>
</div>
<header id="masthead" class="site-header">
<div id="h-menu" class="mobile">
<input id="responsive-menu" type="checkbox">
<label for="responsive-menu"><span id="menu-icon"></span></label>
<div id="menu-overlay">
<nav>
<h3 class="menu-section">Sezioni</h3>
<ul id="mobile-primary" class="menu"><li id="menu-item-263506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263506"><a href="https://plus.orizzontescuola.it/">Orizzonte Scuola PLUS</a></li>
<li id="menu-item-226957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226957"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-226958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226958"><a href="https://www.orizzontescuola.it/docenti/">Docenti</a></li>
<li id="menu-item-226959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226959"><a href="https://www.orizzontescuola.it/cronaca/">Cronaca</a></li>
<li id="menu-item-226960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226960"><a href="https://www.orizzontescuola.it/studenti/">Studenti</a></li>
<li id="menu-item-226961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226961"><a href="https://www.orizzontescuola.it/pensioni/">Pensioni</a></li>
<li id="menu-item-226962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226962"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-226963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226963"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-226964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226964"><a href="https://www.orizzontescuola.it/dsga/">DSGA</a></li>
<li id="menu-item-226965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226965"><a href="https://www.orizzontescuola.it/personale-educativo/">Personale educativo</a></li>
<li id="menu-item-226966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226966"><a href="https://www.orizzontescuola.it/genitori/">Genitori</a></li>
<li id="menu-item-226967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226967"><a href="https://www.orizzontescuola.it/politica-scolastica/">Politica scolastica</a></li>
<li id="menu-item-226968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226968"><a href="https://www.orizzontescuola.it/lettere-redazione/">Lettere in redazione</a></li>
<li id="menu-item-226969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226969"><a href="https://www.orizzontescuola.it/scuole-non-statali/">Scuole non statali</a></li>
<li id="menu-item-226970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226970"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
</ul> <h3 class="menu-section">Servizi</h3>
<ul id="mobile-secondary" class="menu"><li id="menu-item-226946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226946"><a href="https://www.orizzontescuolaformazione.it">Formazione</a></li>
<li id="menu-item-226947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226947"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-226948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226948"><a href="https://www.orizzontescuola.it/consulenzafiscale/">Consulenza fiscale</a></li>
<li id="menu-item-226949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226949"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze ed eventi</a></li>
<li id="menu-item-226950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226950"><a href="https://www.orizzontescuolaforum.net/">Forum</a></li>
<li id="menu-item-226951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226951"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-226952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226952"><a href="https://www.orizzontescuola.it/social/">Social</a></li>
<li id="menu-item-226953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226953"><a href="https://www.orizzontescuola.it/notifiche/">Notifiche</a></li>
<li id="menu-item-226954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226954"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul>
<ul id="social-media">
<li>
<a href="https://www.facebook.com/OrizzonteScuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/fb.svg" alt=""></a>
</li>
<li>
<a href="https://twitter.com/#!/orizzontescuola"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/twitter.svg" alt=""></a>
</li>
<li>
<a href="https://www.youtube.com/user/orizzontescuolatv"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/youtube.svg" alt=""></a>
</li>
<li>
<a href="https://www.instagram.com/orizzontescuola.it/"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/instagram.svg" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/telegram.png" alt=""></a>
</li>
<li>
<a href="https://www.orizzontescuola.it/rss-feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2020/assets/images/rss.svg" alt=""></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="site-branding">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" sizes="(min-width: 960px) 75vw, 100vw" /></a></a></p>
<a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a>
<div class="ads ads-brand desktop" id="brand-">
</div>
</div>
<div id="navsearch" class="searchform">
<form action="https://www.orizzontescuola.it/ricerca" autocomplete="on">
<input id="search" name="term" type="text" placeholder="Cosa stai cercando?"><input id="search_submit" value="Ricerca" type="submit">
</form>
</div>
<nav id="site-navigation" class="main-navigation nav--toggle-sub nav--toggle-small" aria-label="Main menu">
<button class="menu-toggle" aria-label="Open menu" aria-controls="primary-menu" aria-expanded="false">
Menu	</button>
<div class="primary-menu-container">
<ul id="primary-menu" class="menu"><li id="menu-item-263507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263507"><a href="https://plus.orizzontescuola.it/">Orizzonte PLUS</a></li>
<li id="menu-item-268117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268117"><a href="https://www.orizzontescuola.it/scuole/">Scuole</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-227909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227909"><a href="https://www.orizzontescuola.it/ata/">ATA</a></li>
<li id="menu-item-227167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227167"><a href="https://www.orizzontescuola.it/didattica/">Didattica</a></li>
<li id="menu-item-238160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238160"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-196149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196149"><a href="https://www.orizzontescuolaformazione.it/">Corsi</a></li>
<li id="menu-item-227172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227172"><a href="https://www.orizzontescuola.it/chiediloalalla/">Chiedilo a Lalla</a></li>
<li id="menu-item-227173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227173"><a href="https://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
</ul> </div>
<div class="ads desktop" id="menu-">
</div>
<div class="featured-menu-container">
<span class="category">
SPECIALI
</span>
<ul id="featured-menu" class="menu"><li id="menu-item-298574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298574"><a href="https://www.orizzontescuola.it/immissioni-in-ruolo-docenti-2022-94-130-assunzioni-ok-del-mef-ecco-da-quali-graduatorie/">Immissioni in ruolo 2022</a></li>
<li id="menu-item-295461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295461"><a href="https://www.orizzontescuola.it/supplenze-2022-23-domanda-sanzioni-scelta-scuole-lo-speciale/">GPS e Supplenze</a></li>
<li id="menu-item-294361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294361"><a href="https://www.orizzontescuola.it/concorso-straordinario-bis-pubblicato-il-bando-in-gazzetta-ufficiale/">Concorso straordinario</a></li>
<li id="menu-item-273870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273870"><a href="https://www.orizzontescuola.it/concorsi-docenti-sbloccato-infanzia-e-primaria-si-passa-a-ordinario-secondaria-2020-e-nuovo-straordinario-nulla-per-labilitazione/">Concorsi a cattedra</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
</ul> </div>
</nav>
</header>
<link rel='stylesheet' id='os2020-content-css' href='https://www.orizzontescuola.it/wp-content/themes/os2020/assets/css/content.min.css?ver=1641808873' type='text/css' media='all' />
<main id="primary" class="site-main">
<section class="lead-ads mobile">
<div class="ads mobile" id="m-lead-"></div>
<div class="ads mobile" id="m-lead-2"></div>
</section>
<section class="m-feat-menu mobile">
<ul id="mobile-featured" class="menu"><li id="menu-item-298575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298575"><a href="https://www.orizzontescuola.it/immissioni-in-ruolo-docenti-2022-94-130-assunzioni-ok-del-mef-ecco-da-quali-graduatorie/">Assunzioni 2022</a></li>
<li id="menu-item-295462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295462"><a href="https://www.orizzontescuola.it/supplenze-2022-23-domanda-sanzioni-scelta-scuole-lo-speciale/">GPS e Supplenze</a></li>
<li id="menu-item-294360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294360"><a href="https://www.orizzontescuola.it/concorso-straordinario-bis-pubblicato-il-bando-in-gazzetta-ufficiale/">Concorso straordinario</a></li>
<li id="menu-item-263854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263854"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24CFU</a></li>
</ul> </section>
<article id="post-300448" class="entry post-300448 post type-post status-publish format-standard has-post-thumbnail hentry category-promo tag-anief">
<div class="entry-content">
<div class="ads desktop" id="top-1"></div>
<header class="entry-header">
<div class="entry-meta">
<span class="category">
<a href="https://www.orizzontescuola.it/promo/">Sponsorizzato</a> </span>
<span class="posted-on">
<a href="https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" rel="bookmark"><time class="entry-date published updated" datetime="2022-08-08T13:35:14+02:00">8 Ago 2022 - 13:35</time></a> </span>
</div>
<h1 class="entry-title">Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso</h1> <div class="posted-by">
</div>
</header>
<div id="socialsharing" class="noprint">

<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="Facebook">
<div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div>Facebook</div>
</a>

<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso&amp;url=https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="Twitter">
<div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div>Twitter</div>
</a>

<a class="resp-sharing-button__link" href="whatsapp://send?text=Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso%20https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="WhatsApp">
<div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium mobile"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div>WhatsApp</div>
</a>

<a class="resp-sharing-button__link" href="https://t.me/share/url?text=Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso&amp;url=https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="Telegram">
<div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M.707 8.475C.275 8.64 0 9.508 0 9.508s.284.867.718 1.03l5.09 1.897 1.986 6.38a1.102 1.102 0 0 0 1.75.527l2.96-2.41a.405.405 0 0 1 .494-.013l5.34 3.87a1.1 1.1 0 0 0 1.046.135 1.1 1.1 0 0 0 .682-.803l3.91-18.795A1.102 1.102 0 0 0 22.5.075L.706 8.475z" /></svg></div>Telegram</div>
</a>

<a class="resp-sharing-button__link" href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo" target="_self" rel="noopener" aria-label="E-Mail">
<div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium last"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-printer-fill" viewBox="0 0 16 16">
<path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z" />
<path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z" />
</svg>
</div>Stampa</div>
</a>
<script>
            var pfHeaderImgUrl = '';
            var pfHeaderTagline = '';
            var pfdisableClickToDel = 0;
            var pfHideImages = 0;
            var pfImageDisplayStyle = 'right';
            var pfDisablePDF = 0;
            var pfDisableEmail = 0;
            var pfDisablePrint = 0;
            var pfCustomCSS = '';
            var pfBtVersion = '2';
            (function() {
                var js, pf;
                pf = document.createElement('script');
                pf.type = 'text/javascript';
                pf.src = '//cdn.printfriendly.com/printfriendly.js';
                document.getElementsByTagName('head')[0].appendChild(pf)
            })();
        </script>
</div>
<div class="ads mobile" id="m-entry-top-1"></div>
<div class="ads mobile" id="m-entry-top-2"></div>
<div class="post-thumbnail">
<img width="720" height="480" src="https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_765925483-720x480.jpg" class="skip-lazy wp-post-image" alt="" srcset="https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_765925483-720x480.jpg 720w, https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_765925483-290x193.jpg 290w, https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_765925483-900x600.jpg 900w, https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_765925483-1536x1025.jpg 1536w, https://www.orizzontescuola.it/wp-content/uploads/2022/07/shutterstock_765925483-2048x1366.jpg 2048w" sizes="(min-width: 960px) 75vw, 100vw" /> </div>
<div class="ads mobile" id="m-entry-top-3"></div>
<p>Marcello Pacifico, presidente nazionale Anief: “Sono molti i posti a disposizioni, sia sul sostegno (in numero maggiore) che su posto comune. Le assunzioni avverranno entro l’11 agosto. Ricordiamo anche che fino al 16 agosto è possibile presentare domanda per le 150 preferenze da graduatoria provinciale per le supplenze (Gps).</p>
<p>Per far in modo di far immettere in ruolo tutti i docenti inseriti nella I fascia Gps su posto comune, come già avviene per i colleghi di sostegno, abbiamo predisposto uno <a href="https://anief.org/ricorsi/gps22/ricorso?id=1320:gps-com2&amp;cid=150:gps-graduatorie-provinciali-supplenze2022">specifico ricorso</a>”, ha concluso il presidente Anief.</p>
<p>&nbsp;</p>
<p>I docenti interessati alla Call veloce potranno presentare la domanda di partecipazione, tramite Istanze Online, fino alle ore 23.59 di oggi, 8 agosto 2022. La misura fu introdotta nel 2020 dall’ex ministra Lucia Azzolina ed è stata riproposta quest’anno dal ministro Patrizio Bianchi per permettere di far immettere in ruolo i docenti precari collocati nelle graduatorie di merito e nelle Gae di province dove non sono stati assunti a tempo indeterminato.</p>
<p>&nbsp;</p>
<p><a href="https://www.orizzontescuola.it/immissioni-in-ruolo-docenti-2022-torna-la-call-veloce-domanda-assunzioni-vincoli-e-sede-di-titolarita/">Call veloce: tutte le disponibilità aggiornate pubblicate</a></p>
<p>&nbsp;</p>
<p><a href="https://anief.org/images/03_Elenco-Posti-chiamata-veloce_PZ-e-MT-signed.pdf">BASILICATA </a></p>
<p><a href="https://www.istruzione.calabria.it/wp-content/uploads/2022/08/ELENCO-DISPONIBILITA-CALL-VELOCE.pdf">CALABRIA </a></p>
<p><a href="https://www.istruzioneer.gov.it/wp-content/uploads/2022/08/m_pi.AOODRER.REGISTRO-UFFICIALEU.0020226.03-08-2022.pdf">EMILIA ROMAGNA </a>&#8211; <a href="https://www.istruzioneer.gov.it/wp-content/uploads/2022/08/m_pi.AOODRER.REGISTRO-UFFICIALEU.0020330.04-08-2022.pdf">Rettifica 4 agosto </a></p>
<p><a href="http://www.usrfvg.gov.it/export/sites/default/it/home/menu/uffici/Direzione/allegati-direzione/allegati-direzione-2022/Allegato-1-Contingente-call-veloce-al-netto-degli-accantonamenti.pdf">FRIULI VENEZIA GIULIA</a> – <a href="http://www.usrfvg.gov.it/export/sites/default/it/home/menu/uffici/Direzione/allegati-direzione/allegati-direzione-2022/Allegato-2-Elenco-delle-sedi-disponibili-e-vacanti-FVG.pdf">Elenco sedi disponibili e vacanti</a></p>
<p><a href="https://anief.org/images/220803_m_pi_AOODRLA_820_03-08-2022.pdf">LAZIO</a> &#8211; <a href="https://anief.org/images/220804_m_pi_AOODRLA_29512_04-08-2022.pdf">Avviso per il personale educativo</a></p>
<p><a href="https://www.istruzioneliguria.it/wp-content/uploads/2022/08/m_pi.AOODRLI.REGISTRO-UFFICIALEU.0009071.05-08-2022.pdf">LIGURIA</a></p>
<p><a href="https://usr.istruzione.lombardia.gov.it/wp-content/uploads/AllegatiAttiAlboPretorio/2022/08/Disponibilita-per-call-veloce.pdf">LOMBARDIA</a> &#8211; <a href="https://usr.istruzione.lombardia.gov.it/wp-content/uploads/AllegatiAttiAlboPretorio/2022/08/Disponibilita-per-call-veloce-CORRETTO-signed.pdf">Rettifica 4 agosto</a></p>
<p><a href="http://www.marche.istruzione.it/assunzioni-in-ruolo/2022/assunzioni2022.shtml">MARCHE</a></p>
<p><a href="https://anief.org/images/AVVISO_POSTI_PER_CALL_VELOCE__I_E_II_GRADO_-__A.S._2022_23-signed.pdf">MOLISE</a> – <a href="http://www.istruzionemolise.it/images/2._2019_2020/2_AVVISO_CALL_VELOCE.pdf">Secondo avviso</a></p>
<p><a href="https://www.albopretoriousrsardegna.eu/immissioneruolo/a-s-2022-23/">SARDEGNA</a></p>
<p><a href="http://www.istruzionepiemonte.it/immissioni-in-ruolo-a-s-2022-23-call-veloce-disponibilita-posti_piemonte/">PIEMONTE</a> (<a href="http://www.istruzionepiemonte.it/wp-content/uploads/2022/08/Disponibilita-call-veloce_I-grado.pdf">Call veloce I grado</a>, <a href="http://www.istruzionepiemonte.it/wp-content/uploads/2022/08/Disponibilita-call-veloce_II-Grado.pdf">Call veloce II grado</a>, <a href="http://www.istruzionepiemonte.it/wp-content/uploads/2022/08/Disponibilita-call-veloce_Sostegno.pdf">Call veloce sostegno</a>)</p>
<p><a href="https://anief.org/images/Allegato_Avviso_proc._assunz._p._chiamata_a.s._2022-23.pdf">PUGLIA </a>&#8211; <a href="http://www.pugliausr.gov.it/index.php/docenti/reclutamento/98-immissioni-in-ruolo-2022/22849-33516-2022">Avviso personale educativo</a>, <a href="http://www.pugliausr.gov.it/index.php/docenti/reclutamento/98-immissioni-in-ruolo-2022/22852-33691-2022">Rettifica ADSS 5 agosto</a></p>
<p><a href="https://www.usr.sicilia.it/attachments/article/6858/CALL%20VELOCE%20Disponibilit%C3%A0%20SICILIA%20a.s.%202022-23.pdf">SICILIA </a>&#8211; <a href="https://www.usr.sicilia.it/index.php/altri-contenuti-2/6864-procedura-informatizzata-nomine-in-ruolo-a-s-2022-2023-call-veloce-del-personale-educativo">Avviso personale educativo</a> – <a href="https://www.usr.sicilia.it/index.php/altri-contenuti-2/6865-avviso-immissioni-in-ruolo-a-s-2022-23-c-d-call-veloce-rettifica-disponibilita-sicilia-prot-22680-del-5-08-2022">Rettifica 5 agosto</a></p>
<p><a href="https://www.miur.gov.it/documents/828576/6734926/Disponibilit%C3%A0+per+call+veloce.pdf/84135b83-c57f-cda7-8c10-000f41ba7674?version=1.0&amp;t=1659621238939">TOSCANA</a></p>
<p><a href="https://usr.istruzione.umbria.gov.it/id.asp?id=7007">UMBRIA</a></p>
<p><a href="https://istruzioneveneto.gov.it/wp-content/uploads/2022/08/SEDI_202223_CVEL.pdf">VENETO</a></p>
</p>
<div class="ads mobile" id="m-entry-bottom-1"></div>
<div class="ads mobile" id="m-entry-bottom-2"></div>
<div id="socialsharing" class="noprint">

<a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="Facebook">
<div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div>Facebook</div>
</a>

<a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso&amp;url=https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="Twitter">
<div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div>Twitter</div>
</a>

<a class="resp-sharing-button__link" href="whatsapp://send?text=Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso%20https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="WhatsApp">
<div class="resp-sharing-button resp-sharing-button--whatsapp resp-sharing-button--medium mobile"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div>WhatsApp</div>
</a>

<a class="resp-sharing-button__link" href="https://t.me/share/url?text=Call veloce, oggi ultimo giorno per presentare domanda. Ecco l’elenco pubblicato dagli uffici regionali dei posti disponibili nelle regioni con le classi di concorso&amp;url=https://www.orizzontescuola.it/call-veloce-oggi-ultimo-giorno-per-presentare-domanda-ecco-lelenco-pubblicato-dagli-uffici-regionali-dei-posti-disponibili-nelle-regioni-con-le-classi-di-concorso-anief/" target="_blank" rel="noopener" aria-label="Telegram">
<div class="resp-sharing-button resp-sharing-button--telegram resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M.707 8.475C.275 8.64 0 9.508 0 9.508s.284.867.718 1.03l5.09 1.897 1.986 6.38a1.102 1.102 0 0 0 1.75.527l2.96-2.41a.405.405 0 0 1 .494-.013l5.34 3.87a1.1 1.1 0 0 0 1.046.135 1.1 1.1 0 0 0 .682-.803l3.91-18.795A1.102 1.102 0 0 0 22.5.075L.706 8.475z" /></svg></div>Telegram</div>
</a>

<a class="resp-sharing-button__link" href="https://www.printfriendly.com" onclick="window.print();return false;" title="Stampa articolo" target="_self" rel="noopener" aria-label="E-Mail">
<div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--medium last"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" fill="currentColor" class="bi bi-printer-fill" viewBox="0 0 16 16">
<path d="M5 1a2 2 0 0 0-2 2v1h10V3a2 2 0 0 0-2-2H5zm6 8H5a1 1 0 0 0-1 1v3a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1v-3a1 1 0 0 0-1-1z" />
<path d="M0 7a2 2 0 0 1 2-2h12a2 2 0 0 1 2 2v3a2 2 0 0 1-2 2h-1v-2a2 2 0 0 0-2-2H5a2 2 0 0 0-2 2v2H2a2 2 0 0 1-2-2V7zm2.5 1a.5.5 0 1 0 0-1 .5.5 0 0 0 0 1z" />
</svg>
</div>Stampa</div>
</a>
<script>
            var pfHeaderImgUrl = '';
            var pfHeaderTagline = '';
            var pfdisableClickToDel = 0;
            var pfHideImages = 0;
            var pfImageDisplayStyle = 'right';
            var pfDisablePDF = 0;
            var pfDisableEmail = 0;
            var pfDisablePrint = 0;
            var pfCustomCSS = '';
            var pfBtVersion = '2';
            (function() {
                var js, pf;
                pf = document.createElement('script');
                pf.type = 'text/javascript';
                pf.src = '//cdn.printfriendly.com/printfriendly.js';
                document.getElementsByTagName('head')[0].appendChild(pf)
            })();
        </script>
</div>
<div class="info-block nl-block">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="highlight">Iscriviti alla newsletter di OrizzonteScuola</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di
orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer">
<div class="entry-taxonomies">
<span class="category-links term-links">
Pubblicato in <a href="https://www.orizzontescuola.it/promo/" rel="category tag">Sponsorizzato</a> </span>
<span class="tag-links term-links">
Argomenti: <a href="https://www.orizzontescuola.it/anief/" rel="tag">anief</a> </span>
</div>
</footer>
<div class="ads-2col desktop">
<div class="ads" id="bottom-1"></div>
<div class="ads" id="bottom-2"></div>
<div class="ads" id="bottom-3"></div>
<div class="ads" id="bottom-4"></div>
</div>
<div class="ads mobile" id="m-bottom-1"></div>
<div class="ads mobile" id="m-bottom-2"></div>
<div class="ads mobile" id="m-bottom-3"></div>
</div>
</article> </main>
<footer id="colophon" class="site-footer">
<div class="footer-row">
<div class="footer-logo"><a href="https://www.orizzontescuola.it/" class="custom-logo-link" rel="home"><img width="456" height="46" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/logo2020.svg" class="custom-logo" alt="Orizzonte Scuola Notizie" sizes="(min-width: 960px) 75vw, 100vw" /></a></div>
<div class="footer-icon"><a href="https://www.orizzontescuola.it/" rel="home"><img class="site-icon" src="https://www.orizzontescuola.it/wp-content/uploads/2020/08/icon.svg" alt="OS"></a></div>
<nav id="site-navigation" class="footer-navigation nav--toggle-sub nav--toggle-small" aria-label="Footer menu">

<div class="footer-menu-container">
<ul id="footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul> </div>
</nav>
</div>
<div class="site-info">
Testata giornalistica registrata presso il
Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Società iscritta
al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000
euro i.v. <br> Direttore responsabile Eleonora Fortunato <br>
</div>
</footer>
</div>
<script>
	(function(i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function() {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-12033602-1', 'auto');
	ga('send', 'pageview');
	ga('set', 'anonymizeIp', true);
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-42CMH5W039"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-42CMH5W039');
</script>

<script>
	function _gaLt(event) {
		var el = event.srcElement || event.target;

		/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
		while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) {
			el = el.parentNode;
		}

		if (el && el.href) {
			/* link */
			var link = el.href;
			if (link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)) {
				/* external link */
				/* HitCallback function to either open link in either same or new window */
				var hitBack = function(link, target) {
					target ? window.open(link, target) : window.location.href = link;
				};
				/* Is target set and not _(self|parent|top)? */
				var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
				/* send event with callback */
				ga(
					"send", "event", "Outgoing Links", link,
					document.location.pathname + document.location.search, {
						"hitCallback": hitBack(link, target)
					}
				);

				/* Prevent standard click */
				event.preventDefault ? event.preventDefault() : event.returnValue = !1;
			}

		}
	}

	/* Attach the event to all clicks in the document after page has loaded */
	var w = window;
	w.addEventListener ? w.addEventListener("load", function() {
			document.body.addEventListener("click", _gaLt, !1)
		}, !1) :
		w.attachEvent && w.attachEvent("onload", function() {
			document.body.attachEvent("onclick", _gaLt)
		});
</script>
<script>
		var _comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "22335742"
		});
		(function() {
			var s = document.createElement("script"),
				el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
	</noscript>

<script type="text/javascript">
function ytc_init_MPAU() {
jQuery('.ytc-lightbox').magnificPopupAU({
disableOn:320,
type:'iframe',
mainClass:'ytc-mfp-lightbox',
removalDelay:160,
preloader:false,
fixedContentPos:false
});
}
jQuery(window).on('load',function(){
ytc_init_MPAU();
});
jQuery(document).ajaxComplete(function(){
ytc_init_MPAU();
});
</script>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.12.1' id='magnific-popup-au-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
		</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'73782eb0f8f05daf',m:'fXE4giZjUytYXQDuCHK7tdfR16V4MihtdqQeIWllZuQ-1659960978-0-AQYXkDaBRw65x3PMqrm9EVdNxuxcbOAZTJgjOQnfWa9ABnyQ0vN6SW+E9nWBH8q52N/DC3TXAA7pRFQ5SIy0GZEgdi5Lg84jpbNdBVFvYw2FNqdOlQD1TICc5conDlIjrB9/uLOZvVc+rgrUfT/fu59IU9x9A0U1i/8b+DuiZ9w6VIGPLzuit7xjqkhUeEHTTtnBQc3XQBF77XIegZVA+FFUYXKW9E8lrIGZ1KuqgeZ9thp4BZNt9sVy+ZLw+VZvUSKnw37bzY+TfuGp3stGuVSM5WmzVN+ZWkt22a1XoDrb++pJwKrtSjedu2SucsIOGfyJ3f3sNpBPJIqT3shPMVU=',s:[0x7b54f0f609,0x9decd029ab],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
