<!DOCTYPE html>
<html xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.orizzontescuola.it/bussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo/"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script><title>Bussetti: la scuola, una enorme squadra abbandonata da tempo</title><meta name="description" content="I governi di centrosinistra hanno stanziato 7 miliardi di euro per l'edilizia scolastica, ma ne sono stati spesi zero. Parola di Marco Bussetti"><link rel="canonical" href="https://www.orizzontescuola.it/bussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Bussetti: la scuola, una enorme squadra abbandonata da tempo"><meta property="og:description" content="I governi di centrosinistra hanno stanziato 7 miliardi di euro per l'edilizia scolastica, ma ne sono stati spesi zero. Parola di Marco Bussetti"><meta property="og:url" content="https://www.orizzontescuola.it/bussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo/"><meta property="og:site_name" content="Orizzonte Scuola"><meta property="article:publisher" content="http://www.facebook.com/pages/orizzontescuola/137568969597372"><meta property="article:tag" content="Marco Bussetti"><meta property="article:section" content="Notizie"><meta property="article:published_time" content="2019-03-11T08:17:54+00:00"><meta property="article:modified_time" content="2019-03-11T08:51:56+00:00"><meta property="og:updated_time" content="2019-03-11T08:51:56+00:00"><meta property="og:image" content="https://www.orizzontescuola.it/wp-content/uploads/2018/09/Ministro-Bussetti_0027-1-600x400.jpg"><meta property="og:image:secure_url" content="https://www.orizzontescuola.it/wp-content/uploads/2018/09/Ministro-Bussetti_0027-1-600x400.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="I governi di centrosinistra hanno stanziato 7 miliardi di euro per l'edilizia scolastica, ma ne sono stati spesi zero. Parola di Marco Bussetti"><meta name="twitter:title" content="Bussetti: la scuola, una enorme squadra abbandonata da tempo"><meta name="twitter:site" content="@orizzontescuola"><meta name="twitter:image" content="https://www.orizzontescuola.it/wp-content/uploads/2018/09/Ministro-Bussetti_0027-1.jpg"><meta name="twitter:creator" content="@orizzontescuola"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.orizzontescuola.it/","sameAs":["http://www.facebook.com/pages/orizzontescuola/137568969597372","https://www.youtube.com/user/orizzontescuolatv","https://twitter.com/orizzontescuola"],"@id":"https://www.orizzontescuola.it/#organization","name":"Orizzonte Scuola","logo":"https://www.orizzontescuola.it/wp-content/uploads/2016/05/os-1-1.jpg"}</script><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed" href="https://www.orizzontescuola.it/feed/"><link rel="alternate" type="application/rss+xml" title="Orizzonte Scuola &raquo; Feed dei commenti" href="https://www.orizzontescuola.it/comments/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orizzontescuola.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://www.orizzontescuola.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1" type="text/css" media="all"><link rel="stylesheet" id="feedzy-rss-feeds-css" href="https://www.orizzontescuola.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.5" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.1" type="text/css" media="all"><link rel="stylesheet" id="os2015-fonts-css" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&amp;subset=latin%2Clatin-ext" type="text/css" media="all"><link rel="stylesheet" id="genericons-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/genericons/genericons.css?ver=3.4.1" type="text/css" media="all"><link rel="stylesheet" id="os2015-style-css" href="https://www.orizzontescuola.it/wp-content/themes/os2015/style.css?ver=5.1" type="text/css" media="all"><!--[if lt IE 10]>
<link rel='stylesheet' id='os2015-ie-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie.css?ver=20150930' type='text/css' media='all' />
<![endif]--><!--[if lt IE 9]>
<link rel='stylesheet' id='os2015-ie8-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie8.css?ver=20151230' type='text/css' media='all' />
<![endif]--><!--[if lt IE 8]>
<link rel='stylesheet' id='os2015-ie7-css'  href='https://www.orizzontescuola.it/wp-content/themes/os2015/css/ie7.css?ver=20150930' type='text/css' media='all' />
<![endif]--><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.1"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.1"></script><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.orizzontescuola.it/wp-content/themes/os2015/js/html5.js?ver=3.7.3'></script>
<![endif]--><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://www.orizzontescuola.it/wp-json/"><link rel="shortlink" href="https://www.orizzontescuola.it/?p=190676"><link rel="alternate" type="application/json+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fbussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.orizzontescuola.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orizzontescuola.it%2Fbussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.orizzontescuola.it";
        var current_url = "https://www.orizzontescuola.it/bussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light{
             background-color: #eaeaea;             color: #222222;            }
                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn{
                background: #780000 !important;
            }
            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn{
                background: #780000 !important;
            }
                                    a.ginger_btn {
                color: #ffffff !important;
            }
                                    .ginger_container.light a{
             color: #222222;            }
                                    .ginger-accept:hover, .ginger-dismiss:hover, .ginger-disable:hover { color: #fff !important; }                    </style><link rel="amphtml" href="https://m.orizzontescuola.it/bussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo/amp/"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os-50x50.jpg" sizes="32x32"><link rel="icon" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><meta name="msapplication-TileImage" content="https://www.orizzontescuola.it/wp-content/uploads/2017/04/os.jpg"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script><link href="https://fonts.googleapis.com/css?family=Droid+Serif%7CPT+Serif%7COpen+Sans" rel="stylesheet" type="text/css"><script src="https://assets.evolutionadv.it/orizzontescuola_it/orizzontescuola_it_new.min.js" class="ginger-script" type="text/plain"></script><link rel="manifest" href="https://m.orizzontescuola.it/manifest.json"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="" class="ginger-script" type="text/plain"></script><script>
    var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
    OneSignal.init({
    appId: "7675ea7f-d7f2-459d-ae35-34239889fe96",
        /* requiresUserPrivacyConsent: true, */
        autoRegister: false,
        notifyButton: {
        enable: false,
            size: 'small',
            theme: 'inverse', 
            position: 'bottom-left', 
            offset: {
            bottom: '100px',
                left: '0px'
},
    prenotify: false, 
    showCredit: false, 
    text: {
    'tip.state.unsubscribed': 'Iscriviti alle notifiche',
        'tip.state.subscribed': "Sei iscritto alle notifiche",
        'tip.state.blocked': "Hai bloccato le notifiche",
        'message.prenotify': 'Clicca per iscriverti alle notifiche',
        'message.action.subscribed': "Grazie per esserti iscritto",
        'message.action.resubscribed': "Sei iscritto alle notifiche",
        'message.action.unsubscribed': "Non riceverai piu' notifiche",
        'dialog.main.title': 'Gestisci notifiche',
        'dialog.main.button.subscribe': 'Iscriviti',
        'dialog.main.button.unsubscribe': 'Cancellati',
        'dialog.blocked.title': 'Riattiva notifiche',
        'dialog.blocked.message': "Segui queste istruzioni per attivare le notifiche:"
}
},

    promptOptions: {
    actionMessage: "Vuoi ricevere delle  notifiche per gli articoli piu' importanti?",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "SI', CERTAMENTE",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "NO GRAZIE"
},
welcomeNotification: {
"title": "OrizzonteScuola.it",
    "message": "Grazie per esserti iscritto alle notifiche!",
    "url": "https://www.orizzontescuola.it" 
}
});

if (Notification.permission === "granted") {
    // Automatically subscribe user if deleted cookies and browser shows "Allow"
    OneSignal.getUserId()
        .then(function(userId) {
            if (!userId) {
                OneSignal.registerForPushNotifications();
            }
        })
} else {
    OneSignal.showHttpPrompt();
}

});
</script></head><body class="post-template-default single single-post postid-190676 single-format-standard group-blog">
<script type="text/javascript">
        //Show banner background on certain days of the week

        //martedi
        /* var bgimg = "//banner.orizzontescuola.it/banner/bg-aprile-mobilita.jpg"; */
        /* var bglink = document.createElement('a'); */
        /* bglink.setAttribute('id', 'bglink'); */
        /* bglink.setAttribute('href','http://www.anief.org/index.php?option=com_anief&view=categoria&id=76&Itemid=1088'); */
        /* bglink.setAttribute('rel','nofollow'); */
        /* bglink.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');"); */

        //mercoledi
        var bgimg2 = "//banner.orizzontescuola.it/banner/skin-2019.jpg";
        /* var bgimg2 = "//banner.orizzontescuola.it/banner/SKIN_2_CONCORSO.jpg"; */
        var bglink2 = document.createElement('a');
        bglink2.setAttribute('id', 'bglink');
        bglink2.setAttribute('href', 'https://www.formadocenti.it/');
        /* bglink2.setAttribute('href', 'https://www.orizzontescuolaformazione.it/index.php/prodotto/corso-di-preparazione-concorso-a-cattedra-ordinario-infanzia-e-primaria/'); */
        bglink2.setAttribute('rel','nofollow');
        bglink2.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");


        //venerdi
        var bgimg3 = "//banner.orizzontescuola.it/banner/skinCFI_concorsi_2019.png";
        /* var bgimg3 = "//banner.orizzontescuola.it/banner/skin-semplicemente-latte.jpg"; */
        var bglink3 = document.createElement('a');
        bglink3.setAttribute('id', 'bglink');
        bglink3.setAttribute('href', 'https://www.cfiscuola.it/concorsi.html');
        /* bglink3.setAttribute('href', 'https://concorsoeducational.parmalat.it/?utm_source=orizzonte_scuola&utm_medium= banner_skin&utm_campaign=semplicemente_latte'); */
        bglink3.setAttribute('rel','nofollow');
        bglink3.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

        //sabato, domenica e lunedi
        var bgimg5 = "//banner.orizzontescuola.it/banner/mnemosine-bkg.png";
        var bglink5 = document.createElement('a');
        bglink5.setAttribute('id', 'bglink');
        bglink5.setAttribute('href', 'http://www.formazionedocenti.it/');
        bglink5.setAttribute('rel','nofollow');
        bglink5.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

        //martedi e giovedi
        var bgimg6 = "//banner.orizzontescuola.it/banner/skin_CEDAN5-ok.jpg";
        var bglink6 = document.createElement('a');
        bglink6.setAttribute('id', 'bglink');
        bglink6.setAttribute('href', 'https://www.cedan.it/');
        bglink6.setAttribute('rel','nofollow');
        bglink6.setAttribute('onclick', "ga('send', 'event', 'Background banner', 'Click');");

        var today = new Date();

        //sabato, domenica e lunedi
        if ((today.getDay()==6) || (today.getDay()==0) || (today.getDay()==1))	{
            document.body.style.background = "#fff url('"+bgimg5+"') no-repeat fixed center top";
            document.body.appendChild(bglink5);
        }

        //martedi
        // else if (today.getDay()==2) {
        // 	document.body.style.background = "#fff url('"+bgimg+"') no-repeat fixed center top";
        // 	document.body.appendChild(bglink);
        // }

        //martedi e giovedi
        else if ((today.getDay()==2) || (today.getDay()==4)) {
            document.body.style.background = "#fff url('"+bgimg6+"') no-repeat fixed center top";
            document.body.appendChild(bglink6);
        }

        //mercoledi
        /* else if (today.getDay()==3) { */
        /*     document.body.style.background = "#fff url('"+bgimg2+"') no-repeat fixed center top"; */
        /*     document.body.appendChild(bglink2); */
        /* } */

        //venerdi
        else if (today.getDay()==5)	{
            document.body.style.background = "#fff url('"+bgimg3+"') no-repeat fixed center top";
            document.body.appendChild(bglink3);
        }

        </script><div id="fb-root"></div>
<script class="ginger-script" type="text/plain">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=451045644989348";
fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script><div id="wrapper">
<div id="block-mobile_tools-mobile_tools_message" class="block block-mobile_tools ">
<div class="content">
<script type="text/javascript">
    function setCookie(c_name,value,expiredays,domain) {
        var exdate=new Date();
        exdate.setDate(exdate.getDate()+expiredays);
        document.cookie=c_name+ "=" +escape(value)+ ((expiredays==null) ? "" : ";expires="+exdate.toGMTString())+";path=/;domain="+domain;
    }
</script><a href="//m.orizzontescuola.it/bussetti-la-scuola-una-enorme-squadra-abbandonata-da-tempo/" onclick="setCookie('__cf_mob_redir','','-1','.orizzontescuola.it')">Visualizza versione mobile</a>
</div>
</div>
<div id="top-bar">

<div class="today-date">
Luned&igrave;, 11 Marzo 2019 </div>

<div id="social-links">
<a href="https://www.facebook.com/pages/orizzontescuola/137568969597372" title="facebook"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/facebook.png" alt="facebook"></a>
<a href="https://twitter.com/#!/orizzontescuola" title="twitter"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/twitter.png" alt="twitter"></a>
<a href="https://www.youtube.com/user/orizzontescuolatv" title="youtube"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/youtube.png" alt="youtube"></a>
<a href="//www.orizzontescuola.it/telegram" title="telegram"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/telegram.png" alt="telegram"></a>
<a href="https://www.orizzontescuola.it/rss-feeds" title="rss feeds"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/rss.png" alt="rss"></a>
</div>
<div class="top-menu">
<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-160120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160120"><a href="https://www.orizzontescuola.it/newsletter/">Newsletter</a></li>
<li id="menu-item-163300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163300"><a href="https://www.orizzontescuola.it/notifica-pubblici-proclami-tag">Pubblici proclami</a></li>
<li id="menu-item-150483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150483"><a href="https://www.orizzontescuola.it/pubblicizzati/">Pubblicizzati</a></li>
<li id="menu-item-187901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187901"><a href="https://www.orizzontescuola.it/notifiche-iscrizione-e-cancellazione/">Notifiche</a></li>
<li id="menu-item-150480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150480"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
</div>
<div id="leaderboard-banner">
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 1', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_960.png" alt="mnemosine"></a>
</div>
<div id="hot-bar">
<span id="hot-title">
SERVIZI
</span>
<span id="hot-menu">
<div class="menu-servizi-container"><ul id="menu-servizi" class="menu"><li id="menu-item-150474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150474"><a href="https://www.orizzontescuola.it/chiediloalalla/">Consulenza sindacale</a></li>
<li id="menu-item-187902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187902"><a href="https://www.orizzontescuola.it/consulenza-fiscale/">&ndash; Fiscale</a></li>
<li id="menu-item-150475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150475"><a href="https://www.orizzontescuola.it/assicurati/">Assicurati</a></li>
<li id="menu-item-150478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150478"><a href="http://www.orizzontescuolaforum.net">Forum</a></li>
<li id="menu-item-156993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156993"><a href="https://www.orizzontescuola.it/wp-content/uploads/2018/06/Copy-of-calendario2.html2_.pdf">Calendario</a></li>
</ul></div> </span>
<span id="gsearch">
<script>
    (function() {
        var cx = '017319089994885214369:1voxnvhenqa';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
</script><span id="cse"></span>
<script type="text/javascript">
    document.getElementById("cse").innerHTML = "<gcse:searchbox-only>";
</script></span>
</div>
<div id="page" class="site">
<div class="site-inner">
<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
<header><div id="logo">
<p class="site-title"><a href="https://www.orizzontescuola.it/" rel="home"><img src="https://www.orizzontescuola.it/wp-content/uploads/2016/09/os2015_logo.jpg" width="450px" alt="OrizzonteScuola - La scuola in un click" title="OrizzonteScuola - La scuola in un click"></a></p>
</div>
<div id="rheader">
<a href="https://www.cedan.it/ultime-news/192-quota-100,-dall%E2%80%99inps-i-primi-dati-sulle-domande-rivolgiti-a-cedan-s-r-l-s-per-informazioni-e-per-la-compilazione.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 13', 'Click');"><img src="//banner.orizzontescuola.it/banner/468x60-CEDANQUOTA100.jpg" alt="anief"></a>
</div>
<div id="mainmenu" class="nav">
<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principale"><div class="menu-primary-container"><ul id="menu-primary" class="primary-menu"><li id="menu-item-150466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-150466"><a href="https://www.orizzontescuola.it/">Home</a></li>
<li id="menu-item-150467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150467"><a href="https://www.orizzontescuola.it/guide/">Guide</a></li>
<li id="menu-item-150468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150468"><a href="https://www.orizzontescuola.it/diventareinsegnanti/">Diventare Insegnanti</a></li>
<li id="menu-item-150469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150469"><a href="https://www.orizzontescuola.it/scadenze-ed-eventi/">Scadenze</a></li>
<li id="menu-item-150471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150471"><a href="https://dida.orizzontescuola.it">Didattica</a></li>
<li id="menu-item-150473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150473"><a href="https://www.orizzontescuola.it/segreteria/">Segreteria</a></li>
<li id="menu-item-150490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150490"><a href="https://www.orizzontescuola.it/guide/e-book/">E-book</a></li>
<li id="menu-item-156840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156840"><a href="https://www.orizzontescuola.it/orientamento-alternanza/">Orientamento e Alternanza</a></li>
</ul></div> </nav></div>
</header><div id="menu-banner">
<a id="banner3_url" href="" rel="nofollow" onclick="ga('send', 'event', 'Banner 3', 'Click');"><img id="banner3_img" class="banner" src="" alt="edises" style="width:auto;"></a>
<script type="text/javascript">
        var img_url;
        var link_url;
        switch (Math.floor(Math.random() * 2)) {
        case 0:
            img_url = "//banner.orizzontescuola.it/banner/OS_DSGA_01.gif";
            link_url = "https://www.edises.it/concorsi/il-catalogo/concorsi-nella-scuola/direttore-dei-servizi-generale-amministrativi-dsga.html";
            break;
        case 1:
            img_url = "//banner.orizzontescuola.it/banner/OS_sostegno_2.gif";
            link_url = "https://www.edises.it/concorsi/il-catalogo/specializzazione-in-sostegno-didattico.html?utm_source=os&utm_medium=banner&utm_campaign=sostegno-os";
            break;
        }
        document.getElementById("banner3_url").href = link_url;
        document.getElementById("banner3_img").src = img_url;
        </script></div>
<div id="area-speciali">
<script type="text/javascript">
    function toggleDiv(divId) {
        $("#"+divId).toggle(400);
        $("#openspeciali").toggle(400);
    }

</script><span class="title">
SPECIALI
</span>
<span id="speciali-menu">
<div class="menu-speciali-container"><ul id="menu-speciali" class="menu"><li id="menu-item-189689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189689"><a href="https://www.orizzontescuola.it/guide/gdpr/">GDPR speciale</a></li>
<li id="menu-item-189353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189353"><a href="https://www.orizzontescuola.it/specializzazione-sostegno-miur-rimanda-prove-accesso-15-e-16-aprile-nuove-date/">TFA sostegno, nuove date</a></li>
<li id="menu-item-155804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155804"><a href="https://www.orizzontescuola.it/concorso-secondaria-24-cfu-requisito-di-accesso-modalita-tempi-costi/">24 CFU</a></li>
<li id="menu-item-184620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184620"><a href="https://www.orizzontescuola.it/concorso-dsga-requisiti-prove-punteggi-posti-domanda-partecipazione-tutte-le-info/">Concorso DSGA</a></li>
<li id="menu-item-185609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185609"><a href="https://www.orizzontescuola.it/mobilita-ce-laccordo-firma-dopo-legge-di-bilancio-aumentano-posti-per-trasferimenti-titolarita-su-scuola/">Mobilit&agrave; 2019</a></li>
<li id="menu-item-183818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183818"><a href="https://www.orizzontescuola.it/maturita-2019-pubblicati-quadri-di-riferimento-prove-scritte-griglie-valutazione-e-piano-formazione/">Nuova maturit&agrave;</a></li>
</ul></div> </span>
<a id="openspeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_down.png" alt="ESPANDI"></a>
<div id="speciali-expanded" style="display: none;">
<div class="menu-speciali-expanded-container"><ul id="menu-speciali-expanded" class="menu"><li id="menu-item-147186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147186"><a href="https://www.orizzontescuola.it/guida/anno-di-prova-e-formazione-201617-giorni-utili-documenti-di-rito-portfolio-digitale-valutazione-finale-e-book-completo/">Neo Immessi in ruolo</a></li>
<li id="menu-item-143471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143471"><a href="https://www.orizzontescuola.it/formazione-dei-docenti-di-ruolo-diventa-obbligatoria-con-portofolio-digitale-lezioni-in-presenza-o-a-distanza-sperimentazione-didattica-progettazione-tutte-le-novita/">Formazione obbligatoria</a></li>
<li id="menu-item-141601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141601"><a href="https://www.orizzontescuola.it/news/concorso-cattedra/">Concorso docenti</a></li>
</ul></div> <a id="closespeciali" class="expand" href="javascript:toggleDiv('speciali-expanded');"><img src="https://www.orizzontescuola.it/wp-content/themes/os2015/images/arrows_up.png" alt="CHIUDI"></a>
</div>
<div class="clear"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main"><article id="post-190676" class="post-190676 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie tag-marco-bussetti sezione-altrenews"><header class="entry-header"><h1 class="entry-title">Bussetti: la scuola, una enorme squadra abbandonata da tempo</h1>
<div class="author"> di redazione</div>
</header><div id="single-top-banner">
<a href="http://www.ipsef.it/landing1516v2/index.php" rel="nofollow" onclick="ga('send', 'event', 'Banner 15', 'Click');"><img src="https://banner.orizzontescuola.it/banner/ipsef24cfu_15.jpg" alt="ipsef"></a>
</div>
<div id="nodeshare">
 <div style="float:left; margin-right: 20px;">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<div style="float:left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="orizzontescuola" data-lang="it">Tweet</a>
<script class="ginger-script" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><div class="g-plusone" data-size="medium"></div>
<script class="ginger-script" type="text/plain">
        window.___gcfg = {lang: 'it'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script></div>
<br clear="all"></div>
<img width="240" height="160" src="https://www.orizzontescuola.it/wp-content/uploads/2018/09/Ministro-Bussetti_0027-1-240x160.jpg" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="Bussetti: la scuola, una enorme squadra abbandonata da tempo"><div class="entry-content">
<div class="entry-summary">
<p>I governi di centrosinistra hanno stanziato 7 miliardi di euro per l&rsquo;edilizia scolastica, ma ne sono stati spesi zero.</p>
</div>
<p>Lo ha detto il ministro dell&rsquo;Istruzione, Marco Bussetti, in una lunga intervista rilasciata di recente a <a href="http://www.miur.gov.it/documents/20182/8868463/0306_int_Panorama.pdf/910d9294-2ca2-4a0e-9546-0bb42efb09da?version=1.0">Luca Telese per Panorama</a>.</p>
<p>E prosegue &ldquo;Io sono il pi&ugrave; grande datore di lavoro d&rsquo;Italia, con un milione e duecentomila dipendenti&rdquo;</p>
<p>Un patrimonio ricchissimo: saperi, competenze, conoscenze.</p>
<p>Ma anche una grande squadra abbandonata.</p>
<p>Da <strong>ex sportivo</strong> e con una <strong>carriera didattica</strong> all&rsquo;insegna dell&rsquo;attivit&agrave; fisica, salvo poi passare al <strong>lavoro</strong> burocratico dei <strong>Provveditorati</strong>, il ministro Bussetti usa la <strong>metafora dello sport</strong> per raccontare i <strong>punti deboli della scuola</strong>.</p>
<h2>Fondi per l&rsquo;edilizia scolastica</h2>
<p>Fra i <strong>mali</strong> individuati ci sono anche quelli <strong>burocratici</strong> che hanno portato a <strong>non poter accedere ai fondi</strong> per l&rsquo;<strong>edilizia scolastica</strong> e che <strong>sotto il Governo di cui fa parte</strong> sono stati <strong>risolti</strong> con una <strong>modifica semplice in un decreto legge</strong>. E&rsquo; bastato aggiungere nel <strong>decreto Dignit&agrave;</strong> che il passaggio per l&rsquo;<strong>assegnazione dei fondi</strong> in <strong>Conferenza Stato Regioni divenisse obbligatorio solo per i saldi</strong>.</p>
<h2><strong>1.6 milioni per nuovi laboratori</strong></h2>
<p>Il Miur ha destinato ulteriori <a href="https://www.orizzontescuola.it/scuola-digitale-in-arrivo-ulteriori-risorse-per-ambienti-didattici-innovativi-nelle-scuole-in-aree-a-rischio-16-mln-a-disposizione-di-46-istituti/">1,6 milioni di euro a 46 scuole situate in aree a rischio per la creazione di ambienti digitali di apprendimento,</a> in particolare per la scuola primaria e secondaria di I grado.</p>
<p>A livello territoriale,&nbsp;<strong>il Veneto avr&agrave; 10 laboratori, l&rsquo;Emilia-Romagna e la Toscana ne avranno 8 a testa, il Friuli Venezia-Giulia, le Marche, l&rsquo;Abruzzo e la Sardegna 4, l&rsquo;Umbria e il Molise 2</strong>.</p>
<h2>Assunzioni e concorsi</h2>
<p>Vogliamo assumere 100mila docenti pi&ugrave; 40mila di sostegno. Sono queste le affermazioni del Ministro Bussetti.</p>
<p><a href="https://www.orizzontescuola.it/bussetti-ecco-come-avverranno-le-assunzioni-infanzia-primaria-e-secondaria/">Ecco le graduatorie da cui si assumer&agrave; per l&rsquo;a.s. 2019/2o</a></p>
<p><a href="https://www.orizzontescuola.it/concorso-ordinario-infanzia-e-primaria-imminente-requisiti-prove-e-tabella-titoli/">Concorso infanzia e primaria: i requisiti</a></p>
<p><a href="https://www.orizzontescuola.it/nuovo-reclutamento-articolazione-e-requisiti-concorso-per-posti-comuni-itp-e-sostegno/">Concorso secondaria I e II grado: i requisiti</a></p>
</div>
<div class="nl-box">
<a href="https://www.orizzontescuola.it/content/newsletter">
<span class="nltitle">Iscriviti alla newsletter di OrizzonteScuola!</span>
<p>Ricevi ogni sera nella tua casella di posta una e-mail con tutti gli aggiornamenti del network di orizzontescuola.it</p>
</a>
</div>
<footer class="entry-footer"><div class="submitted">11 Mar 2019 - 9:17 - redazione</div>
<script>var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel = 0;var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'}else{js='http://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script><a href="https://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="ga('send', 'event', 'Outgoing Links', 'PrintFriendly'); window.print(); return false;" title="Printer Friendly and PDF">Versione stampabile</a>
<div class="tagged">
<span class="label">Argomenti: </span><ul><li><a href="https://www.orizzontescuola.it/marco-bussetti/" rel="tag">Marco Bussetti</a></li></ul></div>
</footer></article><div id="bottomcontentads">
<a href="https://www.cedan.it/" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 l', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250-cedan-DISOCCUPAZIONE-ok.jpg" alt="anief"></a>
<a href="https://www.cedan.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 21 r', 'Click');"><img src="//banner.orizzontescuola.it/banner/250X250-CEDAN-730-ok.jpg" alt="banner"></a>
<div class="gptslot" data-adunitid="0"></div>
<a href="https://www.soloformazione.it?source=bannergif" rel="nofollow" onclick="ga('send', 'event', 'Banner sotto 21', 'Click');"><img src="//banner.orizzontescuola.it/banner/250x250.gif" alt="soloformazione"></a>
</div>
</main></div>
</div>
<div id="secondary" class="sidebar widget-area" role="complementary">
<a href="https://www.eurosofia.it/mod/page/view.php?id=5257" rel="nofollow" onclick="ga('send', 'event', 'Banner 16', 'Click');"><img src="//banner.orizzontescuola.it/banner/300x180-EUROSOFIA-DSGA.jpg" alt="anief"></a>
<a href="http://www.formazionedocenti.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 17', 'Click');"><img src="//banner.orizzontescuola.it/banner/mnemosine24cfu_300.gif" alt="mnemosine"></a>
<a href="https://www.formadocenti.it/landing/3-omaggi.php" rel="nofollow" onclick="ga('send', 'event', 'Banner 18', 'Click');"><img src="//banner.orizzontescuola.it/banner/eiform-24cfu.gif" alt="banner"></a>
<a href="https://www.amazon.it/docente-scolastico-mensile-registro-digitale/dp/B07DPS6V6P/ref=sr_1_1?ie=UTF8&amp;qid=1531987639&amp;sr=8-1&amp;keywords=gruppo+spaggiari+parma" rel="nofollow" onclick="ga('send', 'event', 'Banner 19', 'Click');"><img src="//banner.orizzontescuola.it/banner/GIF_AGENDA_DOCENTE.gif"></a>
<a href="https://www.doocenti.com/messa-a-disposizione/mad.html" rel="nofollow" onclick="ga('send', 'event', 'Banner 20', 'Click');"><img src="//banner.orizzontescuola.it/banner/doocenti.gif"></a>
<a href="http://www.uilscuola.it" rel="nofollow" onclick="ga('send', 'event', 'Banner 20-2', 'Click');"><img src="//banner.orizzontescuola.it/banner/rsu_uil_300.jpg"></a>
<div class="gptslot" data-adunitid="3"></div>
<p id="last"></p>
<section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Corsi Orizzonte Scuola</h2><div class="menu-corsi-orizzonte-scuola-container"><ul id="menu-corsi-orizzonte-scuola" class="menu"><li id="menu-item-189366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189366"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/corso-di-preparazione-tfa-specializzazione-sul-sostegno/">Corso preparazione TFA sostegno</a></li>
<li id="menu-item-188457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188457"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/corso-di-preparazione-concorso-a-cattedra-ordinario-infanzia-e-primaria/">Preparazione Concorso Infanzia e Primaria</a></li>
<li id="menu-item-188460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188460"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/corso-di-preparazione-al-concorso-dsga/">Corso di preparazione Concorso DSGA</a></li>
<li id="menu-item-188461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188461"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/prevenzione-e-monitoraggio-di-burnout-e-stress-lavoro-correlato-a-scuola/">Prevenzione BURNOUT e STRESS docenti</a></li>
<li id="menu-item-188462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188462"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/la-robotica-educativa-cubetto/">Robotica educativa primaria e infanzia &ndash; CUBETTO</a></li>
<li id="menu-item-188562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188562"><a href="https://www.orizzontescuolaformazione.it/index.php/prodotto/coding-unplugged/">Coding Unplugged: Il coding senza PC</a></li>
</ul></div></section></div>
</div>
<br class="clear"></div>
<div class="clear"></div>
</div>



<div id="slidebox">
<a class="close"></a>
<div class="widget-title">Messaggio sponsorizzato</div>
<h2 class="title"><a href="https://www.orizzontescuola.it/previsto-24-cfu-proposti-mnemosine-puoi-partecipare-al-concorso-esami-un-solo-giorno-76-citta-italiane/" title="Click to read" class="item-thumbnail"><img width="50" height="50" src="https://www.orizzontescuola.it/wp-content/uploads/2017/05/room-2192484_960_720-50x50.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Con i 24 CFU proposti da Mnemosine puoi partecipare al Concorso. Esami in un solo giorno in tutta Italia"></a><a href="https://www.orizzontescuola.it/previsto-24-cfu-proposti-mnemosine-puoi-partecipare-al-concorso-esami-un-solo-giorno-76-citta-italiane/" title="Click to read">Con i 24 CFU proposti da Mnemosine puoi partecipare al Concorso. Esami in un solo giorno in tutta Italia</a></h2>
</div>
<div class="infinite-item-end"></div>

<div id="bottom_contents">
<section id="tagcloudnews" class="widget widget_tag_cloud"><h2 class="widget-title">Argomenti</h2>
<div class="tagcloudfull">
<ul class="wp-tag-cloud" role="list"><li><a href="https://www.orizzontescuola.it/alternanza-scuola-lavoro/" class="tag-cloud-link tag-link-1044 tag-link-position-1" style="font-size: 10pt;">Alternanza scuola-lavoro</a></li>
<li><a href="https://www.orizzontescuola.it/anief/" class="tag-cloud-link tag-link-549 tag-link-position-2" style="font-size: 10pt;">anief</a></li>
<li><a href="https://www.orizzontescuola.it/assegnazioni-provvisorie/" class="tag-cloud-link tag-link-771 tag-link-position-3" style="font-size: 10pt;">assegnazioni provvisorie</a></li>
<li><a href="https://www.orizzontescuola.it/ata/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10pt;">ATA</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-cattedra/" class="tag-cloud-link tag-link-1178 tag-link-position-5" style="font-size: 10pt;">concorso a cattedra</a></li>
<li><a href="https://www.orizzontescuola.it/concorso-docenti/" class="tag-cloud-link tag-link-1039 tag-link-position-6" style="font-size: 10pt;">concorso docenti</a></li>
<li><a href="https://www.orizzontescuola.it/news-consulenza/" class="tag-cloud-link tag-link-1256 tag-link-position-7" style="font-size: 10pt;">consulenza</a></li>
<li><a href="https://www.orizzontescuola.it/contratto/" class="tag-cloud-link tag-link-9 tag-link-position-8" style="font-size: 10pt;">Contratto</a></li>
<li><a href="https://www.orizzontescuola.it/didattica/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 10pt;">Didattica</a></li>
<li><a href="https://www.orizzontescuola.it/diploma-magistrale/" class="tag-cloud-link tag-link-1169 tag-link-position-10" style="font-size: 10pt;">diploma magistrale</a></li>
<li><a href="https://www.orizzontescuola.it/dirigenti-scolastici/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 10pt;">Dirigenti scolastici</a></li>
<li><a href="https://www.orizzontescuola.it/edilizia-scolastica/" class="tag-cloud-link tag-link-525 tag-link-position-12" style="font-size: 10pt;">edilizia scolastica</a></li>
<li><a href="https://www.orizzontescuola.it/esami-stato-ii-grado/" class="tag-cloud-link tag-link-613 tag-link-position-13" style="font-size: 10pt;">esami di stato II grado</a></li>
<li><a href="https://www.orizzontescuola.it/formazione-docenti/" class="tag-cloud-link tag-link-19 tag-link-position-14" style="font-size: 10pt;">Formazione docenti</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-ad-esaurimento/" class="tag-cloud-link tag-link-550 tag-link-position-15" style="font-size: 10pt;">graduatorie ad esaurimento</a></li>
<li><a href="https://www.orizzontescuola.it/graduatorie-istituto/" class="tag-cloud-link tag-link-752 tag-link-position-16" style="font-size: 10pt;">graduatorie di istituto</a></li>
<li><a href="https://www.orizzontescuola.it/immissioni-in-ruolo/" class="tag-cloud-link tag-link-535 tag-link-position-17" style="font-size: 10pt;">immissioni in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/invalsi/" class="tag-cloud-link tag-link-564 tag-link-position-18" style="font-size: 10pt;">invalsi</a></li>
<li><a href="https://www.orizzontescuola.it/la-buona-scuola/" class="tag-cloud-link tag-link-1327 tag-link-position-19" style="font-size: 10pt;">La Buona scuola</a></li>
<li><a href="https://www.orizzontescuola.it/lettere-redazione/" class="tag-cloud-link tag-link-956 tag-link-position-20" style="font-size: 10pt;">lettere in redazione</a></li>
<li><a href="https://www.orizzontescuola.it/merito/" class="tag-cloud-link tag-link-546 tag-link-position-21" style="font-size: 10pt;">merito</a></li>
<li><a href="https://www.orizzontescuola.it/mobilit%C3%A0/" class="tag-cloud-link tag-link-29 tag-link-position-22" style="font-size: 10pt;">Mobilit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/neoimmessi-ruolo/" class="tag-cloud-link tag-link-781 tag-link-position-23" style="font-size: 10pt;">neoimmessi in ruolo</a></li>
<li><a href="https://www.orizzontescuola.it/organici/" class="tag-cloud-link tag-link-32 tag-link-position-24" style="font-size: 10pt;">Organici</a></li>
<li><a href="https://www.orizzontescuola.it/pensioni/" class="tag-cloud-link tag-link-34 tag-link-position-25" style="font-size: 10pt;">Pensioni</a></li>
<li><a href="https://www.orizzontescuola.it/precariato/" class="tag-cloud-link tag-link-35 tag-link-position-26" style="font-size: 10pt;">Precariato</a></li>
<li><a href="https://www.orizzontescuola.it/reclutamento/" class="tag-cloud-link tag-link-568 tag-link-position-27" style="font-size: 10pt;">reclutamento</a></li>
<li><a href="https://www.orizzontescuola.it/riforme/" class="tag-cloud-link tag-link-36 tag-link-position-28" style="font-size: 10pt;">Riforme</a></li>
<li><a href="https://www.orizzontescuola.it/scatti-di-anzianit%C3%A0/" class="tag-cloud-link tag-link-545 tag-link-position-29" style="font-size: 10pt;">scatti di anzianit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/scuole-non-statali/" class="tag-cloud-link tag-link-39 tag-link-position-30" style="font-size: 10pt;">Scuole non statali</a></li>
<li><a href="https://www.orizzontescuola.it/sostegno-handicap/" class="tag-cloud-link tag-link-41 tag-link-position-31" style="font-size: 10pt;">Sostegno - Handicap</a></li>
<li><a href="https://www.orizzontescuola.it/stipendio/" class="tag-cloud-link tag-link-709 tag-link-position-32" style="font-size: 10pt;">stipendio</a></li>
<li><a href="https://www.orizzontescuola.it/studenti/" class="tag-cloud-link tag-link-42 tag-link-position-33" style="font-size: 10pt;">Studenti</a></li>
<li><a href="https://www.orizzontescuola.it/supplenze/" class="tag-cloud-link tag-link-523 tag-link-position-34" style="font-size: 10pt;">supplenze</a></li>
<li><a href="https://www.orizzontescuola.it/tagli/" class="tag-cloud-link tag-link-793 tag-link-position-35" style="font-size: 10pt;">tagli</a></li>
<li><a href="https://www.orizzontescuola.it/tfa-tirocinio-formativo-attivo/" class="tag-cloud-link tag-link-521 tag-link-position-36" style="font-size: 10pt;">TFA - Tirocinio Formativo Attivo</a></li>
<li><a href="https://www.orizzontescuola.it/universit%C3%A0/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 10pt;">Universit&agrave;</a></li>
<li><a href="https://www.orizzontescuola.it/vaccini/" class="tag-cloud-link tag-link-3160 tag-link-position-38" style="font-size: 10pt;">Vaccini</a></li>
<li><a href="https://www.orizzontescuola.it/valutazione/" class="tag-cloud-link tag-link-44 tag-link-position-39" style="font-size: 10pt;">Valutazione</a></li>
<li><a href="https://www.orizzontescuola.it/varie/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 10pt;">Varie</a></li>
</ul></div>
<div class="more-link"><a href="//www.orizzontescuola.it/argomenti">Tutti gli argomenti</a></div>
</section><div class="blocks_area">
<div class="news-box widget onecol-grey chiediloalalla"><div class="widget-title"><h2><a href="/chiediloalalla">Chiedilo a Lalla</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/supplenze-ai-fini-della-proroga-non-rileva-la-tipologia-di-assenza-del-titolare/" title="Click to read">Supplenze: quando spetta la proroga a chi &egrave; gi&agrave; in servizio</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/punteggio-di-continuita-non-si-perde-per-aver-presentato-domanda-ma-solo-se-si-ottiene-trasferimento/" title="Click to read">Punteggio di continuit&agrave;: non si perde per aver presentato domanda, ma solo se si ottiene trasferimento</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/domanda-mobilita-la-preferenza-analitica-e-su-scuola-sede-di-organico/" title="Click to read">Domanda mobilit&agrave; docenti: cosa significa &ldquo;preferenza su scuola&rdquo;</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/punteggio-servizio-svolto-sul-sostegno-non-sempre-si-puo-raddoppiare/" title="Click to read">Punteggio servizio svolto sul sostegno: non sempre si pu&ograve; raddoppiare</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget image vignette"><div class="widget-title"><h2><a href="/vignette">Vignette</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://www.orizzontescuola.it/vignetta/priorita-2/" title="Click to read" class="item-thumbnail"><img width="290" height="290" src="https://www.orizzontescuola.it/wp-content/uploads/2019/03/53357797_260728811484584_5182673985963294720_n-290x290.png" class="attachment-medium size-medium wp-post-image" alt="item-thumbnail" title="PRIORITA&rsquo;"></a></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><section id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://feedcleaner.nick.pro/sanitize?url=http%3A%2F%2Forizzontescuolaforum.net%2Ffeed&amp;format=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.orizzontescuola.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="http://www.orizzontescuolaforum.net/feed/">Ultime dal forum</a></h2><ul><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t161709-domande-varie">Domande varie</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t161720-continuita-servizio">Continuit&agrave; servizio</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t161744-trasferimento-da-sostegno-a-comune">Trasferimento da sostegno a comune</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t161748-cessazioni-servizio-dal-1-settembre-2019">cessazioni servizio dal 1 settembre 2019</a></li><li><a class="rsswidget" href="http://www.orizzontescuolaforum.net/t161747-cs-con-supplenza-breve-puo-fare-gli-straordinari">CS con supplenza breve pu&ograve; fare gli straordinari ?</a></li></ul></section><div class="news-box widget onecol-grey precariato"><div class="widget-title"><h2><a href="/precariato">Precariato</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-riservato-per-precari-terza-fascia-granato-m5s-rinunciate-alla-battaglia/" title="Click to read">Concorso riservato per precari terza fascia, Granato (M5S): rinunciate alla battaglia</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/assunzioni-docenti-il-principio-guida-basta-graduatorie-se-passi-il-concorso-sei-dentro/" title="Click to read">Assunzioni docenti, il principio guida: basta graduatorie, se passi il concorso sei dentro</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/specializzazione-corso-sostegno-verga-uil-costi-variabili-nelle-universita/" title="Click to read">Specializzazione corso sostegno, Verga (Uil): costi variabili nelle Universit&agrave;</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/bussetti-volgiamo-assumere-100mila-docenti/" title="Click to read">Bussetti: vogliamo assumere 100mila docenti su materia e 40mila su sostegno</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey concorsodocenti"><div class="widget-title"><h2><a href="/concorso-docenti">Concorso docenti</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/24-cfu-requisito-per-accedere-al-concorso-2019-cosa-sono-come-conseguirli-video-guida/" title="Click to read">24 CFU: requisito per accedere al concorso 2019. Cosa sono, come conseguirli [VIDEO GUIDA]</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-docenti-secondaria-requisiti-e-titoli-di-studio-daccesso/" title="Click to read">Concorso scuola docenti secondaria, controlla classi di concorso a cui puoi accedere con la tua laurea</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/concorso-scuola-secondaria-2019-chi-supera-le-prove-ha-labilitazione/" title="Click to read">Concorso scuola secondaria 2019, abilitazione per chi supera le prove</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/nuovo-concorso-secondaria-cancellazione-da-graduatorie-dopo-conferma-in-ruolo-lo-stesso-per-fit-2019-20/" title="Click to read">Concorso scuola secondaria e FIT 2019/20: docenti cancellati da graduatorie dopo anno prova</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div><div class="news-box widget onecol-grey dirigentiscolastici"><div class="widget-title"><h2><a href="/dirigenti-scolastici">Dirigenti scolastici</a></h2></div><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/valutazione-dirigenti-scolastici-per-il-2018-19-e-facoltativa-in-attesa-di-una-revisione-del-sistema/" title="Click to read">Valutazione dirigenti scolastici: per il 2018/19 &egrave; facoltativa, in attesa di una revisione del sistema</a></h2></div><div class="clear"></div></li><li class="item item-1 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/375-pensionamenti-dirigenti-scolastici-posti-liberi-per-regione-e-provincia-record-in-lombardia-anteprima/" title="Click to read">375 pensionamenti dirigenti scolastici, posti liberi per regione e provincia. Record in Lombardia [ANTEPRIMA]</a></h2></div><div class="clear"></div></li><li class="item item-2 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/valutazione-dirigenti-scolastici-no-ricadute-su-stipendio-e-partecipazione-non-prescrittiva/" title="Click to read">Valutazione dirigenti scolastici: no ricadute su stipendio e partecipazione non prescrittiva</a></h2></div><div class="clear"></div></li><li class="item item-3 item-other"><div class="inner"><h2 class="title"><a href="https://www.orizzontescuola.it/valutazione-dei-dirigenti-scolastici-snals-sottoscritto-accordo/" title="Click to read">Valutazione dei dirigenti scolastici, SNALS: sottoscritto accordo</a></h2></div><div class="clear"></div></li><div class="clear"></div></ul></div></div> <div class="clear"></div>
</div>
</div>
<footer id="colophon" role="contentinfo"><div id="supplementary">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-150485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150485"><a href="https://www.orizzontescuola.it/termini/">Termini</a></li>
<li id="menu-item-150486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150486"><a href="https://www.orizzontescuola.it/privacy/">Privacy</a></li>
<li id="menu-item-150487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150487"><a href="https://www.orizzontescuola.it/netiquette/">Netiquette</a></li>
<li id="menu-item-150488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150488"><a href="https://www.orizzontescuola.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-150489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150489"><a href="https://www.orizzontescuola.it/contattaci/">Contattaci</a></li>
</ul></div> </div>
<p id="credits">
<a href="//www.orizzontescuola.it">&copy; Orizzontescuola.it</a> - Testata giornalistica registrata presso il Tribunale di Ragusa - Proprietario OrizzonteScuola SRL - Via J. A. Spataro 97100 Ragusa <br>Societ&agrave; iscritta al registro delle imprese di Ragusa - P. IVA 01492590888 - Iscrizione al ROC 25083 - Capitale sociale 10.000 euro i.v. <br> Direttore responsabile Eleonora Fortunato - Web content manager Paolo Damanti - Development <a href="http://www.giovanniscala.com" title="Giovanni Scala">Giovanni Scala</a><br></p>
</footer><script type="text/javascript">
var banner10 = "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/24-cfu/\" rel=\"nofollow\" onclick=\"ga('send', 'event', 'Banner 10', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/mnemosine24cfu.gif\" />"
$( ".inbreve .item-2" ).after( banner10 );

var bannerguide = "<li class=\"item-banner\"><a href=\"http://www.formazionedocenti.it/corso-di-educatore-professionale-socio-pedagogico/\" onclick=\"ga('send', 'event', 'Banner box guide', 'Click');\"><img src=\"//banner.orizzontescuola.it/banner/EDUCATORE_300x40.gif\" />"
$( ".guide .item-2" ).after( bannerguide );
</script><script type="text/javascript">
if(/iPhone|iPad|iPod/.test(navigator.userAgent)) { //IOS browsers
}
else {
$(function() {
    $(window).scroll(function(){
        var distanceTop = $('#last').offset().top - $(window).height();

        if  ($(window).scrollTop() > distanceTop)
            $('#slidebox').animate({'right':'0px'},300);
        else
            $('#slidebox').stop(true).animate({'right':'-430px'},100);
    });

    $('#slidebox .close').bind('click',function(){
        $(this).parent().remove();
    });
});
}
</script><script type="text/plain" src="https://apis.google.com/js/plusone.js" class="ginger-script"></script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12033602-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script><script>
function _gaLt(event){
    var el = event.srcElement || event.target;

    /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
    while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
        el = el.parentNode;
    }

    if(el && el.href){
        /* link */
        var link = el.href;
        if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i) && !link.match(/printfriendly/g)){ /* external link */
            /* HitCallback function to either open link in either same or new window */
            var hitBack = function(link, target){
                target ? window.open(link, target) : window.location.href = link;
            };
            /* Is target set and not _(self|parent|top)? */
            var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
            /* send event with callback */
            ga(
                "send", "event", "Outgoing Links", link,
                document.location.pathname + document.location.search,
                {"hitCallback": hitBack(link, target)}
            );

            /* Prevent standard click */
            event.preventDefault ? event.preventDefault() : event.returnValue = !1;
        }

    }
}

/* Attach the event to all clicks in the document after page has loaded */
var w = window;
w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/skip-link-focus-fix.js?ver=20151112"></script><script type="text/javascript">
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-content/themes/os2015/js/functions.js?ver=20151204"></script><script type="text/javascript" src="https://www.orizzontescuola.it/wp-includes/js/wp-embed.min.js?ver=5.1"></script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner top light ginger_container ginger_container--open">'
                                                                    +'<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                        + 'Accetta'
                        +'<\/a>'
                        +'<p class="ginger_message">'
                        +'<!--googleoff: index-->Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione di prima e di terza parte, per inviarti pubblicit&agrave; in linea con le tue preferenze. Se vuoi saperne di pi&ugrave; o prestare il consenso solo ad alcuni, <a class=\"cookieban\" href=\"/privacy\">clicca qui<\/a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
                        +''
                                        +'<\/div>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                +'<a href="#" class="ginger_btn ginger-accept">Accetta'
                +'<\/p>'
        });
    </script></body></html>
